Ir para conteúdo
  • Cadastre-se
Thiago Oliveira

Problema ao ativar o iMessage e FaceTime.

Posts Recomendados

6 minutos atrás, Thiago Oliveira disse:

Obtive a mesma informação no suporte da Apple.

Enviado do meu iPad usando Tapatalk

O protocolo Apple que passei é o meu caso mesmo. Ficaram 5 dias analisando tudo, foi até para a engenharia deles acessar meu aparelho e verificar o status dele e a conclusão é que o problema é da operadora mesmo, pois como também já disse coloco chip de qualquer operadora ele ativa normalmente... 

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, Thiago Oliveira disse:

Obtive a mesma informação no suporte da Apple.

Enviado do meu iPad usando Tapatalk

O protocolo Apple que passei é o meu caso mesmo. Ficaram 5 dias analisando tudo, foi até para a engenharia deles acessar meu aparelho e verificar o status dele e a conclusão é que o problema é da operadora mesmo, pois como também já disse coloco chip de qualquer operadora ele ativa normalmente... 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não faz sentido ser na operadora, o telefone antigo persiste apenas no Facetime e iMessage.

Enviado do meu iPhone usando Tapatalk

Então como vc explica o fato de ter colocado um chip pré pago da Vivo e ter funcionado na primeira tentativa?

Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Então como vc explica o fato de ter colocado um chip pré pago da Vivo e ter funcionado na primeira tentativa?

Enviado do meu iPhone usando Tapatalk

Esse teste eu não fiz. Interessante hein? Eu também sou cliente Claro, agora que li!

Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com a Claro na linha e o atendente disse q deveria aparecer os ajustes da operadora 9.0. Estou com o iOS10 agora e mostra 24.5.5.

Quem estiver no iOS 9.3.2 poderia informar a versão dos ajustes?

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Advanced23 disse:

Estou com a Claro na linha e o atendente disse q deveria aparecer os ajustes da operadora 9.0. Estou com o iOS10 agora e mostra 24.5.5.

Quem estiver no iOS 9.3.2 poderia informar a versão dos ajustes?

Para o iOS 9.3.2 e 9.3.3 são a versão 24.0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abri outra reclamação na Anatel no sábado. Me ligaram agora e falaram essa barbaridade de estar na versão 9.0. Ele pediu desculpas e disse q iria encaminhar para o setor técnico novamente.

Pelo menos ele foi educado e pareceu estar interessado na solução da questão. Pediu para tentar atualizar os ajustes da operadora através dos menus etc. Ao contrário da outra atendente q ligou e ficou falando mecanicamente, tanto é q citei isso na reclamação: falta de educação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Descobri mais um lugar para "enchermos a paciência" deles. Todos que puderem devem enviar mensagens inbox na página do Facebook da Claro. Uma hora achamos alguém que encaminhará nosso caso a quem possa nos ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estou com o mesmo problema. Eu e minha esposa trocamos nossos antigos iPhones por dois iPhone 6S há três semanas atrás. Nossa operadora é a CLARO. Iniciamos os dois devices como se fossem um novo iPhone e nunca conseguimos ativar o iMessage e FaceTime. Fiquei mais de duas horas ao telefone com uma Senior Advisor da Apple (Luana) que me atendeu com muito profissionalismo. Ela confirmou que vários clientes da CLARO estão com o mesmo problema e que o problema é que a mensagem "silenciosa" ou "oculta" não está sendo respondida pela CLARO. Fizemos de tudo, inclusive resetar o iPhone via iTunes e o problema persiste.

Neste último final de semana fiz um teste com uma linha VIVO de um amigo e a ativação aconteceu em menos de 10 segundos. Pra mim fica claro que o problema é da CLARO.

Como vocês também liguei na CLARO e sofri como vocês. Operadores despreparados que não sabem o que falam e que nem sabem o que é o iMessage. Depois de muita briga, inclusive em uma loja da CLARO, consegui abrir um protocolo para a área técnica. Recebi a ligação deles e de técnico eles não tem nada. Nem sabiam qual era o meu problema. Expliquei novamente e ele disse que passaria o meu caso para uma área técnica da CLARO que só trata de produtos da APPLE. Disse que alguém me ligaria em até 48 horas. Cinco dias se passaram e ninguém me ligou.

Como vocês também não sei o que fazer. Eu reclamei na APPLE que eles deveriam atuar junto à CLARO (área técnica da APPLE e área técnica da CLARO) até porque são os clientes da APPLE que não estão conseguindo usar os recursos do iPhone. Não fui atendido.

Vi que alguém no fórum tentou acionar a própria MM. Achei a resposta da MM lamentável ao dizerem que para eles o iPhone está funcionando. Ou seja a opinião de inúmeros leitores não serve pra nada.

De prático não tenho nada para acrescentar além de já ter feito todas as tentativas sugeridas nesse fórum e em outros na própria comunidade da APPLE.

Como vocês abrirei hoje um chamado na ANATEL, mas não tenho esperança alguma.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, NLO disse:

Eu estou com o mesmo problema. Eu e minha esposa trocamos nossos antigos iPhones por dois iPhone 6S há três semanas atrás. Nossa operadora é a CLARO. Iniciamos os dois devices como se fossem um novo iPhone e nunca conseguimos ativar o iMessage e FaceTime. Fiquei mais de duas horas ao telefone com uma Senior Advisor da Apple (Luana) que me atendeu com muito profissionalismo. Ela confirmou que vários clientes da CLARO estão com o mesmo problema e que o problema é que a mensagem "silenciosa" ou "oculta" não está sendo respondida pela CLARO. Fizemos de tudo, inclusive resetar o iPhone via iTunes e o problema persiste.

Neste último final de semana fiz um teste com uma linha VIVO de um amigo e a ativação aconteceu em menos de 10 segundos. Pra mim fica claro que o problema é da CLARO.

Como vocês também liguei na CLARO e sofri como vocês. Operadores despreparados que não sabem o que falam e que nem sabem o que é o iMessage. Depois de muita briga, inclusive em uma loja da CLARO, consegui abrir um protocolo para a área técnica. Recebi a ligação deles e de técnico eles não tem nada. Nem sabiam qual era o meu problema. Expliquei novamente e ele disse que passaria o meu caso para uma área técnica da CLARO que só trata de produtos da APPLE. Disse que alguém me ligaria em até 48 horas. Cinco dias se passaram e ninguém me ligou.

Como vocês também não sei o que fazer. Eu reclamei na APPLE que eles deveriam atuar junto à CLARO (área técnica da APPLE e área técnica da CLARO) até porque são os clientes da APPLE que não estão conseguindo usar os recursos do iPhone. Não fui atendido.

Vi que alguém no fórum tentou acionar a própria MM. Achei a resposta da MM lamentável ao dizerem que para eles o iPhone está funcionando. Ou seja a opinião de inúmeros leitores não serve pra nada.

De prático não tenho nada para acrescentar além de já ter feito todas as tentativas sugeridas nesse fórum e em outros na própria comunidade da APPLE.

Como vocês abrirei hoje um chamado na ANATEL, mas não tenho esperança alguma.

Já tentei falar na Apple, na loja da Claro, no suporte da Claro etc etc..nada resolve. Abri um chamado na Anatel no dia 30/06 e até agora o status está como "recebido". A Apple lava as mãos, diz que o problema é na operadora e manda a gente resolver diretamente com eles. A Apple podia fazer uma pressão na Claro, já que vários atendentes disseram que clientes da Claro estão com o mesmo problema.

A MM podia  sim nos ajudar a fazer um barulho. Mas, fazer o que...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Já tentei falar na Apple, na loja da Claro, no suporte da Claro etc etc..nada resolve. Abri um chamado na Anatel no dia 30/06 e até agora o status está como "recebido". A Apple lava as mãos, diz que o problema é na operadora e manda a gente resolver diretamente com eles. A Apple podia fazer uma pressão na Claro, já que vários atendentes disseram que clientes da Claro estão com o mesmo problema.

A MM podia  sim nos ajudar a fazer um barulho. Mas, fazer o que...

MM lavou as mãos. Decepcionante.

Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou como vocês enfrentando esse problema...Já falei com Apple e Claro várias vezes...
Sinceramente estou cansado de ficar falando com o pessoal da Claro, que sem sombra de dúvidas não faz nem ideia do que esta acontecendo. Se o problema já estivesse sendo tratado certamente haveria um procedimento/protocolo de resposta para os atendentes de 1o nível da Claro, o que até o momento não ocorre.

Estou agora pensando em mudar de operadora....Alguma recomendação de algo que funcione bem na região se São Paulo/Guarulhos/Mogi das Cruzes? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Advanced23 disse:

IMG_0223.PNG

Pelo jeito devem ter testado e achado que estava ok apenas com o e-mail ativado, e não com o número de telefone... Muita gente se confunde com isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, hendriks05 disse:

Pelo jeito devem ter testado e achado que estava ok apenas com o e-mail ativado, e não com o número de telefone... Muita gente se confunde com isso...

Quando fui na loja física da Claro, todos os funcionários que usam iPhone refizeram o processo e funcionou usando o número.

E ficaram olhando pra mim como se fosse louco.

No entanto, acho q o problema acontece quando se restaura ou troca o aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Advanced23 disse:

Quando fui na loja física da Claro, todos os funcionários que usam iPhone refizeram o processo e funcionou usando o número.

E ficaram olhando pra mim como se fosse louco.

No entanto, acho q o problema acontece quando se restaura ou troca o aparelho.

Você tentou colocar o seu chip no aparelho deles? Estou pensando em ir hoje tentar!

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Advanced23 disse:

Quando fui na loja física da Claro, todos os funcionários que usam iPhone refizeram o processo e funcionou usando o número.

E ficaram olhando pra mim como se fosse louco.

No entanto, acho q o problema acontece quando se restaura ou troca o aparelho.

Poderia ser a versão do SIM Card ?

Todos meus conhecidos que já são clientes Claro e que fazem o teste acabam ficando com o iMessage/FaceTime desativados...

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, hendriks05 disse:

Você tentou colocar o seu chip no aparelho deles? Estou pensando em ir hoje tentar!

Eu pedi isso, mas acharam que podia desconfigurar etc. Não tinha como obrigá-los...

10 minutos atrás, Toni Guedes disse:

Poderia ser a versão do SIM Card ?

Todos meus conhecidos que já são clientes Claro e que fazem o teste acabam ficando com o iMessage/FaceTime desativados...

Lembro de ter lido que alguém trocou o chip, mas que não resolveu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.588
    • Total de Posts
      416.352
×
×
  • Criar Novo...