Ir para conteúdo
  • Cadastre-se
Thiago Oliveira

Problema ao ativar o iMessage e FaceTime.

Posts Recomendados

Me ligaram da Claro ontem por causa da reclamação que fiz na Anatel. O atendente mandou eu entrar em Mensagens e depois selecionar a opção "Enviar como SMS", que isso é o que resolve. Os caras acham que estão falando com idiotas. Enfim, tentei argumentar explicar o que ocorre e eles falam a mesma coisa: "Está tudo normal com a linha do Sr."

Galera, não tem jeito. Não tem o que fazer. Já vimos que reclamar na loja, no atendimento, na Anatel e na Apple não vai adiantar. O que fazer?

Editado por Tiago Pitteri

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Tiago Pitteri disse:

Me ligaram da Claro ontem por causa da reclamação que fiz na Anatel. O atendente mandou eu entrar em Mensagens e depois selecionar a opção "Enviar como SMS", que isso é o que resolve. Os caras acham que estão falando com idiotas. Enfim, tentei argumentar explicar o que ocorre e eles falam a mesma coisa: "Está tudo normal com a linha do Sr."

Galera, não tem jeito. Não tem o que fazer. Já vimos que reclamar na loja, no atendimento, na Anatel e na Apple não vai adiantar. O que fazer?

Decepcionante receber um atendimento como este!

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 horas atrás, Thiago Oliveira disse:

Pessoal, o blog concorrente postou uma matéria. Achei bacana. Quem sabe agora haja uma solução.

https://blogdoiphone.com/2016/07/brasileiros-estao-encontrando-dificuldades-em-reativar-o-imessage-com-o-numero-de-telefone/

Vejam os comentários. Tem muita gente na mesma situação e a maioria esmagadora é da CLARO.

Fica aqui uma crítica construtiva ao MM que, simplesmente, ignorou o problema.

Enviado do meu iPad usando Tapatalk

Me pergunto se o pessoal da MM não fala nada por causa das postagens patrocinadas que faz para a Claro.

O caso abaixo recebeu atenção e eu nem fazia ideia até ver a matéria, já o nosso caso que está afetando muitos usuarios fica as moscas. 

https://macmagazine.com.br/2016/07/07/alguns-usuarios-estao-trancados-fora-dos-seus-proprios-ids-apple/#P1%3D_

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só para registrar que depois de 10 dias que abri o protocolo na CLARO não recebi nenhum retorno. Liguei agora reclamando e a atendente, muito atenciosa, disse que meu protocolo foi encerrado pois a CLARO constatou que não tem problema algum com "mensagens". É uma brincadeira de mal gosto.

Na prática abri um novo protocolo, detalhando tudo que estamos enfrentando. Fiz questão de mencionar que com o chip da VIVO meu iPhone 6S ativou em menos de 5 segundos. Deixei claro que o problema não é com "mensagens" e sim com a ativação do iMessage e do FaceTime.

Me pediram mais 5 dias para um retorno.

Não tenho muita esperança, mas se não continuarmos reclamando na CLARO, na ANATEL e na APPLE, nada vai acontecer.

Por último fica novamente o meu registro de repúdio ao descaso da MM com esse assunto que já atinge centenas de consumidores. E digo mais, muita gente não sabe que está com problema pois não entende que existem duas formas de ativação (pelo ID APPLE e pelo número do telefone).

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

5 minutos atrás, hendriks05 disse:

ALELUIA IRMÃOS!!!!! 

iMessage ativou!!!!

tentem nos seus aparelhos e digam se foi! Não desativo o meu por nada agora! Hahaha

ATIVOU!!!!!!!!!

:1295_raised_hands_tone1::1295_raised_hands_tone1::1295_raised_hands_tone1:

Tentem no de vcs também ;)

Editado por Bsouza

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Toni Guedes disse:

O meu ainda não foi e continua mostrando o número do SIM da Vivo que eu havia colocado pra testar...

Desativa iMessage e facetime, reinicia o telefone e ativa novamente eles que vai!

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Toni Guedes disse:

O meu ainda não foi e continua mostrando o número do SIM da Vivo que eu havia colocado pra testar...

Aconteceu o mesmo comigo!

Desative manualmente o iMessage e FaceTime e em seguida resete as configurações de rede

Ajustes > Geral > Redefinir > Redefinir Ajustes de Rede

Quando o aparelho voltar tente novamente 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal,

Recebi notícias que sequer a Claro sabe o que aconteceu. Sabe como fizeram voltar? Deram um reset no servidor central deles e subiram os comandos um a um de novo, que então replicou para todo o Brasil.

Podemos dizer que usaram a tática do "tira o fio da tomada e liga de novo" kkkkkkkk

Brasil.... Ah vc não tem jeito...

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, Edimilson Santos disse:

Aconteceu o mesmo comigo!

Desative manualmente o iMessage e FaceTime e em seguida resete as configurações de rede

Ajustes > Geral > Redefinir > Redefinir Ajustes de Rede

Quando o aparelho voltar tente novamente 

Estou com o mesmo problema que o Toni Guedes. Esperando Ativação e fica mostrando o número do chip VIVO que eu testei no final de semana. Já tentei redefinir ajustes de rede e não funcionou. Toni, você conseguiu ativar o seu? Alguém mais com problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, NLO disse:

Estou com o mesmo problema que o Toni Guedes. Esperando Ativação e fica mostrando o número do chip VIVO que eu testei no final de semana. Já tentei redefinir ajustes de rede e não funcionou. Toni, você conseguiu ativar o seu? Alguém mais com problema?

Ainda não :(

Já fiz um reset dos ajustes de rede e logoff do meu appleid

Continuo aguardando...não sei se pode estar relacionado ao sinal aqui onde estou no momento, que é horrível.

Me avise se tiver novidades ou se houver mais alguém na mesma situação 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal estou com o mesmo problema, um atendente da Apple me informou que eles estão com problema na claro, pediu para que eu trocasse de operadora para continuar utilizando o Imessage e o FaceTime, achei um absurdo, pois é dever da Apple solucionar o problema... entrei em contato com a claro e atualizaram o sinal, realizaram testes com SMS e ligações, e como eu ja sabia estava tudo ok.. voltei a ligar para Apple e um outro atendente informou que não tem prazo para terminar esse "reparo" e pediu para que eu leva-se na autorizada para pegar um novo aparelho.. Como li aqui, não é um caso isolado de SP pois sou do RJ e pelo menos 5 pessoas do meu ciclo de amizade também é de claro e está com o mesmo problema.. Gostaria de saber se reclamando com a  Anatel resolve? pois utilizo muito o FaceTime a trabalho, e ja estou a 1 mês sem esse serviço, e tem menos de 2 meses que comprei o iphone 6s.

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, Toni Guedes disse:

Ainda não :(

Já fiz um reset dos ajustes de rede e logoff do meu appleid

Continuo aguardando...não sei se pode estar relacionado ao sinal aqui onde estou no momento, que é horrível.

Me avise se tiver novidades ou se houver mais alguém na mesma situação 

 

Aqui tb ainda nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.469
    • Total de Posts
      415.183
×
×
  • Criar Novo...