Ir para conteúdo
  • Cadastre-se
jozil

Imac Mid 2011 não entra no sistema

Posts Recomendados

Olá a todos do fórum.

Tenho um Imac mid 2011. Ele tem 16Gb de memória que coloquei logo após a compra.
Funcionou perfeitamente até algumas semanas atrás.

Depois de uma queda de energia ele ficou no estado que está o video.
No carregamento, já desligava.

A primeira suspeita era fonte. Mas ao entrar no modo de segurança, ele ficava ligado o tempo que quisesse. 

Fiz um pendrive rodar o El Capitan e tive acesso aos meus arquivos e pude salvar todos.
Depois formatei o Imac.
Pronto, estava com o computador de volta.

Até ontem, qdo apresentou o mesmo problema de não passar do boot.

Não sei se seria fonte, ja q ele sempre ficou dentro do meu quarto com ar condicionado.
Apenas chute de HD ou memória.

Bom, é isso. 
Atento as explicações.

Abraço a todos.
 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo nem na partição de recuperação da pra entrar?

Geralmente quando não se consegue acessar o sistema pode ser problema com o HD mesmo.

Ele nem deu aqueles apitos de erro depois da queda de energia?

Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi JvDaP.

Eu consigo acessar os arquivos, fazendo o boot por um pendrive com o sistema. 
Ontem eu retirei as memórias dele e coloquei dois pentes que tenho sobrando.

Manteve o mesmo cenário do video.

Hoje vou tentar formatar novamente e ver o q acontece durante a semana.
Pq logo após a formatação, fica tudo perfeito.

Mas durante a semana, com o uso e os salvamentos naturais de dados, o HD parece q vai se corrompendo.

Na queda de energia, só desligou mesmo. Na volta já ficou desse jeito.
Se for HD, ter que abrir e colocar outro.

Vale por SSD?

Valeu, abs!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema parecido! :( Até fiz um tópico pedindo ajuda também! Só não tive a sua ideia de fazer um PenDrive com Boot para acessar meus arquivos! Vou acompanhar esse tópico para outras resoluções!

 

 

Editado por Heber Maia

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em July 3, 2016 at 11:00, jozil disse:

Oi JvDaP.

Eu consigo acessar os arquivos, fazendo o boot por um pendrive com o sistema. 
Ontem eu retirei as memórias dele e coloquei dois pentes que tenho sobrando.

Manteve o mesmo cenário do video.

Hoje vou tentar formatar novamente e ver o q acontece durante a semana.
Pq logo após a formatação, fica tudo perfeito.

Mas durante a semana, com o uso e os salvamentos naturais de dados, o HD parece q vai se corrompendo.

Na queda de energia, só desligou mesmo. Na volta já ficou desse jeito.
Se for HD, ter que abrir e colocar outro.

Vale por SSD?

Valeu, abs!!!

Se tu tens condições de colocar SSD, vale pena sim!
 

Vale muito a pena. Mas esse ícone ai certamente é problema no HD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.513
    • Total de Posts
      415.031
×
×
  • Criar Novo...