Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
Alex Vartuli

iPhone 6s sem sinal - após molhar

Posts Recomendados

Galera, meu iPhone 6s caiu na privada e molhou ... Desliguei em seguida e deixei dois 2 desligado. Pela minha sorte quase tdo funcionou. O único problema aparente foi o sinal de rede Q parou de funcionar. O Wi-Fi está normal, será Q se eu trocar a antena volta a funcionar ? Alguma sugestão ???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Talvez oxidou aonde a antena dica presa uma limpada e um álcool isopropílico deve resolver

Enviado de meu Lenovo A6020l36 usando Tapatalk




Ok. Vou tentar amanhã . Tanto Q quando eu coloco o chip aparece Q tá sem serviço , mas o chip foi detectado e manualmente aparece as operadoras. Amanhã vou olhar e te falo .


Enviado do meu iPhone 6 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tu pagou 4k no celular e devido a um acidente vc esta pensando em anular todo o suporte da fabricante com modificações nao autorizadas? Boa sorte 


Cel não é meu, e da namorada do meu irmão..só de molhar ele já perde a garantia. Apple quer roubar mais uns 2k só pra arrumar. Absurdo isso. Apple só tem ladrao


Enviado do meu iPhone 6 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se ainda dá tempo mas não abra o aparelho. O 6/6S vem com uma estrutura com certa resistência à água. Se foi rápido, provavelmente não afetou o aparelho, mas pode ter queimado o chip. Então teste outros chips pra verificar o sinal. Já aconteceu isso antes. Abs.


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não sei se ainda dá tempo mas não abra o aparelho. O 6/6S vem com uma estrutura com certa resistência à água. Se foi rápido, provavelmente não afetou o aparelho, mas pode ter queimado o chip. Então teste outros chips pra verificar o sinal. Já aconteceu isso antes. Abs.


Enviado do meu iPhone usando Tapatalk


Então, a namorada do meu irmão mandou ele pra Apple. Pediram um valor altíssimo pra arrumar... Eu vi Q ele tem a proteção. Show d bola. Ele molhou o local da entrada do chip. Ah, já troquei de chip e não funcionou. Ele fica procurando sinal e depois fica como sem serviço . Hj vou fazer uma limpeza nele.


Enviado do meu iPhone 6 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Hmmm... Realmente. De qq forma avise aqui quando solucionar. Tente ver os contatos do chip internamente então... Não acho q queimou se não não reconhecia o chip, daria "sem chip". Verifique.


Enviado do meu iPhone usando Tapatalk


Obrigado pela dica. É sempre bem vinda. Acabei de abrir o aparelho. Vou ver se dou uma limpada ou coisa parecida . Tem alguma dica de como limpar a parte do chip ? Pq o acesso é muito complicado


Enviado do meu iPhone 6 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.904
    • Total de Posts
      410.560
×
×
  • Criar Novo...