Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
    • Por Fabiana Macedo
      Olá, estou decepcionada com meu aparelho 8 plus...  o microfone de áudio frontal tá péssimo e o pior é a conexão de rede Wi-Fi . Gente é horrível, à todo instante desconecta... claro q no início achei que era a rede residencial, então comecei trocando o moldem de local e nada.... depois troquei o próprio  moldem, por 2X, depois aumentei o pacote de velocidade, até perceber que isso acontecia em qualquer rede de qualquer local onde tinha Wi-Fi...  ao contrário do que vi em fóruns desse problema ser com o 4G... pois como a conexão de Wi-Fi do meu cai e não pega mesmo  eu acabo utilizando o meu 4G q pega super bem 😔... já aconteceu ou acontece com alguém isso... e o q pode ser ? Obrigada  
    • Por whatsvendasbr
      TUTORIAL ENSINANDO PASSO A PASSO COMO COLOCAR O MODEM HUMAX ONLINE FUNCIONANDO NORMALMENTE NA INTERNET. COMO SUBIR CERTIFICADOS E CAPTURAR CERTIFICADOS.
      NÃO FIQUE SEM INTERNET, VOLTE A NAVEGAR !!!
      COLOQUE O MODEM PARA FUNCIONAR NOVAMENTE COM INTERNET DE ALTA VELOCIDADE
      PARA FAZER ESSE PROCEDIMENTO NÃO PRECISA ABRIR O MODEM, VOCE VAI USAR SOMENTE O CABO DE REDE E PODE FAZER QUANTAS VEZES PRECISAR.
      O KIT É COMPOSTO DE:
          TUTORIAIS PASSO A PASSO + VÍDEO
          - COMO PESCAR CERTIFICADOS
          - RASTREADOR PARA CERTIFICADOS E MACS
          - COMO SUBIR CERTIFICADOS NO MODEM
          - TODOS OS SOFTWARES NECESSÁRIOS
          - KIT HAXORWARE

      Contato:
      WhatsApp: (11)96897-7639
      https://whatsvendasbr.com/desbloqueio-modem-humax
       

    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por joaoambrosio
      Há algumas semanas não consigo fazer login em nenhum site pelo Safari usando meu iPhone 7. Estou na versão 12.1.
      Tentei usando as "Chaves" e "1Password", e tentei também deligar o preenchimento automático e digitar usuário e senha.
      Em todos esses casos a tela de login volta a pedir usuário e senha, mas não dá erro, como quando erramos a senha.
      Se tento entrar em um computador ou no iPhone da minha esposa, consigo.
      Alguém tem ideia do que está acontecendo?
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por antoniojn
      Meu MacBook não está iniciando a recuperação via internet.
       
      Tenho um MacBook Pro Mid 2009 que está com um HD zerado nele. Para instalar o SO, pesquisei e encontrei algumas combinações de teclas que devem ser usadas para reinstalar o SO via internet, porém nenhuma chega a iniciar a instalação do SO.
      Ao ligar segurando a tecla Option aparece apenas o ponteiro do mouse no centro da tela e mais nada acontece.
      Ao ligar segurando outras combinações (como Option + Command + R, Command + R ou Shift + Option + Command + R) o Mac não tem nenhuma ação e inicia tentando achar o SO no HD, o que termina com o ícone da pasta e interrogação piscando.
       
      P.S. Tentei instalar por um pen drive bootavel, mas o mais longe que consegui ir foi ver a maça carregando e na metade do carregamento aparecer o simbolo de proibido.
    • Por aka.balaumHD
      Gostaria de saber se foi coincidência ou não, mais após o ultimo update ficou tanto o Chrome e Safari com LAG, (no Chrome fica dizendo Resolvendo Host) alguém mais esta passando por isso ? ou só eu  .?  
      ABS
  • Estatísticas do Fórum

    • Total de Tópicos
      47.947
    • Total de Posts
      411.357
×
×
  • Criar Novo...