Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
GusRocket

Voltar ao meu Mac com Vivo Fibra

Posts Recomendados

Estou tento um problema em relação a ativação do Voltar ao meu Mac conectado em uma rede com internet Vivo Fibra. Basicamente, quando tento ativar o serviço, recebo a seguinte mensagem de erro:

 

Voltar ao meu mac pode estar lento porque o protocolo NAT-PMP ou UPnP está desativado em seu roteador.

 

A minha rede é composta de um Modem da Vivo, conectado ao Roteador da Vivo modelo DMG 6661. Conectado a este roteador tenho um Airport Extreme que distribui o sinal wifi da minha casa através de dois Airport Express que estão conectados via cabo.

 

Ou seja: Modem Vivo -> Roteador Vivo DMG 6661 -> Airport Extreme -> 2 Airport Express

 

Tanto o Airport Extreme quanto o Airport Express estão configurador em modo Bridge (Ponte) e simplesmente utilizam a mesma configuração do Roteador Vivo DMG 6661.

 

Já nas configurações do Roteador Vivo DMG 6661, a opção do UPnP está habilitada.

 

Já realizei diversos testes e não sei mais o que devo fazer para conseguir habilitar a função Voltar ao meu Mac. Acredito que o problema seja alguma configuração do roteador da Vivo Fibra, uma vez que o Airport Extreme e os Airport Express estão apenas mantendo a configuração.

 

Pesquisei em alguns tópicos e encontrei pessoas com problemas similares utilizando o Time Capsule, que funciona de forma parecida. Entretanto, não consegui uma solução até o momento.

 

Agradeço se alguém tiver alguma informação.

 

Gustavo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 9/23/2016 at 13:02, GusRocket disse:

Estou tento um problema em relação a ativação do Voltar ao meu Mac conectado em uma rede com internet Vivo Fibra. Basicamente, quando tento ativar o serviço, recebo a seguinte mensagem de erro:

 

Voltar ao meu mac pode estar lento porque o protocolo NAT-PMP ou UPnP está desativado em seu roteador.

 

A minha rede é composta de um Modem da Vivo, conectado ao Roteador da Vivo modelo DMG 6661. Conectado a este roteador tenho um Airport Extreme que distribui o sinal wifi da minha casa através de dois Airport Express que estão conectados via cabo.

 

Ou seja: Modem Vivo -> Roteador Vivo DMG 6661 -> Airport Extreme -> 2 Airport Express

 

Tanto o Airport Extreme quanto o Airport Express estão configurador em modo Bridge (Ponte) e simplesmente utilizam a mesma configuração do Roteador Vivo DMG 6661.

 

Já nas configurações do Roteador Vivo DMG 6661, a opção do UPnP está habilitada.

 

Já realizei diversos testes e não sei mais o que devo fazer para conseguir habilitar a função Voltar ao meu Mac. Acredito que o problema seja alguma configuração do roteador da Vivo Fibra, uma vez que o Airport Extreme e os Airport Express estão apenas mantendo a configuração.

 

Pesquisei em alguns tópicos e encontrei pessoas com problemas similares utilizando o Time Capsule, que funciona de forma parecida. Entretanto, não consegui uma solução até o momento.

 

Agradeço se alguém tiver alguma informação.

 

Gustavo

Enfrento exatamente isso e nas mesmas configurações. Só que isso não inviabiliza o uso do do back to my mac, ele apenas informa que o desempenho pode ser comprometido, o que me incomoda bastante. Como não uso muito o recurso taí um problema que nunca resolvi... A vivo só manda aventureiro na sua casa, e os caras não tem ideia do que estão fazendo em relação a Apple devices, ... eles acham que todos os problemas são de configuração e ficam fuçando nas maquinas isso me incomoda mais que a observação da performace (foto).

 

Se alguem tiver a solucao seria bem vinda. Tenho quase certeza que são ajustes no setup do roteador DMG-6661, login; admin Senha: 4 ultimos digitos do MAC do roteador. Mas pelo que ví, a vivo força um firmware para configuração padrão e ai alija muito a customização, posso estar falando besteira, mas é isso que acho, após todo esse tempo tentando entender e resolver isso.

Screen Shot 2016-10-29 at 10.52.11.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/11/2016 at 19:30, titanium disse:

Ninguém?

Estranho ele estar bloqueando, na sua rede não tem firewall nada que possa estar bloqueando portas de comunicação? ou QoS (controle de banda) por MAC ou usuário?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.871
    • Total de Posts
      417.037
×
×
  • Criar Novo...