Ir para conteúdo
  • Cadastre-se
rafalcd

Ssd Kingston UV400 não reconhece no MacBook Pro 2011

Posts Recomendados

Galera boa tarde , sou novo aqui no fórum , e tbm novo no quesito Mac.

tenho um MacBook Pro 2011 , a 01 ano e meio , e ontem ele travou eu tive que desligar ele direto no botão e quando liguei ele não iniciou o sistema e me deu uma pasta com um símbolo de exclamação. Fiz de tudo mais infelizmente o HD deu problema e não reconhece em nenhum computador , perdi tudo dele .

Hj pela manhã comprei um ssd Kingston uv400 , mas ele tbm não reconhece o ssd ,   Já coloquei o ssd em outro micro e funciona normal . 

Fiz o reset na NVRAM , e quando ligo ele com as teclas Coamndd + R , ele pede pra conectar na internet , mas depois aparece a maçã da Apple , trava e reinicia .

 

Alguma solução ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.517
    • Total de Posts
      407.631
×
×
  • Criar Novo...