Ir para conteúdo
  • Cadastre-se
Thiago_Cabral

TP-Link 8816 (modo bridge)+Time Capsule (roteador)+Oi Velox, como fazer?

Posts Recomendados

Prezados(as),

Utilizo conexão de 10MB ADSL da operadora Oi Velox (Teresina-PI).

O hardware em uso é um modem da TP-Link, modelo 8816 (v. 8) juntamente com um Time Capsule, modelo A1470.

A única maneira possível obter acesso à Internet ocorre quando autentico a conexão (via PPPoE) pelo TP-Link apenas, deixando o Time Capsule com o DHCP desativado (modo ponte).

Meu interesse era deixar o TP-Link como "bridge", entretanto, o Time Capsule não autentica a conexão PPPoE de forma alguma,...

Tentei configurar o acesso PPPoE direto no Mac via cabo, mas, estranhamente, sem sucesso...

Assim, gostaria de saber se algum usuário Oi Velox consegue autenticar PPPoE em algum hardware da Apple que não seja desativando a função DHCP e, se sim, qual o "segredo" de fazê-lo funcionar corretamente.

Desde já, agradeço pelas sugestões.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigo,

Pelo seu tópico estamos com a situação de 3 dispositivos de rede isto?

- O modem que vai fazer a autenticação (e automaticamente vc pode fazer ele mesmo gerenciar o DHCP)

- Seu roteador que pode deixar em bridge (ficando assim por parte do modem fazer o gerenciamento) o roteador vai apenas autenticar os usuários da sua SSID Wifi

- Seu Time Capsule será apenas um cliente (que pode especificar um IP Fixo na classe configurada no modem) ou então acessar via HOST (nome que configurou ele na rede), claro que tem as regras de firewall e tudo mais, e como você não tem um servidor DNS em sua rede, as vezes pode não resolver.

 

Caso não queira assim...deixe o modem com IP Fixo e o roteador (WAN), na mesma classe e faça o roteador autenticar sua Oi Velox, e entao fazer ele ser o servidor DHCP... Que seria a forma mais "simples" e funcional.

Compartilhar este post


Link para o post
Compartilhar em outros sites
27 minutos atrás, Willers disse:

Pelo seu tópico estamos com a situação de 3 dispositivos de rede isto?

Willers, sim, isso mesmo: um mac (servidor) + modem TP-Link + Time Capsule.

29 minutos atrás, Willers disse:

- O modem que vai fazer a autenticação (e automaticamente vc pode fazer ele mesmo gerenciar o DHCP)

É isso que acontece atualmente. Entretanto, o DHCP é gerenciado no Mac (rodando OS X Server, v3.2.2).

34 minutos atrás, Willers disse:

- Seu roteador que pode deixar em bridge (ficando assim por parte do modem fazer o gerenciamento) o roteador vai apenas autenticar os usuários da sua SSID Wifi

Correto, assim (e somente assim) consigo gerenciar minha rede.

35 minutos atrás, Willers disse:

- Seu Time Capsule será apenas um cliente (que pode especificar um IP Fixo na classe configurada no modem) ou então acessar via HOST (nome que configurou ele na rede), claro que tem as regras de firewall e tudo mais, e como você não tem um servidor DNS em sua rede, as vezes pode não resolver.

Exatamente! Como possuo vários Macs na mesma rede, deixei rodando também um servidor DNS.

38 minutos atrás, Willers disse:

Caso não queira assim...deixe o modem com IP Fixo e o roteador (WAN), na mesma classe e faça o roteador autenticar sua Oi Velox, e entao fazer ele ser o servidor DHCP... Que seria a forma mais "simples" e funcional.

Ainda não testei desta maneira. Você poderia detalhar melhor esta configuração para mim, por exemplo: o TP-Link ficaria em modo PPPoE ou Bridge? O Time Capsule continuaria em "modo ponte"?

De já, agradeço pela dica!

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Adalberto Taylor disse:

Só pra entender a topologia da sua rede, antes de falar qualquer coisa. Confirma se é isso mesmo.

Modem -> OSX Server -> TimeCapsule -> [Dispositivos cliente]

Correto, Adalberto. Todos os clientes são gerenciados via OS X Server, rodando serviços como Software Update; DNS; DHCP; File Sharing etc. O Time Capsule somente distribui a rede para os clientes (modo ponte). O modem autentica a conexão com a Oi Velox via PPPoE, esta, portanto, sendo sua única função.

Editado por Thiago_Cabral

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Thiago_Cabral disse:

Correto, Adalberto. Todos os clientes são gerenciados via OS X Server, rodando serviços como Software Update; DNS; DHCP; File Sharing etc. O Time Capsule somente distribui a rede para os clientes (modo ponte). O modem autentica a conexão com a Oi Velox via PPPoE, esta, portanto, sendo sua única função.

Certo nessa topologia acho que o mais interessante seria você configurar da seguinte forma.

Modem -> bridge (é preciso fazer a alteração do modo de operação do modem, cuidado para não perder os dados de login do PPPoE)
OSX Server -> gateway (autentica o PPPoE em uma porta e serve internet na outra porta)
TimeMachine -> deixa como bridge mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, Adalberto Taylor disse:

Certo nessa topologia acho que o mais interessante seria você configurar da seguinte forma.

Modem -> bridge (é preciso fazer a alteração do modo de operação do modem, cuidado para não perder os dados de login do PPPoE)
OSX Server -> gateway (autentica o PPPoE em uma porta e serve internet na outra porta)
TimeMachine -> deixa como bridge mesmo.

Adalberto,

Eu pensei em organizar exatamente desta maneira, entretanto, não consigo autenticar o PPPoE ligando o cabo diretamente à porta Ethernet do Mac (fico analisando o comportamento da conexão via console). Portanto, o "imbróglio" é justamente esse: não sei por qual motivo a conexão é interrompida (nem chega a autenticar, na verdade), tanto no Mac quanto no Time Capsule. Configurei o modem em modo bridge da maneira correta, tal como instrui a operadora, mas o PPPoE da Oi só aceita autenticação via modem, como se a mesma não admitisse "atravessadores" extras no meio do caminho.

Já viu algo parecido?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/12/2016 at 17:50, Thiago_Cabral disse:

Adalberto,

Eu pensei em organizar exatamente desta maneira, entretanto, não consigo autenticar o PPPoE ligando o cabo diretamente à porta Ethernet do Mac (fico analisando o comportamento da conexão via console). Portanto, o "imbróglio" é justamente esse: não sei por qual motivo a conexão é interrompida (nem chega a autenticar, na verdade), tanto no Mac quanto no Time Capsule. Configurei o modem em modo bridge da maneira correta, tal como instrui a operadora, mas o PPPoE da Oi só aceita autenticação via modem, como se a mesma não admitisse "atravessadores" extras no meio do caminho.

Já viu algo parecido?

A única explicação seria se o usuário do PPPoE não estivesse correto. Ou então pode ser que tenha selecionado a interface incorreta ao criar a conexão PPPoE.

Não teria uma máquina com Windows pra testar a autenticação do PPPoE?

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Adalberto Taylor disse:

A única explicação seria se o usuário do PPPoE não estivesse correto. Ou então pode ser que tenha selecionado a interface incorreta ao criar a conexão PPPoE.

Não teria uma máquina com Windows pra testar a autenticação do PPPoE?

Adalberto, testei com Windows e, da mesma maneira, não funcionou!

Fiz consulta noutros fóruns e uma pessoa me informou que a Oi não está permitindo conexão PPPOE via bridge no modem em algumas regiões específicas, como a minha (fui "premiado"!).

Lamentável, visto que o acesso remoto via SSH (que às vezes preciso fazer uso quando estou distante da minha rede) não tem funcionado à contento, mesmo ativando o "Voltar ao meu Mac" no Time Capsule... (esse bug é conhecido por muitos, basta ver no fórum de discussões da Apple).

Instalei o "Remote Desktop" para ver se consigo acesso ao servidor à distância por meio deste aplicativo.

De toda maneira, muito obrigado por sua atenção e valiosas contribuições.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Thiago_Cabral disse:

Adalberto, testei com Windows e, da mesma maneira, não funcionou!

Fiz consulta noutros fóruns e uma pessoa me informou que a Oi não está permitindo conexão PPPOE via bridge no modem em algumas regiões específicas, como a minha (fui "premiado"!).

Lamentável, visto que o acesso remoto via SSH (que às vezes preciso fazer uso quando estou distante da minha rede) não tem funcionado à contento, mesmo ativando o "Voltar ao meu Mac" no Time Capsule... (esse bug é conhecido por muitos, basta ver no fórum de discussões da Apple).

Instalei o "Remote Desktop" para ver se consigo acesso ao servidor à distância por meio deste aplicativo.

De toda maneira, muito obrigado por sua atenção e valiosas contribuições.

Muito estranho isso.

De qualquer forma, eu jamais desistiria. Uma coisa que pode ajudar, instalar um Firmware não modificado pela Oi no seu modem. Ou até mesmo testar algum outro modem.

Sobre o SSH, você precisa acessar seu OSX Server via SSH? Se for isso, pode procurar fazer um redirecionamento da porta 22 para o seu Server...

Esse 'Voltar ao meu Mac' nunca funcionou comigo. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que eu não sou o único com problemas de autenticação do PPPoE:  um usuário australiano - que possui um setup muito parecido com o meu - também reclama que é impossível conectar via PPPoE, eis o link da discussão no fórum (em inglês): http://forums.whirlpool.net.au/archive/2004259

Estou pensando em adquirir um modem mais "profissional", tal como este da Cisco/Linksys aqui: http://produto.mercadolivre.com.br/MLB-712955067-roteador-wireless-n-300-modem-adsl2-cisco-linksys-x1000-_JM

Você conhece ou teria alguma sugestão?

Em 19 de dezembro de 2016 at 21:47, Adalberto Taylor disse:

Muito estranho isso.

De qualquer forma, eu jamais desistiria. Uma coisa que pode ajudar, instalar um Firmware não modificado pela Oi no seu modem. Ou até mesmo testar algum outro modem.

Sobre o SSH, você precisa acessar seu OSX Server via SSH? Se for isso, pode procurar fazer um redirecionamento da porta 22 para o seu Server...

Esse 'Voltar ao meu Mac' nunca funcionou comigo. 

Eu vou ter que estudar sobre como fazer este redirecionamento de porta, nunca precisei fazer isso aqui. Se eu conseguir configurar o acesso remoto do server já será de grande valia para mim.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Thiago_Cabral disse:

Parece que eu não sou o único com problemas de autenticação do PPPoE:  um usuário australiano - que possui um setup muito parecido com o meu - também reclama que é impossível conectar via PPPoE, eis o link da discussão no fórum (em inglês): http://forums.whirlpool.net.au/archive/2004259

Estou pensando em adquirir um modem mais "profissional", tal como este da Cisco/Linksys aqui: http://produto.mercadolivre.com.br/MLB-712955067-roteador-wireless-n-300-modem-adsl2-cisco-linksys-x1000-_JM

Você conhece ou teria alguma sugestão?

Eu vou ter que estudar sobre como fazer este redirecionamento de porta, nunca precisei fazer isso aqui. Se eu conseguir configurar o acesso remoto do server já será de grande valia para mim.

No seu caso acho pouco interessante gastar dinheiro com um modem com roteador embutido, já que seu acesso deve passar pelo server antes de ser distribuído. Creio que um simples modem bem configurado deve dar conta do recado. 

Creio que essa sua dificuldade pode estar relacionada ao modem e sua configuração, acho que seria muito interessante de conseguisse um outro modem, mesmo que mais simples para testar...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 21 de dezembro de 2016 at 22:23, Adalberto Taylor disse:

Creio que essa sua dificuldade pode estar relacionada ao modem e sua configuração, acho que seria muito interessante de conseguisse um outro modem, mesmo que mais simples para testar...

Adalberto, eu fiz muitos testes nos últimos dias e até mesmo fiz um acesso remoto com o suporte avançado da Oi Velox (pagando R$ 14,90 na próxima fatura) e mesmo assim, eles não conseguiram configurar o Time Capsule para receber um IP do modem.

Fiz um print da tela para você observar como o IP fica zerado, o que indica a ausência de comunicação entre o modem e o roteador. Segundo o técnico que me atendeu, a configuração TP-Link em modo ponte + roteador é possível sim, entretanto, ele não soube dizer o porquê do Time Capsule não receber um IP válido (depois de 1h de tentativas, sugeriu entrar em contato com o suporte Apple...).

Testei com um modem fornecido pela operadora, um Sagemcom F@st 2704N, que, igualmente, não funcionou.

Tive de retornar ao estado original para continuar trabalhando. Chato, não é?

Captura de Tela 2016-12-22 às 21.51.12.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 horas atrás, Thiago_Cabral disse:

Adalberto, eu fiz muitos testes nos últimos dias e até mesmo fiz um acesso remoto com o suporte avançado da Oi Velox (pagando R$ 14,90 na próxima fatura) e mesmo assim, eles não conseguiram configurar o Time Capsule para receber um IP do modem.

Fiz um print da tela para você observar como o IP fica zerado, o que indica a ausência de comunicação entre o modem e o roteador. Segundo o técnico que me atendeu, a configuração TP-Link em modo ponte + roteador é possível sim, entretanto, ele não soube dizer o porquê do Time Capsule não receber um IP válido (depois de 1h de tentativas, sugeriu entrar em contato com o suporte Apple...).

Testei com um modem fornecido pela operadora, um Sagemcom F@st 2704N, que, igualmente, não funcionou.

Tive de retornar ao estado original para continuar trabalhando. Chato, não é?

Captura de Tela 2016-12-22 às 21.51.12.png

Mas assim, pelo que comentamos anteriormente, segundo a topologia da sua rede, o seu OSX Server é quem estaria conectado ao modem. Dessa forma quem deveria fazer a autenticação PPPoE é o server e não o TC.

Se não estiver conectado dessa forma, você poderia conectar o seu server ou qualquer outro computador pra tentar a autenticação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No servidor, a mesma coisa: observe o IP automático recebido na porta Ethernet na conexão PPPoE:

Captura de Tela 2016-12-23 às 13.32.16.png

E o endereço IP automático recebido na porta Ethernet:

Captura de Tela 2016-12-23 às 13.22.45.png

E como resultado, temos a impossibilidade de autenticar pelo computador:

Captura de Tela 2016-12-23 às 13.32.48.png

Tentei uma configuração manual com o modem nesta aba TPC/IP, inserindo os campos que eram fornecidos pela oi quando autentico PPPoE pelo modem:

Status.tiff

Mesmo assim, nada de conexão.

De tantas as tentativas, já não sei para onde correr mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites
24 minutos atrás, Adalberto Taylor disse:

Me manda um print da configuração do modem quando você passa ele pra bridge.

Procedimento 1: Configuração de interface > Internet

ATM VC > Inserir VPI/VCI local (0/33)

Encapsulamento > Modo bridge

Salvar!

Captura de Tela 2016-12-23 às 15.24.29.png

Procedimento 2: 

Desabilitar DHCP > Salvar

Captura de Tela 2016-12-23 às 15.26.00.png

Testei o procedimento 2 com DHCP ativado, inserindo o endereço MAC da placa Ethernet do computador, wi-fi e o mesmo procedimento com o Time Capsule. Não funcionou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente não é necessário desativar o DHCP pra utilizar o modem como bridge. Infelizmente não tenho conexão ADSL e não tenho como testar... Se tivesse testaria essa configuração no Mac.

Mas é bastante estranho. Não teria algum técnico da sua região pra te ajudar nisso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Adalberto Taylor disse:

Mas é bastante estranho. Não teria algum técnico da sua região pra te ajudar nisso?

Um amigo que é da área de ciências da computação se ofereceu para analisar o caso. Passamos um bom tempo aqui "quebrando cabeça", mas nem mesmo ele obteve sucesso na configuração. Acho que teria de ser um técnico em redes com conhecimento razoável em Macs para tentar algo que, no âmbito do possível, nós o fizemos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
40 minutos atrás, Thiago_Cabral disse:

Um amigo que é da área de ciências da computação se ofereceu para analisar o caso. Passamos um bom tempo aqui "quebrando cabeça", mas nem mesmo ele obteve sucesso na configuração. Acho que teria de ser um técnico em redes com conhecimento razoável em Macs para tentar algo que, no âmbito do possível, nós o fizemos.

Você não tem uma máquina com Windows pra plugar nesse modem e fazer/tentar a autenticação?

Falo de um técnico porque esses caras estão na rua, configurando esse tipo de equipamento diariamente, e geralmente têm algum macete quanto à configuração ou compatibilidade de aparelhos. Quando eu fazia esse tipo de trabalho cheguei a configurar esse tipo de roteador pra analista de sistemas foda, por um simples detalhe o cara não conseguiu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por mactulio
      Pessoal,
      Hoje tenho um Time Capsule para distribuir o sinal de Wifi no meu apartamento. Tenho também um Airport Express para entender o sinal ate o quarto dos fundos.
      Tudo isso ligado no modem da NET.
      Mas sinto que eles não esta dando mais conta do recado de levar um bom sinal. Será que devo trocar ou fazer alguma configuração no Time Capsule?
      No quarto dos fundos, o sinal esta muito fraco. Até liguei o Airport Express por cabo e não senti diferença.
      Já ouvi falar muito do D-LINK DIR-882. Parece ser uma boa.
      Alguém tem alguma ideia? OBRIGADO!
       
    • Por Max Andrade
      Meu AirPort 802.11n com Firmeware 7.6.9 acusa seguinte erro:
      "Erro ao reconectar Z: a \\TIME-CAPSULE-DE\Airport HD
      Microsoft Windows Network: Você não pode se conectar ao compartilhamento de arquivos, pois ele não é seguro. Este compartilhamento requer o protocolo absoleto SMB1, que não é seguro e pode expor o sistema a ataques.
      Seu sistema requeer o SMB2 ou superior. Para obter mais informações sobre como resolver esse problema, consulte:
      https://go.microsoft.com/fwlink/?linkid=852747
      Essa conexão não foi restaurada"
      Visitei a página indicada e não consegui entender.
      Isso ocorre num desktop sob Windows 10 Pro
      Na mesma rede outro desktop usando Windows 7 continua acessando sem dificuldade os arquivos naquela mesma Time Capsule.
      Por favor, qual a solução?
    • Por Thiago_Cabral
      Prezad@s,
       
      Passando para relatar o meu caso a quem possa interessar ao tempo em que busco orientação sobre como resolver o problema!
      Comprei um Time Capsule de 3TB (modelo 2013, A1470) em 2014 e desde então ele funcionou muito bem até dezembro de 2017: o equipamento ficou fora de visibilidade na minha rede, acusando luz âmbar de forma intermitente.
      Segui todas as orientações de suporte da Apple, mas sem sucesso.
      Com o equipamento fora da garantia, decidi abrir a cápsula seguindo a orientação da iFix e tudo ocorreu bem.
      Retirei o HD e constatei que o mesmo estava sem atividade, ou seja, como se a placa lógica do mesmo estivesse com defeito (o HD soa como se estivesse trabalhando normalmente).
      Troquei o HD por outro novo, remontei a cápsula e a mesma luz âmbar continuava intermitente.
      Troquei o cooler também e nada se alterou.
      O problema aparenta não ser na fonte, pois o LED e o HD entram em funcionamento ao ligar o cabo de força.
      Alguém poderia me dar uma "luz" (que não resultasse na âmbar intermitente) sobre como posso dar uma nova chance ao equipamento?
       
      PS: Na cidade onde resido, temos uma ATT, mas, não diferente de outros relatos noutras cidades, o atendimento e o serviço deixam muito a desejar.
       
      Grato pela atenção de tod@s!
       
    • Por gabriel.araujo
      Tenho um Macbook Pro de 256gb e este já esta ficando com o armazenamento cheio. Estou procurando por soluções mais inteligentes que um simples HD externo e acabei encontrando algumas opções no mercado que fazem justamente o que preciso, porém estou com algumas dúvidas e acho que vocês vão ser capazes de me ajudar. A maioria dos meus arquivos são séries, filmes e músicas, os quais poderia facilmente manter em um HD externo, porém como já disse, o fato de manter todos esses arquivos disponíveis sem precisar conectar ao Mac é o que desejo; e na teoria, é justamente isso o que esses produtos que encontrei fazem.
      Vamos lá, os produtos que encontrei já estão no mercado há algum tempo, mas acho que isso não faz deles ultrapassados, visto que não encontrei nenhuma outra opção nesse segmento e nessa faixa de preço (bem elevada, por sinal):
      Seagate Personal Cloud: http://www.seagate.com/br/pt/consumer/backup/personal-cloud/ | https://tecnoblog.net/177303/seagate-personal-cloud-nas-review/
      D-link Share Center DNS-320L: http://dlink.com.br/produto/storage/dns-320l
      WD MyCloud: https://www.wdc.com/pt-br/products/personal-cloud-storage/my-cloud.html | https://tecnoblog.net/172516/wd-my-cloud-review/
      O mais barato deles é o D-link Share Center DNS-320L, porém se trata do mais "complexo", já que não é um produto pronto. Pelo que olhei, você precisa procurar na internet por aplicativos para conseguir instalar nele. Porém, também é o que tem a maior flexibilidade, podendo trocar os discos e possuir a possibilidade de "clonar"um disco, ou seja, manteria um disco para uso e o outro seria backup deste primeiro. Já o Seagate Personal Cloud e o WD MyCloud possuem uma bela interface e parece ter um processo de configuração e utilização mais fácil. 
      Gostaria de manter essa unidade de NAS doméstico para colocar minha biblioteca do iTunes e para isso encontrei o seguinte tutorial que parece não ter erros quanto a essa função: https://community.wd.com/t/moving-itunes-library-to-wd-mycloud-2tb/94862. Minha duvida fica em relação ao Plex, que é um serviço de streaming que me agrada bastante e possui aplicativo para a Apple TV, mas em nenhum lugar encontrei a informação de que o Plex é compatível com o D-link Share Center nem com o WD My Cloud. O Personal Cloud da Seagate traz esse aplicativo nativamente no sistema, em contra partida, o WD My Cloud parece ter um diferencial quanto à sincronização da biblioteca do iTunes, a qual não entendi muito bem e peço a ajuda de vocês para explicarem melhor.
      Em relação ao Plex, vi a indicação da alternativa Infuse, mas também não entendi como funciona já que não tem o aplicativo para Mac e provavelmente não deve ter para o NAS. Minha ideia é conseguir assistir meus filmes e séries sem a necessidade de manter o Mac ligado. Além disso, também gostaria de saber quanto aos Gerenciadores de Torrent disponíveis em cada um deles.
      Gostaria de saber de vocês se alguém já tem algum desses aparelhos, se gostam e se possível me explicarem quanto aos Aplicativos, ao uso remoto e qual a melhor opção.
       
    • Por c_alex
      Pessoal,
      Meu time machine está fazendo os backups automáticos com 20 a 25 GB a cada vez. Já desliguei o macbook, deixei ele fazer os backups sem abrir nada e ele continua fazendo o backup com o mesmo tamanho. Além disso demora mais de uma hora e depois ainda faz a limpeza e a verificação do backup o que leva mais um tempão. Também desativei o backup local.
      Como é que eu posso saber que arquivos são estes que estão sendo copiados? 
      Macbookpro, Sierra, SSD 500GB
      TimeCapsule 500gb
    • Por Roger_Bannon
      Olá People, 
      Seguinte tenho uma time Capsule com capacidade de 2T e gostaria de conectar a uma Smart TV SONY modelo XBR 85D Android TV e gostaria que os filmes e jogos fosse armazenados diretamente na Time Capsule. Conectei a saída USB da Time capsule na TV, mas não aconteceu nada. É possível utilizar a time capsule para armazenar os filmes e jogos baixados pela TV e acessa-los diretamente.  
    • Por Mário Gustavo Coelho
      Olá, tenho um iMac Core i3 (mid 2010) 3.2Ghz com 12G de Ram e tive problema no HD de 1Tb sata, e a solução foi transformá-lo em um HD SSD de 240Gb, e ainda assim tenho um HD novo de 1Tb Sata instalado nele. Antes da mudança conferi que o backup na minha Time Capsule estava realizado com sucesso nas ultimas horas antes de desligá-lo para levar para a mudança e tudo estava lá normalmente realizado. Após voltar com o computador em ótimo desempenho com a mudança fui surpreendido com um problema que não consigo sanar: meu backup aparece quando abro a time machine mas quando tento acessá-lo o aviso "aguardando" aparece na aba da janela e depois de um tempo ele empurra a timeline para a data do primeiro backup feito depois que ele voltou da assistência. Percebi que o traço da timeline do dia do último backup se encontra vermelho fosco, enquanto o primeiro backup feito depois da manutenção em vermelho vivo (infelizmente não consigo realizar a captura de tela nesta parte). SOCORRO!!!! É de extrema importância que eu consiga os dados que lá estão pois era o backup de muito material de trabalho que não posso perder de modo algum.

      Aproveito para declarar minha indignação com a Apple. Pela primeira vez na minha vida em 15 anos de usuário, tive que levar eu iMac para uma assistência não autorizada pois meu computador foi declarado "Vintage" - palavra bonita para dizer velho... :-( - e não pude ter a assistência autorizada mesmo pagando a manutenção. É um computador de ótimo desempenho e supre todas as minhas necessidades de trabalho (como fotógrafo). A grande vantagem da sobre vida de um computador da Apple em relação a Windows começa a me deixar realmente triste pois isso é obsolescência planejada demais para uma empresa que sempre teve como garantia computadores de ótimo desempenho mesmo sendo antigos. Vergonhoso... 


    • Por AlexandreCarvalho
      Bom Dia.
      Estou vendo soluções de back up para o Mac e tenho o seguinte em casa: Dois macs  retina 13' (um 2013 e um 2015). Pretendo adquirir um 17 I7 para videos. Quanto ao Backup, estive pesquisando sobre a time machine e achei interessante a forma automática que faz o backup pelo wifi. estou mudando aqui em casa de PC para MAC e até agora fazia backup pelo windows fazendo uma imagem do notebook, assim quando precisava reestaura, buscava essa imagem e tinha tudo pronto (dados, apps, etc). Eu conseguiria ter a mesma situação usando o Time Capsule? Se um dia precisar restaurar um mac do zero (não parece que vai ser preciso pelo que estou vendo até agora) o Time capsule restaura tudo (apps, dados, docs, SO e patches)?
      Obrigado
    • Por alexandres01
      Acabo de mudar da net para a vivo. E eles não configuram o Time Capsule! Tenho uma rede APPLE em casa. E estou tendo que usar o roteador da vivo que é muito ruim. A resposta da empresa: você deve procurar um técnico para fazer isso pois a Vivo não configura roteadores pessoais e deve-se usar apenas o roteador da Vivo por conta da televisão. Alguém teve este problema? Como resolver?
       
      muito obrigado!!!
       0  
    • Por alexandres01
      Acabo de mudar da net para a vivo. E eles não configuram o Time Capsule! Tenho uma rede APPLE em casa. E estou tendo que usar o roteador da vivo que é muito ruim. A resposta da empresa: você deve procurar um técnico para fazer isso pois a Vivo não configura roteadores pessoais e deve-se usar apenas o roteador da Vivo por conta da televisão. Alguém teve este problema? Como resolver?
       
      muito obrigado!!!
  • Estatísticas do Fórum

    • Total de Tópicos
      47.962
    • Total de Posts
      411.433
×
×
  • Criar Novo...