Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Pessoal, boa noite!

Sou novato no Universo Mac! Minha vontade era de esquecer de vez a plataforma Windows mas, por conta de algumas licenças de software, ainda estou preso a ele! Tenho um Mac Mini late 2012 (comprado de segunda mão) em que fiz upgrade de memória (16GB) e HD (SSD sandisk 240GB).

Venho tentando instalar o Windows nele mas sempre apresenta erro na escolha da partição. Fiz todo o procedimento como manda o figurino (usando o bootcamp, tentando com diferentes pendrives e isos do W10 64x). Acontece que o instalador sempre apresenta mensagem dizendo que o Windows não pode ser instalado neste disco pedindo para verificar se o controlador de disco está habilitado no menu Bios.

Alguém consegue me salvar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Marçal Nardelli
      Fala galera,
      Meu pai tem um iPhone6 16GB que não consegue fazer backup do WhatsApp pq fala que não tem espaço no armazenamento do iPhone suficiente. Pede para liberar no mínimo não sei quanto, mas independente do que/quanto vc apague a categoria "outros" toma conta do pouco que restou de espaço devido ao IOS gigante ocupando os 16GB.
      Não sei como ajudá-lo pois não posso limpar o celular sem Backup do Whatsapp ( coisas do trabalho) e não consigo liberar espaço no iPhone sem fazer instalação limpa hahahaha =(
      Valeu Apple pela sinuca de bico!!!
      PS: Assino o iCloud 200GB e compartilho com ele, então espaço na nuvem tem.
      PS2: já estou usando Fotos do iCloud e Otimizar no iPhone.
      Obrigado!
    • Por Cantalice
      Habilitei o GUI na Bios da placa para subir o sistema com 2 monitores. 
      Tirei a opção auto pois assim ela n identifica o monitor ligado na placa onBoard só na GTX1080 - Coloquei a opção CPU 
      ele inicia sem problemas com a onboard, na metade do carregamento da maça ele inicia o outro monitor onde esta ligada a placa de vídeo. 
      E eu recebo o seguinte erro n o '-v ' verbose. 
       
      WARNING: IOPlatformPluginUtil : getCPUIDInfo: this is an unknown CPU model 0x9e -- power management may be incomplete or unsupported
      IOconsoleUsers: gIoscreenLockState3
      Já instalei as kext - LILU, whateever, NULLCPUpowermanager. E até agora nada podem me ajudar ? sou programador e o trabalho com 2 telas facilita bastante.
      https://uploaddeimagens.com.br/imagens/c25fddd6-c335-42e2-83fc-6399ea609e01-jpeg  Tela travada na metade da maça 
      https://uploaddeimagens.com.br/imagens/f20c26e1-df43-4d25-b26d-bfbce38ed6fc-jpeg Tela do Verbose 

    • Por BuddMafersa
      Imagem do problema
      Olá, fiz a  instalação do Yosemite normalmente, sem problemas, mas após a instalação, na hora de carregar o OS, ele trava na tela de carregamento. Tentei várias bootflags e até agora nada. Alguém poderia me ajudar? É um Notebook Dell Vostro i3 4mb ram. 

    • Por munhozlg
      Olá,
      Possuo um iMac (21.5-inch, mid 2011) com o High Sierra 10.13.6. Estou tentando instalar o Windows 8.1 pelo pendrive através do assistente do Boot Camp, mas ao selecionar a partição que foi criada pelo assistente, a seguinte mensagem é exibida:
      O Windows não pode ser instalado neste disco. O disco selecionado tem uma tabela de partição MBR. Nos sistemas EFI, o Windows somente pode ser instalado em discos GPT.
       
      Se alguém puder me ajudar a solucionar isto, agradeço!
       
       

    • Por Matheus Oliveira Mazzei
      Meu Macbook Pro é um do meio de 2012, e minha CPU é uma Intel Core I7-3615QM, de 4 núcleos de 2.3ghz, com turbo de 3.3GHz. Estou com um problema, faz muito tempo já, que no bootcamp, quando a GPU do meu computador começa a ser usada, a CPU abaixa pra 1.2GHz (Sem a GPU estar em uso continuo a CPU funciona normal, até no turbo...) Acontece com o carregador ligado e na bateria também. Percebi isso em jogos, renderização de vídeos, entre outros testes que fiz. Em jogos, por exemplo, quando inicio o jogo parece funcionar normalmente, mas depois de um minuto ou dois o clock da CPU abaixa pra esse nível e não sai mais até eu fechar o jogo. Eu estava pensando que isso era uma medida da própria maquina pra evitar superaquecimento, onde seria normal ela abaixar o clock pra diminuir a temperatura em um nível aceitável pela máquina. Porém nessas situações, onde a GPU está em 100% e a CPU "underclocked", o computador permanece em 80 graus, o que não chega a ser tão alto assim. No OS X as temperaturas beiram o 95 graus sem dar problema nenhum. Além de que fiz testes de stress na CPU e todos deram POSITIVO e sem problemas.
       
      Já não sei mais o que fazer, e por isso vim aqui pedir alguma ajuda. Vou colocar aqui todas medidas que lembro de ter tomado e testado já, mas que não obtive sucesso:
       
      Usar o macfancontrol pra controlar os coolers; Limpar as entradas de ar dos coolers; Mudar e mexer em TODAS as opções possíveis relacionadas ao plano de energia (até mesmo no próprio regedit); Testar em outros windows ( 7, 8.1 e 10 ); Desabilitar o speedstep pelo regedit e deletar o intelppm.sys dos drivers (Já que bootcamp não tem BIOS pra configurar isso); Usar programas como Coreparking, ThrottleStop, Afterburn e outros;  
      Espero que alguém conheça alguma solução, por que está bem complicada a situação aqui...
    • Por Leandro Avila
      Por favor me ajudem com isso. No dia 12/12/2018 abri uma nova conversa com um contato para mandar uma mensagem. Digitei esta mensagem na caixa de digitação mas a apaguei e não a mandei e neste momento mudei de conversa dentro do aplicativo. No dia 29/12/2018 olhei meus históricos de conversa e vi que a conversa com este contato estava registrada como realizada no dia 12/12, porém nenhuma mensagem havia sido enviada ou recebida neste dia. Isso é possível? Por que isso aconteceu?O que eu sabia sobre as conversas era que só se registram quando há troca de mensagens, e se mantém na data mesmo que as mensagens tenham sido apagadas. O que pode ter acontecido neste caso?
    • Por Micael
      Boa noite, pessoal.
      Desde o dia 20/10/18 não consigo mais realizar backup do WhatsApp pelo app. Mesmo clicando em Efetuar Backup Agora, ele dá mensagem de erro:
      "Não foi possível completar o backup. Toque em "Efetuar Backup Agora" para tentar novamente"
      O Backup do iCloud está sendo feito normalmente (minha conta de 200 GB) e o app WhatsApp está incluso no backup.
      Hoje fiz o teste de desinstalar o WhatsApp e instalar novamente, ao instalar ele pegou o último backup do dia 20/10/18 e não último do iCloud. Seria essa isso mesmo?
      *Resultado, perdi todas as mensagens de 20/10/18 até hoje =\
      Alguém passou por algo do tipo?
      Segue mais informações:
      - Modelo do aparelho: iPhone 7 - Capacidade: 128 GB - Versão iOS: 12.1.1 - iCloud: 200 GB (59, 1 GB Usado) - WhatsApp - Tamanho Total: 18, 43 GB - Vídeos WhatsApp: 10,42 GB - Último Backup do WhatsApp (Aplicativo): 20/10/2018 - Último Backup do iCloud: Ontem (15/12/18) - Tamanho do Backup iCloud: 23,67 (está incluso o WhatsApp) Será que pode ser algo relacionado ao tamanho do meu iCloud? Pensei em mudar para 2 TB e tentar fazer, mas antes queria ver se alguém tem alguma luz heheh
      Se puderem me ajudar.
      Obrigado,
      Micael
       
    • Por Tete
      OI , estou tentando instalar o windows no mac utilizando o Boot Camp , porem sempre que tento continuar com a atividade me deparo com esses alertas do mesmo ,  não sei mais o que fazer , pfv me ajudem ;c



    • Por Vinícius Grippe
      Fiz Bootcamp no Macbook air para instalar o Windows 10 e deu certo, porém, eu fiz uma partição do disco de 30GB quando estava utilizando o sistema Windows, mas logo apaguei. Agora, quando acesso o gerenciador pelo MacOS a partição não permite eu realocar, diminuir ou aumentar, ela simplesmente sumiu, perdi 30GB do HD (grosseiramente falando) eu queria saber como juntar ela a partição do sistema do MacOS.
    • Por Thiago Nehring
      Ontem meu macbook pro late 2009 rodando o OS X El Capitan 10.11.6 resolveu atualizar para o horário de verão, igual muitos celular e pcs que deram problema este final de semana.
      Até o momento, o horário oficial que a Apple está considerando aqui para o sistema, é o horário de verão, para tirar o horário de verão tive que tirar a sincronia online e mudar manualmente.
      Até aí tudo certo, mas estou tendo problemas com o Mail, se o horário do Mac está marcando 13:20 e chega um e-mail, ele registra com horário de 14:20, e por causa disso está dando algum conflito com o servidor de e-mails da empresa e não está sincronizando mais, tenho que acessar o e-mail pelo navegador.
      Alguém mais com este problema? Alguma dica?
      Pesquisei por aqui, mas não achei ninguém nem aqui nem no google.
      Obrigado.
  • Estatísticas do Fórum

    • Total de Tópicos
      47.932
    • Total de Posts
      411.488
×
×
  • Criar Novo...