Ir para conteúdo
  • Cadastre-se
WbT

Router Huawei principal + Airport express (base) + Airport express tomada

Posts Recomendados

Bom dia, Pessoal!

Estou com um problema:

  • Tenho fibra ótica, conectada ao modem Huawei, na sala;
  • Puxo um cabo de rede até o primeiro quarto e ligo o Airport Express base (ñ sei se é assim que chama, pois parace que tem o mesmo nome do que liga na tomada rsrs), que está funcionando perfeitamente como bridge.
  • Agora, adquiri um Airport Express que liga direto na tomada (model a1084). Clico em adcionar novo Airport Express (iphone ou macbook) e é apresentada a msg: "Esta versão do utilitário não é compatível com esta estação base".

Alguém sabe onde pode estar o problema?
Pode ser incompatibilidade entre os dois Airports Express?

 

Obrigado!!

 

 

aaaa.jpeg

bbbbb.jpg

Editado por WbT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por whatsvendasbr
      Faça o desbloqueio total do modem ZTE MF253M para poder usar chips de qualquer operadora.  No kit vai as instruções em video passo a passo e a firmware para fazer a liberação.
      Entre em contato:
      Whatsapp: (11)97193-2456

    • Por GabrielM
      Vendo produto usado, acompanhando todos os acessórios originais e uma capinha. Não possui nenhum defeito ou marca de uso.


    • Por Eduardo Lobo
      BOA NOITE A TODOS, TENHO UM AIRPORT EXTREME 5ª GERAÇÃO, E AO TENTAR RESETAR ELE PARA INSTALAR NOVAMENTE JUNTO COM A LIVE TIM PARA SER A REDE SEM FIO DA MINHA CASA, ESTA DANDO "CÓDIGO ERRO: -4", QUANDO EU CLICO EM CONTINUAR PARA RECONFIGURAR ELE PARA USO.
      JÁ FIZ ATUALIZAÇÃO DO FIRMWARE E TUDO, E NADA DE CONSEGUIR CONFIGURÁ-LO.
      ALGUÉM PODERIA ME AJUDAR?
       
      AGRADECIDO !!!
       
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Alan Roberto Ferné
      Olá pessoal. Tudo bom?
      Preciso da ajuda de vocês: Tenho um MacBook Pro 15" com a última versão do macOS Catalina. Também tenho um AirPort TimeCapsule de 2TB com a última versão do firmware. Acontece que quando quero fazer um backup do Mac, o Time Machine não está mais encontrando meu disco de backup.  
      Para fazer o backup, sempre tenho que reiniciar o AirPort. Mas gostaria de não ter que apelar pra isso para fazer um backup.
      Segue mensagem:
      "O Time Machine não pode completar o backup em "APTC de Alan.local"
      "O disco de backup não está mais disponível. Certifique-se que o disco de backup esteja conectado ou selecione um disco de backup diferente"
      Podem me ajudar?
      Abraços.
       
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
  • Estatísticas do Fórum

    • Total de Tópicos
      48.717
    • Total de Posts
      416.994
×
×
  • Criar Novo...