Ir para conteúdo
  • Cadastre-se
WbT

Router Huawei principal + Airport express (base) + Airport express tomada

Posts Recomendados

Bom dia, Pessoal!

Estou com um problema:

  • Tenho fibra ótica, conectada ao modem Huawei, na sala;
  • Puxo um cabo de rede até o primeiro quarto e ligo o Airport Express base (ñ sei se é assim que chama, pois parace que tem o mesmo nome do que liga na tomada rsrs), que está funcionando perfeitamente como bridge.
  • Agora, adquiri um Airport Express que liga direto na tomada (model a1084). Clico em adcionar novo Airport Express (iphone ou macbook) e é apresentada a msg: "Esta versão do utilitário não é compatível com esta estação base".

Alguém sabe onde pode estar o problema?
Pode ser incompatibilidade entre os dois Airports Express?

 

Obrigado!!

 

 

aaaa.jpeg

bbbbb.jpg

Editado por WbT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por cfroes
      Boa tarde pessoal, utilizo um time capsule para manter minha biblioteca de fotos e de musica em casa, alem de usa-lo com o time machine. hoje o acesso é via wifi, é possivel acessa-lo atraves de uma cabo usb/usb-c ? pergunto pois quero organizar as fotos e pela nuvem é muito demorado ( quase 100gb de fotos).  existe algum cabo especifico para conectar o time capsule no macbook ? valeu abs
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por JediMaster
      Boa tarde,
      Tenho um Airport Express segunda geração que infelizmente parou de funcionar, provavelmente queimou a fonte devido à raio.
      Há assistencia que conserte? Vale à pena consertar?
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por Marco Rogério Ferreira
      liguei o Airport no roteador do provedor de internet, o mesmo propaga sinal wifi, porém quando tento conectar meu PC via cabo no airport o pc não conecta, tenho que criar uma rede especifica ? configurar o pc ?
    • Por Diogo Ferreira Alves
      Boa tarde, pessoal.
      Tenho um Iphone 6 comprado em junho de 2015 e a bateria estava com problemas, comprometendo o desempenho do mesmo.
      Realizei o procedimento de troca de bateria mas o telefone começou a apresentar defeito no WiFi, Bluetooth e GPS.
      O WiFi só funciona quando estou a menos de 2 metros do roteador, o Bluetooth conecta e desconecta do carro e o GPS simplesmente não funciona.
      Realizei diversos contatos com a assistência técnica e com a Apple, mas a resposta é sempre a mesma, de que o aparelho não apresenta problemas e se eu quiser tenho a "opção" de trocar o meu aparelho por míseros R$1,5 mil. Extremamente indignado com isso, mas realmente não sei o que fazer quanto à garantia da assistência, e por consequência, da Apple.
       
      Em uma breve procura pela web achei diversas pessoas com o mesmo problema, que disseram trocar o "cabo flex" da antena wifi, e assim resolveram o problema.
      A peça custa em torno de R$50,00, mais os R$50,00 do kit pra abrir o celular.

      Alguém com o mesmo problema? Como resolveu?
      Abraços!
    • Por Vanderson Vieira
      Eu tenho um iPhone 6 e ele nunca deu problema, de uns dias pra cá venho notando que o sinal de cobertura dele sempre fica com 1 ponto ou às vezes sem sinal, não moro tão longe da torre de cobertura, quando vou pra perto, ele fica cheio, mas se por exemplo eu estiver em casa ele fica já sem sinal, e outro telefone que está no mesmo lugar fica cheio. Já tentei outros chips e é quase a mesma coisa.
    • Por Junior Bianchi
      Olá pessoal,
      Estou em busca de dicas para montar um rede wi-fi mesh.
      Alguém usa alguma por aqui? Pensei no google wi-fi, porém achei aqui no brasil o TP-Link M5, que parece ser bom também, e com um preço melhor.
      Dicas??
       
      Valeu
    • Por Marcos Wasem
      Prezados, essa é a situação mais bizarra que já vi num Mac.
      A treta toda é a seguinte, no WiFi, tudo normal, dns ok, internet ok, rede ok.
      No cabo via adaptador (vários já testados), fica ativo quando conectado, masss... nada de LAN, nada de internet, mesmo herdando tudo aparentemente normal via DHCP (IP, Gateway, Máscara e DNS), e o mais absurdo de tudo isso é que consigo ver e acessar um outro Mac cujo eu tenho um usuário cadastrado (mesma Apple ID eu quero dizer), somente este.
      O.o nunca vi disso!
      Alguém já passou por essa situação ou algo parecido?
    • Por Fabiana Beatriz Mazzorana
      Olá.
      Minha internet fica caindo o tempo todo no Mac não sei por que. O técnico da internet já foi até minha casa e trocou o modem, que disse que tava com problema, mas a internet não parou de cair. Eu uso via wi-fi, até porque no meu Mac nem tem entrada pro cabo de rede. A internet cai, tudo para de funcionar e eu fico vários minutos esperando a conexão voltar. Em qualquer outro dispositivo (celular, TV, etc) ela não cai.
      Liguei novamente na operadora e o atendente me informou que o Mac tem por padrão a configuração IPV6 e a configuração da operadora é IPV4. Eu sou muito leiga nesse assunto e não sei do que se trata. Alguém pode me ajudar a fazer essa troca do IPV6 pro IPV4 no Mac?
       
      Obrigada.
  • Estatísticas do Fórum

    • Total de Tópicos
      47.703
    • Total de Posts
      409.147
×
×
  • Criar Novo...