Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Thiago Bruningᶜʳᶠ
      Oi gente, instalei o hackintosh Catalina 10.15.4 no meu notebook, modelo dele é: Acer 5 aspire A515-51GVH. O wireless network adapter (peguei esta informação antes do hackintosh) é Qualcomm Atheros QCA9377.
      Com cabo ethernet funciona nomal mas a placa de wifi ele não reconhece... o que posso fazer?
    • Por Jhonatan Camilo
      Fala ai glr, blz? Eu tinha um roteadorzinho mais simples com 100 megas, rodava bem, decidi aumentar minha net para 300, e assim tive que comprar um roteador com porta gigabite, e comprei o TP-LINK C6. Porém não fez nenhuma diferença no wi-fi aqui de casa, parece que fica mais lento as vezes e no PC estava daora, porem agora esta ruim também! E quando eu testo a velocidade da net aq bate 300 a 315.. Não to entendendo.. Não sei se é o rot que é fraco ou alguma config no roteador esta errada.. Alguém já passou por algo semelhante e que possa me ajudar por favor? Obrgd.
    • Por heberdelia
      Pessoal, estou querendo fazer um upgrade na minha rede doméstica (roteador e repetidor estão capengas) e gostaria de orientações e sugestões sobre roteadores Mesh. Quais marcas e modelos vocês recomendam para uso doméstico? O apartamento é relativamente pequeno, mas com várias paredes. Quero dar uma turbinada na rede wireless aqui.
      O que vocês sugerem? Toda e qualquer informação é muito bem-vinda. Muito obrigado a todos e tenham um ótimo final de semana.
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por lassal
      Pessoal, não sei se é um bug. Gostaria da ajuda de vocês. Ao ligar meu watch s4 já no braço e usando o app Deezer no celular, ele abre o app de controle (espelho do app no watch) do Deezer no watch e ao sair do app no watch ele dispensa a senha de bloqueio.
      Ahhh, o mesmo acontece com o app castbox (player de podcast).
      Acontece com mais alguém? É um Bug mesmo?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por paulot
      Boa noite a todos.
      Há alguns anos, comprei um AirPort Extreme para substituir o Wi-Fi do modem (Thomson) da NET. Depois da instalação, o aplicativo do AirPort acusou o erro “NAT Duplo”, apesar de nunca atrapalhar o desempenho da rede.
      Fiquei satisfeito com o aparelho e comprei um AirPort Express para repetidor, via cabo.
      Devido a problemas no modem, segunda-feira o técnico trocou o aparelho para a versão “Wi-Fi Plus” da NET, de marca ARRIS e modelo TG1692A.
      Agora sempre que conecto o repetidor AirPort Express ao AirPort Extreme, dá um pane na rede, ela para de funcionar. Sem contar que passou render uns 60% da velocidade, com o repetidor desligado.
      Eu pesquisei sobre configurar o modem em modo bridge (https://www.hardware.com.br/comunidade/v-t/1498111/). Eu gostaria de uma orientação, se soa coerente esse caminho.
      Obrigado. Paulo.





    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
  • Estatísticas do Fórum

    • Total de Tópicos
      49.624
    • Total de Posts
      421.012
×
×
  • Criar Novo...