Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por telmocb
      Vendo conjunto de caixas de som 5.1 Creative Sound Blaster A500
       
      O conjunto está completo: (e em perfeito estado)
      Controle remoto com fio, 2 caixas para sons gerais, 2 caixas para surround sound, 1 caixa para voz e 1 subwoofer e fonte.
      O som é excelente, tenho dois conjuntos. Estou vendendo um pois estou com um PC apenas.
       
      Necessário ter saída de áudio 5.1 ou superior (conectores laranja, preto e verde).
       
      Valor: R$ 250,00 (estudo trocas).
       


       
         
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
    • Por ericks
      Bom dia pessoal, de ontem para hoje percebi um comportamento estranho no botão home do iphone 6s (vinha usando sempre o botão virtual). Ele me parece ter um “click” bem suave quando pressiono bem de leve, como se estivesse frouxo. As vezes quando clico de canto ele faz um barulho um pouco diferente como se fosse dois clicks mesmo, um bem suave e o click real do botão. Não sei se é assim mesmo. Alguém também tem esse comportamento  no botão home (click suave).?
    • Por Cleo_soares
      Comprei um Iphone XR a 2 semanas nos EUA, e como lá só utilizei pacote de dados acabei nao testante o audio das ligações, mas ao chegar ao Brasil e utilizar o meu chip da Claro, tenho notado que o audio das ligações esta com um péssima qualidade, parece que o som fica abafado, distante. E as pessoas reclamam que nao me ouvem bem também. Li em alguns fóruns dos EUA que este problema vem sendo recorrente neste modelo, e que não foi solucinado ainda. Estou com a versão 12.1.4 do IOS. Alguém tem uma idéia do que pode ser?
    • Por Coyote®
      Pessoal,
      meu MacBook Pro 10,1 (Retina, Mid 2012) sempre teve um problema.
      Assisto vídeos normalmente pelo Youtube e Netflix, porém quando conecto no TP-Link HA100 (clique!) para que o som saia por ele, a conexão Wi-Fi fica péssima e o vídeo não carrega mais.
      Esse mesmo problema com Wi-Fi também se apresenta quando conecto um Trackpad.
      Por quê a conexão bluetooth "estraga˜ tanto assim a Wi-Fi?
      Há alguma solução?
       
      Obrigado.
    • Por Rodolfo Takaku
      Olá boa noite , 
      Recentemente notei que meu iPhone não estava realizando ligações para números fixos. 
      Então resolvi ligar na operadora e verificar se havia algo de errado , eles me informaram que está tudo ok não há problema algum.
      Resolvi seguir os passos: 
      - Peguei  o chip coloquei em um celular samsung e funcionou normalmente as ligações para FIXO
      - Resetei todos os ajustes do iPhone e nada resolveu 
      - Números de celular funcionam normalmente , mensagem tudo funcionando wifi tudo tudo tudo.
      Alguém tem alguma dica ? Simplesmente parou do nada 
      Olhem ai  nao completa a ligação.
      video-1541028276.mp4
    • Por danichimbas
      Olá Bom dia!
      Realizei um hackintosh no meu Notebook Acer Aspire 5750,  e consegui reconhecer quase tudo, está bem redondinho já
      porém ainda faltam algumas coisas essenciais pra mim que é o audio usb da minha interface de audio, pois trabalho com estúdio
      e necessito que funcione, minha Interface de Audio é a Behringer UMC 202 HD, ela não reconhece nos dispositivos de áudio Midi
      nem nos dispositivos de áudio.
      O que fazer?


    • Por brunosrossini
      Boa noite.
      Tenho um iPhone X há cerca de 2 meses e meio. Logo na primeira vez que fui utilizar os EarPods lightning que acompanham o aparelho o som saiu abafado, chiado e com estralos. Testei utilizando meu antigo fone p2 com o adaptador e o som saía normalmente. Voltei o EarPods e funcionou normal, até hoje... estava assistindo um vídeo no YouTube e tirei uma screenshot enquanto o vídeo rodava. Na hora deu um estralo e o mesmo problema voltou a acontecer, mas agora até com o adaptador. Fica parecendo um relógio fazendo TEC TEC TEC e o som sai abafado e distorcido. O pior é que testei no iPad Air 2 e o problema continua. Li relatos de iPhones X chiando quando com fone conectado. Não acredito que seja problema no fone.
      Alguem passou por algo parecido??
    • Por Tulio Leite
      Olá pessoa, procurei e não achei nada relacionado aqui no fórum, se tiver por favor desconsiderem meu post aqui.
      Estou com o seguinte problema:
      Tive o problema de queimar a placa lógica do meu Macbook pro retina late 2013, levei a uma autorizada e obtive a lista todas as peças necessárias para a troca. As comprei no USA e foi feita a troca, o note funciona perfeitamente em quase tudo mas tenho problemas com o audio que fica falhando a partir de um minuto de qualquer coisa que eu veja/ouça.
      O audio fica cortando e falhando. se dou pause por um tempo e dou play de novo ele volta ao normal por mais um minuto e falha de novo!(????)
      Alguém ja passou por este problema? se sim conseguiu arrumar?
      Muito obrigado pessoal!
  • Estatísticas do Fórum

    • Total de Tópicos
      47.732
    • Total de Posts
      409.095
×
×
  • Criar Novo...