Ir para conteúdo
  • Cadastre-se
Cleo_soares

Ativação Wi-fi IOS 11

Posts Recomendados

Tenho um Iphone SE e um Iphone 5S que atualizei para o IOS 11, tenho por prática a noite sempre desativar os dados móveis e a Wi-fi antes de dormir e deixar eles carregando. Notei que após a atualização do IOS, pela manhã quando vou verificar eles  o Wi-fi tem se habilitado sozinho nos dois aparelhos. 

Tem acontecido isto com mais alguém?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Cleo_soares disse:

Tenho um Iphone SE e um Iphone 5S que atualizei para o IOS 11, tenho por prática a noite sempre desativar os dados móveis e a Wi-fi antes de dormir e deixar eles carregando. Notei que após a atualização do IOS, pela manhã quando vou verificar eles  o Wi-fi tem se habilitado sozinho nos dois aparelhos. 

Tem acontecido isto com mais alguém?

 

 

Dê uma olhada no tópico do iOS 11 que você vai saber porque.

No novo sistema, o Wi-Fi não é desligado na Central de Controle, é apenas desconectado da rede a qual você estava conectada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por ricknask
      Salve, galera. 
      Esse é meu primeiro post aqui, pois estou com um problema do qual não tenho conseguido resolver.
       
      Tenho um imac (meados de 2010) rodando no High Sierra e apesar da idade, o garoto ainda respirava bem, especialmente após eu colocar SSD nele, porém há alguns meses ele tem apresentado um comportamento bastante estranho com relação a rede.
      Assim que eu ligo ele, ele se conecta na rede sem nenhum problema, porém após alguns minutos (varia, mas algo entre 10 e 20m) ele perde a conexão com a internet, mesmo ainda estando (aparentemente) conectado à rede. Nesse momento, quando eu abro as opções de wi-fi, seja no menu superior ou nas configurações do sistema, ele ainda mostra todas as redes detectadas ainda demostrando estar conectado a minha rede. A partir daí não tem muito o que fazer, pois se eu tento trocar a rede, desativar e ativar novamente etc, ele simplesmente da um erro padrão (como se o problema estivesse na rede) e a partir daí ele não encontra mais rede nenhuma, só reiniciando, mas obviamente a mesma coisa acontece repetidamente.
       
      Não faço idéia do que fazer, eu já até formatei ele, atualizei sistema e nada.
      Pode ser simplesmente o meu velho amigo me dando adeus?
       
    • Por Pedro Paschuetto
      Pessoal,
      meu MacBook Pro 10,1 (Retina, Mid 2012) sempre teve um problema.
      Assisto vídeos normalmente pelo Youtube e Netflix, porém quando conecto no TP-Link HA100 (clique!) para que o som saia por ele, a conexão Wi-Fi fica péssima e o vídeo não carrega mais.
      Esse mesmo problema com Wi-Fi também se apresenta quando conecto um Trackpad.
      Por quê a conexão bluetooth "estraga˜ tanto assim a Wi-Fi?
      Há alguma solução?
       
      Obrigado.
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por lipenold
      Meu iPhone 7 Plus não me avisa de atualizações pendentes na AppStore e nem quando lança uma nova versão do sistema operacional. Se eu não abrir e dar um "refresh" é como se nunca existissem tais atualizações. É normal?? Há algo que posso fazer para corrigir esse "problema"? 
    • Por Marcelo.M4WEB
      A poucos dias o iPhone pediu pra atualizar e eu fiz, tudo certo sem nenhum problema, baixou e atualizou após o boot.
      Só que aí agora todo texto que tem link, seja no sistema ou em qualquer app fica sublinhado, como se fosse aquele css inicial de um html básico.
      Tá horrível kkkk já procurei pra todo lado mas não encontro nem menção desse problema em fóruns por aí.
      Alguém sabe desse bug? Teve algo parecido ou sabe o que fazer? Já fiz o reset de fábrica pelo iTunes e configurei como um novo iPhone mas não consertou.
      Estou colocando uma imagem aqui do insta pra vcs verem o problema, é assim em todo texto que seja link, em todo lugar no iPhone, meu TOC tá gritando!
       

    • Por Neto Lobregat
      Notei que há algumas semanas atras (antes do iOS11.3) aquela função de compartilhamento de screenshots não aparece mais no meu iPhone. As vezes aparece, mas é raramente. Uso com frequência e é chato ter que ficar indo no rolo da camera pra fazer marcações e apagar .
      Busquei no forum da Apple e ja tem gente com esse problema desde o final de 2017 e a única resposta que dão é reiniciar o iPhone. Melhora, mas só por alguns screenshots.
      Alguém teve esse problema? Acharam alguma solução alem de "reiniciar o iPhone"?

    • Por Ricardo Garcia
      Eu usava o Kit de Conexão de Câmera para iPad da Apple com o Lightning to 30-pin Adapter no meus devices com o iPhone 6 e iPhone 7, porem hoje ele parou de funcionar no meu iPhone 7 com iOS 11.2.5, mas ainda funciona no iPhone SE com iOS 10.3.3 da minha esposa , por que a apple tirou esta função?
    • Por Fabio Peres da Silva
      Alguém tem a informação se essa queda de performance do processador da Apple implementada no IOS 11 para contornar a questão das baterias degradadas atinge somente os iPhones ou também atingiria qualquer dispositivo com os processadores da Apple, mais especificamente iPads? Pergunto isso porque achei meu iPad Air 2 lento após atualizar para o IOS 11, porém não sei se seria somente pelo IOS 11 ser mais "pesado" ou se houve real redução do clock do processador pela bateria degradada. Preciso decidir se troco a bateria do iPad, para que ele volte ao normal, ou se não compensaria trocar por não ser sua lentidão decorrente de queda do clock do processador. Por favor, por favor, por favor... Acho que muitos estão também esperando essa resposta!!! Procurei na internet e não encontrei nenhuma informação útil!!! ?? ?? ?? ?? ?? ??
    • Por andrecatapan
      Olá,
      Atualizei meu iPhone 7+ para o iOS 11.1.2 e notei um problema de som no aplicativo do YouTube. É como se fosse uma espécie de estálo, semelhante a quando alguém roça o dedo sobre um microfone. Não escuto esses estalidos em outros aplicativos, como o Spotify, o PocketCasts ou até mesmo os mesmos vídeos no player de vídeo nativo do Safari. 
      Já instalei e desinstalei o aplicativo, reiniciei o aparelho e até restaurei para os padrões de fábrica, porém o problema persiste. 
      Gostaria de saber se mais alguém aqui está experienciando os mesmos problemas ou se alguém tem alguma noção do que posso fazer para resolver. 
      Muito obrigado!
    • Por Endy
      Olá pessoal.
      Alguém está tendo problemas com consumo de bateria com o app do YouTube no iOS 11?
      Eu percebi que de uns tempos para cá o aplicativo consome demais a bateria do meu iPhone. (Testei com o 7 e o 8 Plus). Eu costumo iniciar um vídeo, enviar para minha TV e travar a tela. Enquanto assisto o vídeo, minha bateria é drenada e o aparelho esquenta demais. Nas opções de bateria, eu sou informado que o aplicativo consumiu bateria executando em segundo plano. Mesmo desabilitando o segundo plano do YouTube nos ajustes o problema persiste.
      Pesquisei na internet e vi que existem várias pessoas com esse problema. Alguns comentam que esse problema está acontecendo pois o Google está realizando uma transição do formato H.264 para o formato VP9 em seus aplicativos, mas não sei se isso procede.
       
      Abraços.
  • Estatísticas do Fórum

    • Total de Tópicos
      47.949
    • Total de Posts
      411.373
×
×
  • Criar Novo...