Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
Setangels

Whasapp

Posts Recomendados

Pessoal.

Notei desde outro dia que ao fazer uma ligação de video pelo Whatsapp o som da outra pessoa sai bem baixo

Parei a ligação e liguei novamente, aí o som sai normal.

Alguém já passou por isso?

Ainda não testei no facetime ou skype

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por lfxx
      Bom galera sou nomo aqui, montei meu hack faz mais o menos dois meses
      i5 9400f
      rx 570 4gb powercolor
      motherboard b360mplus gaming tuff
      instalei o mojave tudoo certo, som funcionado normalmente, mais o microfone nao, dai esses dias instalei o voodoo, agora nao funciona nenhum dos dois, porfavor me ajudem porque uso bastante audio do pc ;;;D
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
    • Por Nuno Gonçalves Custódio
      Olá, amigos.
      Já consegui fazer isso em outras versões do Apple Mail (ou MacOS), mas não dá mais (???).
      Gostaria de tocar um audio específico quando chegasse um email com o assunto x. Antes eu poderia escolher qualquer audio em meus arquivos. Agora, só é possível usar os áudios específicos do programa.
      Sabem de algum macete para resolver?
      Abraços!

    • Por Thiago de Oliveira
      Boa tarde Pessoal! 
      Meu iphone 6 não está captando o som quando eu faço um vídeo com o app nativo da camera ou com alguns app de vídeo que baixei. Mas o engraçado é que quando faço um vídeo pelo stories do intagram, ele capta o som.
      Para ligação e música no alto-falante está funcionando normal.
      Antes estava na versão 10.3.3 e atualizei via OTA para a 11.2 pensando que poderia ser problema no sistema, mas a falta de captura de áudio continua.
       
      Oq pode ser?
      Obrigado! 
    • Por andrecatapan
      Olá,
      Atualizei meu iPhone 7+ para o iOS 11.1.2 e notei um problema de som no aplicativo do YouTube. É como se fosse uma espécie de estálo, semelhante a quando alguém roça o dedo sobre um microfone. Não escuto esses estalidos em outros aplicativos, como o Spotify, o PocketCasts ou até mesmo os mesmos vídeos no player de vídeo nativo do Safari. 
      Já instalei e desinstalei o aplicativo, reiniciei o aparelho e até restaurei para os padrões de fábrica, porém o problema persiste. 
      Gostaria de saber se mais alguém aqui está experienciando os mesmos problemas ou se alguém tem alguma noção do que posso fazer para resolver. 
      Muito obrigado!
    • Por Lucas_ldf
      Fala galera, tenho um Mac Pro, Mid 2012 e com as configurações originais rodando El Capitan 10.11.6. 
      Acontece que durante o final de semana tinha as seguintes atualizações a serem feitas: Atualização de Segurança 2017-004,  Safari versão 11.0.1 e iTunes versão 12.7.1). Coloquei para atualizar normalmente.  
      Após a atualização o som ficou extremamente baixo, mesmo com todas as configurações no máximo e testado com diferentes tipos de fones. Gostaria de saber se tem como remover apenas essas atualizações? Alguém já passou por isso ou teve um problema semelhante? 


    • Por Toni Junior
      Olá! 
      Sejam bem vindos.
      No vídeo abaixo eu mostro como escutar suas músicas ou playlist usando o navegador Safari.
      SAFARI + YOUTUBE = MÚSICAS
    • Por Frederico Damas
      Olá. Uso o iOS 10.3.3 em meu iPhone 6s e tem um problema de software me dando dores de cabeça. Quando vou fazer chamadas de áudio e/ou vídeo no Whats, Telegram meu áudio simplesmente não sai no aparelho das pessoas. Já olhei em todas as permissões e está tudo ok com o microfone . O engraçado é que nas ligações, câmera, gravador, FaceTime e áudios simples do Whats/Telegram o meu microfone  funciona normalmente. Alguém mais tem esse problema? 
    • Por Tomás Batistone
      Ocasionalmente um barulho ensurdecedor aparece no meu iPad Air 2. Ele "toca" no som das teclas, no som das notificações... já reinstalei o iOS(inclusive sem fazer back up, pois já li que back ups podem manter certos bugs) diversas vezes, mas mesmo assim, após semanas, o barulho ataca novamente. 
      *farei o upload do vídeo com o iPad reproduzindo esse som e deixarei o link aqui.
      Ele ainda está na garantia, levei em uma autorizada aqui no rio e vi que eles cobram 99(!!) reais se tiverem que reinstalar o sistema,  eu suspeito que é exatamente o que irão fazer, em realmente solucionar o problema.
      Alguma ideia do que pode ser? Será que pode ser problema no firmware? 
    • Por Guilherme Freitas de Aguia
      Olá amigos!
      Estou abrindo esse tópico pois estou com um "problema"em meu Mac Pro (meados de 2010) e não consegui identificar se a situação seria um problema na saída de áudio ou talvez (rezo eu) uma desconfiguração de sistema.
      Meu mac estava funcionando a saída de áudio normalmente até ontem, ao inserir o fone de ouvido na saída de áudio o mesmo ficou mudo, os falantes funcionam normalmente, fones Bluetooth também, o único problema é quando eu tento plugar um fone de ouvido e não funciona, porém, o sistema mostra o reconhecimento do áudio, tanto que ele me disponibiliza aumentar e diminuir o volume normalmente (conforme as fotos). Tentei criar um novo usuário, não funcionou. Tentei entrar em modo de segurança (mas não é possível reproduzir áudio nesse modo. Tentei reiniciar segurando Command + R + P pois eu vi que resetavam as informações de áudio, não funcionou. Tentei mover a pasta cache para o lixo e reiniciar, não funcionou. Tentei reinstalar de volta ao modo de fábrica, não funcionou. E por último o, formatei tod o HD com Pen drive bootavel e também não funcionou (fiquei horas esperando ele instalar tudo de novo...).
      Não sei mais o que fazer, os falantes estão 100%, mas eu uso mais a saída de áudio. Eu sempre uso ele com o fone do iPhone, mas coloquei um da JBL e foi ai que eu percebi que ficou mudo, quando tentei novamente colocar o da Apple também continuou, não sei se talvez isso tenha desconfigurado alguma informação, mas se alguém tiver alguma solução ia ficar muito grato.
       
      Obs: Achei na internet sobre problemas de reg light par os falantes e ao conseguir apertar uma chavinha dentro de saída de áudio eles voltavam, mas a minha saída não está acendendo nenhuma luz e seria ao contrário, talvez tenha algum envolvimento? Tentei encostar com um palito de dente no fundo da saída mas não notei nenhuma mudança.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.922
    • Total de Posts
      411.417
×
×
  • Criar Novo...