Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
Pedro Feitosa

Problema/Erro na exibição de ícones dos aplicativos

Posts Recomendados

Captura de Tela 2017-10-31 às 12.02.29.pngTenho um MacBook Pro 2016 e notei esse "problema" recentemente, os ícones de alguns aplicativos simplesmente não aparece e por ser iniciante no sistema não sei se isso é normal ou é alguma espécie de anomalia. Mas de qualquer forma incomoda eu eu gostaria de saber se tem alguma solução pra isso. 

Atualizei outro dia pro High Sierra, mas não lembro se isso surgiu a partir dessa atualização, pq são tantos probleminhas que acabei por nao identificar o período em que ocorreu.

Jogo LOL no note e geralmente acontecia quando carregava a partida no jogo, começou assim e depois notei que tbm acontecia em outros aplicativos.

Existe outra serie de reclamações minhas sobre esse note também (infelizmente a fase da adaptação não tem sido fácil). Há alguma ferramenta de reparo ou app que identifica e consertam esses bugs?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por anglops
      Problema com tela Macbook Pro 2017, faz uns mês que está aparecendo essas linhas horizontal, percebi quando o mac começa a esquentar, elas aparecem. Levei na assistência, detectaram problema na tela, mas cobraram R$ 4.000,00 pela troca da tela. Espero que algum dia tenha um recall.



    • Por Cantalice
      Habilitei o GUI na Bios da placa para subir o sistema com 2 monitores. 
      Tirei a opção auto pois assim ela n identifica o monitor ligado na placa onBoard só na GTX1080 - Coloquei a opção CPU 
      ele inicia sem problemas com a onboard, na metade do carregamento da maça ele inicia o outro monitor onde esta ligada a placa de vídeo. 
      E eu recebo o seguinte erro n o '-v ' verbose. 
       
      WARNING: IOPlatformPluginUtil : getCPUIDInfo: this is an unknown CPU model 0x9e -- power management may be incomplete or unsupported
      IOconsoleUsers: gIoscreenLockState3
      Já instalei as kext - LILU, whateever, NULLCPUpowermanager. E até agora nada podem me ajudar ? sou programador e o trabalho com 2 telas facilita bastante.
      https://uploaddeimagens.com.br/imagens/c25fddd6-c335-42e2-83fc-6399ea609e01-jpeg  Tela travada na metade da maça 
      https://uploaddeimagens.com.br/imagens/f20c26e1-df43-4d25-b26d-bfbce38ed6fc-jpeg Tela do Verbose 

    • Por gabryel486
      Ola e boa noite a todos. Tenho um Macbook pro de 13 polegadas de 2012 e sexta-feira dia 28  eu troquei o HD por um SSD, ele instalou o Mojave tudo certinho e rodou tudo certo, liguei e desliguei ele e até ai tudo tranquilo, desliguei, peguei ele e levei pro quarto, quando eu liguei ele, não reconheceu o SSD, coloquei o HD de novo e não reconheceu, tirei o HD e coloquei mais uma vez e ele reconheceu. esse problema esta constante já faz 4 dias.
      Eu já coloquei no meu outro macbook de 2010 e esta funcionando normal.
      alguém pode me dar uma ajuda?
    • Por guido.mbdeandrade
      Pessoal,
       
      Tenho um MacBook 12" late 2015. Há pouco mais de 6 meses ele começou a apresentar problemas na tela. Primeiro as cores passaram a ficar diferentes, parecendo amareladas. Depois começou a ficar com telas sobrepostas umas nas outras. E, mais recentemente, está apresentando escuridão nos cantos da tela. Gostaria de entrar em contato com a Apple para saber do que pode se tratar o problema, pois parece ser uma falha de hardware. Não sei como devo proceder ou se alguém já teve esse problema.
       
      Não consegui anexar uma imagem, portanto deixo o link de um vídeo que fiz para mostrar o problema.
      https://youtu.be/Lvj3Db6GI5g
    • Por BuddMafersa
      Imagem do problema
      Olá, fiz a  instalação do Yosemite normalmente, sem problemas, mas após a instalação, na hora de carregar o OS, ele trava na tela de carregamento. Tentei várias bootflags e até agora nada. Alguém poderia me ajudar? É um Notebook Dell Vostro i3 4mb ram. 

    • Por Jonathan Mike Dias
      Seguinte galera, 
       
      Tenho um MacBook Air 11' Mid 2011. A tecla power dele não estava funcionando direito, então comecei a somente hiberná-lo. Usei dessa forma vários meses, mas então decidi fazer a troca do teclado. 
      Para minha surpresa, fiz a troca do teclado e o problema persistiu, e exatamente como antes. O botão só funciona às vezes, quando quer basicamente.
      O teclado está fora de cogitação. O problema com certeza é em outro lugar, mas não sei onde pode ser.
      Alguém teve esse mesmo problema? Procurei em outros fóruns e não encontrei nenhuma solução.
       
      Ele está rodando High Sierra, não sei se pode ser incompatibilidade de software, apesar de ter feito pelas configurações mesmo.
    • Por jpcampos
      Meu iPhone 7 estava  com 127,4 de 128Gb ocupados e não fiz nenhum backup das ultimas 28.000 mídias aproximadamente, e precisava  atualizar o iOS  para ultima versão, a qual necessitava de 3,15Gb de armazenamento. Ao apagar fotos para liberar espaço elas voltavam instantaneamente então fui reiniciar o aparelho e ficou travado na tela da maçã.  Forcei reinicialização até o modo de restauração aparecer,  fui no iTunes e cliquei em  atualizar, onde a Apple dizia que tentaria reinstalar o iOS sem apagar os dados deu como concluído mas ao solicitar acesso ao celular pelo PC aparecia que não podia ser estabelecido., ou seja não foi reconhecido pelo iTunes.  A senha do meu IDApple estava no dispositivo e não me recordo, e demora muito tempo para eles se quer entrarem em contato. Alguém sabe o que devo fazer?
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
    • Por Carolina Feital
      Meu Apple Music só reproduz music aleatório, já fiz de tudo (clico somente no reproduzir) mas mesmo assim só reproduz aleatoriamente. Alguém já teve esse problema ? Podem me ajudar? Obrigada
    • Por Gandalflino
      Pessoal, comprei recentemente um Apple TV 4k e estou utilizando com uma TV Full HD. Notei que ao acessar o menu de Ajustes e entrar em alguma configuração, que some o ícone do Apple TV do lado esquerdo, e voltar, o mesmo cria uns ruídos na imagem, bem rapidamente.
      Também notei uns artefatos em certas imagens prévias de apps. Vejam o vídeo a seguir:
      OBS: já testei em 4 TVS diferentes, e ocorre o mesmo e pelo que percebi o problema está com a resolução, pois se faço teste em 720p, é quase imperceptível. Também comprei o cabo da Belkin para testar e deu na mesma.
      https://www.youtube.com/watch?v=FOBc4Y5TJvU
  • Estatísticas do Fórum

    • Total de Tópicos
      47.971
    • Total de Posts
      411.496
×
×
  • Criar Novo...