Ir para conteúdo
  • Cadastre-se
Lucas_ldf

[Problema/Ajuda] Som baixo após atualização de Segurança, Safari e iTunes

Posts Recomendados

Fala galera, tenho um Mac Pro, Mid 2012 e com as configurações originais rodando El Capitan 10.11.6. 

Acontece que durante o final de semana tinha as seguintes atualizações a serem feitas: Atualização de Segurança 2017-004,  Safari versão 11.0.1 e iTunes versão 12.7.1). Coloquei para atualizar normalmente.  

Após a atualização o som ficou extremamente baixo, mesmo com todas as configurações no máximo e testado com diferentes tipos de fones. Gostaria de saber se tem como remover apenas essas atualizações? Alguém já passou por isso ou teve um problema semelhante? 

Captura de Tela 2017-11-06 às 19.24.34.png

Captura de Tela 2017-11-06 às 20.22.14.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Techslim
      Atualizei o iPadOS 13.3.1 para o 13.4.1 do meu iPad Pro 10.5” no dia 12/05/2020 e ele começou a reiniciar sozinho depois de 4 minutos. Entrei em contato com o Suporte da Apple e eles me mandaram restaurar o iPad no iTunes do PC, procedimento que não resolveu, entrei em contato novamente e me mandaram pra assistência técnica que por sua vez alegaram problema na placa... Queriam ficar com meu iPad e me vender outro igual por 3800,00 reais com garantia de 3 meses... Absurdo!
      Alguns dias depois para minha surpresa vejo relatos de sites internacionais, nacionais e inclusive no fórum comunidades Apple que donos de iPads iguais ao meu estão com o mesmo problema após a atualização... Problema específico desse iPad Pro 10.5” de 2017 após a atualização do iPadOS 13.4.1 ou superior.
      Não sei o que fazer...
    • Por Elber Nantes
      Boa tarde a todos. Possuo o iMac 5K Late 2014 Fusion Drive 1Tb. Sempre tudo OK, nunca caiu, bateu e etc...
      Agora, hoje, fui fazer a ''reparação de disco" e ele retornou, no momento que verifica o "allocated space" com a mensagem que pode ser conferida no vídeo em anexo "Warning: MT Mapping"
      Nunca apareceu isso. Quando faço a reparação apenas no "Macintosh HD" está tudo OK, mas quando subo e vou "Fusion Drive" dá esse erro. Alguém com isso? Meu Fusion está no formato APFS. Alguém me ajude por favor? 
      IMG_9007 (convert-video-online.com).mp4
    • Por Fábio Ichiy
      Gente sabe o que pode estar acontecendo?
      To tentando atualizar o SE da minha mãe que ainda tá no 12.4.1 e dá esse erro aqui no Mac.
      No caso, to tentando instalar não a última versão do iOS mas a 13.4.1 nele, que é o IPSW que já tenho aqui salvo no computador. Será que pode ser isso? Será que se eu baixar o IPSW do iOS 13.5 ele vai aceitar fazer a atualização?
      O Mac tbm não está na ÚLTIMA versão, está na 10.15.4

    • Por danilopade
      Olá, 
      Fiz a instalação do Snow Leopard no macbook e ao baixar a imagem do El Capitan para atualizar, apesar de começar a instalação, apareceu a mensagem de nenhum pacote adequado para instalação. 
      Não manjo muito de Mac OS, como posso resolver isso? 

    • Por Bruno Ferreira de Souza
      Meu macbook já apresentou vários dos problemas que essas máquinas vem apresentando. Teclado travando, listras na tela e agora tem um novo.
      O canto direito da Touch Bar as vezes fica oscilando.
      Ainda não levei na assistência pro recall do teclado pq sempre voltou ao normal e não posso ficar sem a máquina.
      Alguém tem alguma ideia sobre esse problema na Touch Bar? Valeu
       


    • Por Cauã Passos
      Eu sempre costumo usar o menu de acentos para digitar (por exemplo: pressionando a tecla "a" pra escolher o "ä"), só que hoje enquanto digitava notei que o menu de acentos não aparece mais. Eu já reiniciei, coloquei o teclado no EUA - Internacional e nada, eu acho que eu apertei alguma tecla que desativou isso. Eu sei que dá pra usar o option e outra tecla pra usar acento mas o menu de acentos é mais acessível e mais rápido pra mim. Desde já agradeço.

    • Por Ari Guarisco
      Olá pessoal,
       
      Sou novato aqui, me perdoem se estiver postando minha dúvida em lugar inapropriado.
      É o seguinte, tenho um Macbook Air 13 ano 2014. Já uso o Windows via bootcamp há dois anos normalmente. Recentemente fiz a atualização para o Catalina e desde então a máquina só inicializa pelo Windows, mesmo eu indicando o MacOs para iniciar. Toda vez tenho que usar o atalho option/alt para conseguir abrir o Ios.
       
      Alguém sabe como posso resolver isso?
       
      Obrigado desde já!!!
    • Por josebrugos@gmail.com
      Pessoal, preciso de uma ajuda. 
      Fui instalar o catalina no meu Mac, ele tava rodando com o el capitan, mas fica dando um erro que diz "File System verify failed.: (-69845)". O que eu faço? Já reiniciei, já tentei ir pro modo de recuperação, mas não consigo sair desse quadro e nem concluir a instalação. Por favor, se puderem me ajudar, agradeço.
       
    • Por Lucasbarrosoo
      Olá, tenho um MacBook aluminium late 2008, já fiz up memória RAM para 8gb e recentemente senti a necessidade de troca o HD, pois sinto que um SSD faria uma grande diferença nele. Pois bem, comprei o SSD e resolvi eu mesmo substituir, vi vídeos na internet e várias explicações e pensei que seria fácil, fiz o boot no pen drive atravéz do próprio computador e troquei. Acabou que os comandos para entrar no modo de recuperação não funcionam e o pen drive não entra direto pra instalação do sistema no SSD, fica somente uma pasta com ponto de interrogação piscando. Já tentei cmd+R, option, option+cmd+r, tudo os comandos que vi pra tentar eu tentei, mas nenhum sequer dá sinal, sempre fica naquela tela (branca, cinza,prata sei lá) com a pasta piscando. 
      Já usei o transmac pra tentar formatar o HD pra usar no Mac, já tentei instalar outro boot através do transmac, mas nada funciona. 
       
      Vi que essa pasta piscando poderia ser problema no cabo que liga o SSD na placa, porém nesse caso ele só não reconheceria o ssd, certo?  Ele não está reconhecendo nada, comandos, pen drive, SSD.
       
      Pensei que poderia ser o teclado, mas usando um teclado externo tbm não acontece nada.
       
      Há algo que possa ser feito? Me ajudem por gentileza, uso ele no dia a dia pra tocar e não estou em condições de comprar outro ou ao menos de mandar pra manutenção kkkk
       
      Obrigado! 
    • Por DOUGLAS SOARES SILVA
      MEU IPHONE APARECEU MEMORIA CHEIA, NÃO TAVA DANDO DE ABRIR WHATSAPP, NEM O INSTAGRAM, EU PRA LIBERAR ESPAÇO TENTEI APAGAR ALGUMAS FOTOS (APAGAVA POR MEIO SEGUNDO E VOLTAVAM, NEM PRO APAGADOS ELAS IAM) APAGUEI ALGUNS APPS PRA LIBERAR MEMORIA (APPS GRANDES) MAS NÃO LIBEROU. NÃO COSIGO FAZER BACKUP DAS FOTOS E DE NADA QUE TEM NO IPHONE, NEM CONSIGO ENVIAR AS FOTOS POR EMAIL. JA TENTEI FAZER O BACKUP POR ITUNES, MAS NAO TA NEM RECONHECENDO O CELULAR QUANDO CONECTO, NÃO SEI O QUE FAÇO, ALGUEM ME AJUDA... UMA VEZ ACONTECEU ALGO DO TIPO, EU FUI REINICIAR O IPHONE E NÃO VOLTOU, FICOU NA TELA DA MAÇÃ E TIVE QUE FORMATAR... DESSA VEZ DEIXEI LIGADO, ALGUEM ME AJUDA
  • Estatísticas do Fórum

    • Total de Tópicos
      49.746
    • Total de Posts
      421.894
×
×
  • Criar Novo...