Ir para conteúdo
  • Cadastre-se
andrecatapan

Som “estalando” no App do YouTube

Posts Recomendados

Olá,

Atualizei meu iPhone 7+ para o iOS 11.1.2 e notei um problema de som no aplicativo do YouTube. É como se fosse uma espécie de estálo, semelhante a quando alguém roça o dedo sobre um microfone. Não escuto esses estalidos em outros aplicativos, como o Spotify, o PocketCasts ou até mesmo os mesmos vídeos no player de vídeo nativo do Safari. 

Já instalei e desinstalei o aplicativo, reiniciei o aparelho e até restaurei para os padrões de fábrica, porém o problema persiste. 

Gostaria de saber se mais alguém aqui está experienciando os mesmos problemas ou se alguém tem alguma noção do que posso fazer para resolver. 

Muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa  andre o meu iPhone esta assim também quando troco de música no YouTube dá um estalinho não é assim ? Então o meu iPhone 6s tá dando isso não sei oque é isso também mandei pra Apple eles me mandaram um novo de fábrica .ai fui ver se dava também no iPhone novo que recebi aí tá dando do mesmo geito  e foda né mano isso !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Opa  andre o meu iPhone esta assim também quando troco de música no YouTube dá um estalinho não é assim ? Então o meu iPhone 6s tá dando isso não sei oque é isso também mandei pra Apple eles me mandaram um novo de fábrica .ai fui ver se dava também no iPhone novo que recebi aí tá dando do mesmo geito  e foda né mano isso !


No meu iPhone X ocorre o mesmo.
Imagino que seja alguma falha no app do youtube.


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
    • Por lipenold
      Meu iPhone 7 Plus não me avisa de atualizações pendentes na AppStore e nem quando lança uma nova versão do sistema operacional. Se eu não abrir e dar um "refresh" é como se nunca existissem tais atualizações. É normal?? Há algo que posso fazer para corrigir esse "problema"? 
    • Por Marcelo.M4WEB
      A poucos dias o iPhone pediu pra atualizar e eu fiz, tudo certo sem nenhum problema, baixou e atualizou após o boot.
      Só que aí agora todo texto que tem link, seja no sistema ou em qualquer app fica sublinhado, como se fosse aquele css inicial de um html básico.
      Tá horrível kkkk já procurei pra todo lado mas não encontro nem menção desse problema em fóruns por aí.
      Alguém sabe desse bug? Teve algo parecido ou sabe o que fazer? Já fiz o reset de fábrica pelo iTunes e configurei como um novo iPhone mas não consertou.
      Estou colocando uma imagem aqui do insta pra vcs verem o problema, é assim em todo texto que seja link, em todo lugar no iPhone, meu TOC tá gritando!
       

    • Por Neto Lobregat
      Notei que há algumas semanas atras (antes do iOS11.3) aquela função de compartilhamento de screenshots não aparece mais no meu iPhone. As vezes aparece, mas é raramente. Uso com frequência e é chato ter que ficar indo no rolo da camera pra fazer marcações e apagar .
      Busquei no forum da Apple e ja tem gente com esse problema desde o final de 2017 e a única resposta que dão é reiniciar o iPhone. Melhora, mas só por alguns screenshots.
      Alguém teve esse problema? Acharam alguma solução alem de "reiniciar o iPhone"?

    • Por Ricardo Garcia
      Eu usava o Kit de Conexão de Câmera para iPad da Apple com o Lightning to 30-pin Adapter no meus devices com o iPhone 6 e iPhone 7, porem hoje ele parou de funcionar no meu iPhone 7 com iOS 11.2.5, mas ainda funciona no iPhone SE com iOS 10.3.3 da minha esposa , por que a apple tirou esta função?
    • Por Nuno Gonçalves Custódio
      Olá, amigos.
      Já consegui fazer isso em outras versões do Apple Mail (ou MacOS), mas não dá mais (???).
      Gostaria de tocar um audio específico quando chegasse um email com o assunto x. Antes eu poderia escolher qualquer audio em meus arquivos. Agora, só é possível usar os áudios específicos do programa.
      Sabem de algum macete para resolver?
      Abraços!

    • Por Felipe Leite
      Galera, estou enfrentando um problema chato. A aba do YouTube no Safari não está reproduzindo os vídeos automaticamente. Eu preciso clicar na aba para que o próximo vídeo toque.
      Eu já configurei para que a reprodução automática do site seja automática, o que deveria fazer com que os vídeos tocassem um atrás do outro sem precisar entrar na aba toda hora que um vídeo acabasse.
      Alguém também está enfrentando esse bug? Alguém saberia me ajudar com a solução do mesmo? 
      Obrigado desde já!
      Felipe
    • Por Fabio Peres da Silva
      Alguém tem a informação se essa queda de performance do processador da Apple implementada no IOS 11 para contornar a questão das baterias degradadas atinge somente os iPhones ou também atingiria qualquer dispositivo com os processadores da Apple, mais especificamente iPads? Pergunto isso porque achei meu iPad Air 2 lento após atualizar para o IOS 11, porém não sei se seria somente pelo IOS 11 ser mais "pesado" ou se houve real redução do clock do processador pela bateria degradada. Preciso decidir se troco a bateria do iPad, para que ele volte ao normal, ou se não compensaria trocar por não ser sua lentidão decorrente de queda do clock do processador. Por favor, por favor, por favor... Acho que muitos estão também esperando essa resposta!!! Procurei na internet e não encontrei nenhuma informação útil!!! ?? ?? ?? ?? ?? ??
    • Por Thiago de Oliveira
      Boa tarde Pessoal! 
      Meu iphone 6 não está captando o som quando eu faço um vídeo com o app nativo da camera ou com alguns app de vídeo que baixei. Mas o engraçado é que quando faço um vídeo pelo stories do intagram, ele capta o som.
      Para ligação e música no alto-falante está funcionando normal.
      Antes estava na versão 10.3.3 e atualizei via OTA para a 11.2 pensando que poderia ser problema no sistema, mas a falta de captura de áudio continua.
       
      Oq pode ser?
      Obrigado! 
  • Estatísticas do Fórum

    • Total de Tópicos
      47.973
    • Total de Posts
      411.514
×
×
  • Criar Novo...