Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Thiago Nehring
      Olá, hoje peguei um Polo Highline 2020 e pela primeira vez fui usar o Apple CarPlay com meu iPhone XR.
      Estou tendo problemas com mensagens de audio no whatsapp, quando recebo audio e peço para siri reproduzir, fica mudo.
      Se está conectado e tento ouvir o audio pelo celular, toca uns segundos e fica mudo também, tenho que desconectar do carro para conseguir ouvir.
      Esse problema é geral ou é algo raro? Encontrei umas 3 pessoas na internet com este problema e ninguém com solução, por aqui não encontrei nenhum tópico sobre isso.
      A parte de ler e responder mensagens no whatsapp de texto, essa parte é perfeita, meu problema é com mensagem de audio mesmo, que era para ser ainda  mais simples.
    • Por Nilson Gabriel
      Olá, 
      Gostaria de saber como fazer vídeos para telas super wide (tela única com formato em "U"; tamanho real: 11864 x 620px; 30fps) como essa da foto anexada, se há algum software específico para esse fim e quais parâmetros de configuração deve ser relevados na hora da montagem, desde já agradeço.

    • Por jvznl
      hackintosh Mojave
      i5-9400F
      RX580 8GB
      H310M S2P 2.0 Se alguém precisar de ajuda deixa nos comentários! Pergunta: Na hora de iniciar o mac ele da um glitch (travamento) na tela, enrosca alguma coisa no meu hardware, apaga a tela, liga de novo e inicia o Mojave. Alguém sabe o que pode estar acontecendo? Pergunta 2: Microfone não funciona. É driver de áudio? AppleALC já está instalado. Será que preciso do voodoo?
    • Por lfxx
      Bom galera sou nomo aqui, montei meu hack faz mais o menos dois meses
      i5 9400f
      rx 570 4gb powercolor
      motherboard b360mplus gaming tuff
      instalei o mojave tudoo certo, som funcionado normalmente, mais o microfone nao, dai esses dias instalei o voodoo, agora nao funciona nenhum dos dois, porfavor me ajudem porque uso bastante audio do pc ;;;D
    • Por Anso Rodrigues
      Gente, tenho um MacBook Pro de 2012, core i5, 8gb ram DDR3 e hd de 512...
      Ele não tem placa de video, tem aquela Intel gráphics 4000 1536
      Ele funcionava super bem, trabalho editando vídeo nele e nunca me deixou na mão... Mas de repente ele travou e bugou tudo! Quando exportava um vídeo finalizado pelo FinalCutPro ele travou e o monitor ficou todo pixelado! E não respondia aos comandos. Então precisei desligar a força. E agora toda vez q abro um arquivo mais pesado como um vídeo em 4k ou um fullhd em 120fps ele trava e desliga só! 
      O que fazer? Será q ele já deu o limite dele!?
    • Por Pedro Paschuetto
      Pessoal,
      uma coisa que não entendo: como comprimir um vídeo HD em tão pouco tamanho (MB~GB)?
      Do que andei pesquisando notei que o Target Bitrate (Mbps) influencia muito no tamanho do arquivo, mesmo eu deixando em 5~8 Mbps na hora de exportar ainda considero um arquivo grande.
      Utilizo Adobe Premiere.
      Pra vocês entenderem, vejam na imagem em anexo a comparação: um arquivo filme que baixei na internet de 1h32min 1920x1040 tem 1,55 GB e o outro que exportei no Premiere de 5 minutos 1280x720 ficou com 217 MB.
      Como fazer uma compressão que mantenha a qualidade com o menor tamanho de arquivo?
       
      Obrigado.
       

    • Por Gabriel Lana
      Boa tarde. Estou tendo problemas com meu FCPX.
      Quando aplico transições, elas ficam com cores estranhas, diferente do que era pra ser.
      Seguem uns prints.

    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
  • Estatísticas do Fórum

    • Total de Tópicos
      48.570
    • Total de Posts
      416.126
×
×
  • Criar Novo...