Ir para conteúdo
  • Cadastre-se
gabiaquino

Dificuldade conexão Macbook e Tablet

Posts Recomendados

Pessoal,

Utilizo meu iPhone normalmente na rede wifi. Porém, quando ligo o macbook ou tablet, a internet fica muito lenta e cai toda hora. Desligando esses aparelhos, volta a funcionar normalmente o wifi somente com iPhone. Já reiniciei o modem, mas parece que o problema é quando liga outros dipositivos Apple juntos. Alguém sabe o que pode ser? Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendido.

 

Então, Gabriela. Não sei se você tem acesso ao software de gerenciamento do seu roteador, mas tenta verificar o servidor DHCP dele se está ativo ou se está servindo como ponte e os DNS também.

Qualquer coisa peça para um técnico em redes verificar! Verifica também se a faixa dessa rede está sendo contínua entre os seus dispositivos conectados. Já tentou conectar todos em outra rede pra descartar a hipótese de ser algum bug em algum dos iDevices?

 

Até!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ei Henrique!

Então, conetando em outras redes, não tenho esse problema. Somente quando conecto o macbook na minha casa.

Tenho acesso ao software do meu modem. Verifiquei o DHCP e está como ativo. Sobre o DNS e ponte que vc falou, não consegui achar. Tirei um print da outra tela. Poderia ver se tem algo errado?

Muito obrigada!

61B70DE1-527D-49E7-B9A5-32D6E216E6E2.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Gabriela,

vamos lá..

1 - quando começou este problema? O que mudou? Você instalou algum aparelho novo que conecta na internet? Mudou plano de internet? etc.

2 - qual é a sua operadora de internet e qual é o tipo (3g/4g, rádio, cabo, fibra)?

3 - qual é o seu macbook (ano e modelo) e versão do macOS? Se você não sabe: na barra superior, clica na maçã e vai em "Sobre este  Mac".

4 - você tem um único aparelho modem/rodeador fornecido pelo provedor de internet ou você tem dois aparelhos separados (um modem e outro roteador)?

5 - Experimenta conectar o macbook diretamente no modem via cabo. Funciona?

6 - Além dos seus dispositivos, existe outros aparelhos conectado na internet? Quais e quantos?

7- Experimenta usar algum aplicativo no iphone que consume muitos dados? por exemplo, netflix. Funciona normalmente?

Problemas de internet pode ser o provedor de internet, o rodeador ou o dispositivo tentando conectar. Essas perguntas são pra tentar entender onde está o problema.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vale lembrar daquele bug com o Google services caso tenha algum dispositivo androide na rede, que satura a rede com solicitações.

Verifica também se nenhum aparelho está configurado com ip fixo ou se não está tentando usar o mesmo up de algo que já está conectado na rede. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 04/02/2018 at 10:46, ricardop disse:

Oi Gabriela,

vamos lá..

1 - quando começou este problema? O que mudou? Você instalou algum aparelho novo que conecta na internet? Mudou plano de internet? etc.

2 - qual é a sua operadora de internet e qual é o tipo (3g/4g, rádio, cabo, fibra)?

3 - qual é o seu macbook (ano e modelo) e versão do macOS? Se você não sabe: na barra superior, clica na maçã e vai em "Sobre este  Mac".

4 - você tem um único aparelho modem/rodeador fornecido pelo provedor de internet ou você tem dois aparelhos separados (um modem e outro roteador)?

5 - Experimenta conectar o macbook diretamente no modem via cabo. Funciona?

6 - Além dos seus dispositivos, existe outros aparelhos conectado na internet? Quais e quantos?

7- Experimenta usar algum aplicativo no iphone que consume muitos dados? por exemplo, netflix. Funciona normalmente?

Problemas de internet pode ser o provedor de internet, o rodeador ou o dispositivo tentando conectar. Essas perguntas são pra tentar entender onde está o problema.

 

Oi Ricardo!

Seguem abaixo as respostas:

1 - quando começou este problema? O que mudou? Você instalou algum aparelho novo que conecta na internet? Mudou plano de internet? etc.

Se não me engano, foi quando troquei o modem roteador da internet. Não instalei nenhum aparelho novo e não mudei meu plano. Começou a acontecer de repente. Minha impressão é que seja algo do notebook, porque quando uso iPhone, tablet, ou quando alguém vem a minha casa, tudo conecta normalmente. O problema começa quando eu ligo meu macbook. Tem um ano mais ou menos que está assim, e não consigo resolver. Então quase não uso mais meu macbook.

2 - qual é a sua operadora de internet e qual é o tipo (3g/4g, rádio, cabo, fibra)?

Minha operadora é Oi Velox via cabo.

3 - qual é o seu macbook (ano e modelo) e versão do macOS? Se você não sabe: na barra superior, clica na maçã e vai em "Sobre este  Mac".

Macbook 13 inch late 2009. Mac OS High Sierra que acabei de instalar.

4 - você tem um único aparelho modem/rodeador fornecido pelo provedor de internet ou você tem dois aparelhos separados (um modem e outro roteador)?

Só tenho um modem/roteador fornecido pela própria Oi.

5 - Experimenta conectar o macbook diretamente no modem via cabo. Funciona?

Conectando via cabo funciona normalmente.

6 - Além dos seus dispositivos, existe outros aparelhos conectado na internet? Quais e quantos?

Além o macbook, estão conectados um iPhone, um iPad Air e uma smart tv samsung.

7- Experimenta usar algum aplicativo no iphone que consume muitos dados? por exemplo, netflix. Funciona normalmente?

Quando uso só o iPhone ou tablet, netflix, spotify, qualquer aplicativo abre normalmente.

 

Desde já agradeço.

Em 04/02/2018 at 11:17, augustobob disse:

Vale lembrar daquele bug com o Google services caso tenha algum dispositivo androide na rede, que satura a rede com solicitações.

Verifica também se nenhum aparelho está configurado com ip fixo ou se não está tentando usar o mesmo up de algo que já está conectado na rede. 

Como faço para olhar sobre esse ip fixo ou up?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algumas coisas que já acho que podem ter a ver com esse problema:

- Às vezes vou em configuração de rede, e mudo o "Configurar ipv6" de automaticamente para somente link-local. Quando faço isso, a internet volta a funcionar normalmente, mas por apenas uns 20 min, e depois cai de novo, aí volto lá e mudo pra automaticamente. Depois de um tempo cai de novo, daí mudo para link-local. Mas não dá pra fazer isso direto pq tem hora que não dá certo.

- Outra coisa que notei, é que quando entrei em configurar rede, naquela lista de redes favoritas, a minha rede tem descrição de segurança como WPA/WPA2 Pessoal, e uma outra rede que costumo não ter problema, está descrita apenas como WPA2 Pessoal. Não sei se isso tem alguma coisa a ver também.

De qualquer coisa, mexendo em nenhuma desses coisas consigo resolver meu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, gabiaquino disse:

Algumas coisas que já acho que podem ter a ver com esse problema:

- Às vezes vou em configuração de rede, e mudo o "Configurar ipv6" de automaticamente para somente link-local. Quando faço isso, a internet volta a funcionar normalmente, mas por apenas uns 20 min, e depois cai de novo, aí volto lá e mudo pra automaticamente. Depois de um tempo cai de novo, daí mudo para link-local. Mas não dá pra fazer isso direto pq tem hora que não dá certo.

- Outra coisa que notei, é que quando entrei em configurar rede, naquela lista de redes favoritas, a minha rede tem descrição de segurança como WPA/WPA2 Pessoal, e uma outra rede que costumo não ter problema, está descrita apenas como WPA2 Pessoal. Não sei se isso tem alguma coisa a ver também.

De qualquer coisa, mexendo em nenhuma desses coisas consigo resolver meu problema.

 

Vc tem outro roteador ? Se tiver coloca o roteador da OI em modo bridge e espeta o outro nele...

Qual o modelo do roteador da Oi ?? Existem uns roteadores que caem qd varias devices APPLE se conectam por nao suportarem os mesmos....

Tem como vc desativar o IPV6 e deixar so o IPV4, sabe fazer ?? Se souber faca um teste assim tb...

 

abs e retorne sobre os testes pf...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi gabriela,

Você tem um Macbook white 13 inch late 2009 (modelo MacBook5,2), certo?

Segundo a wikipedia ( https://en.wikipedia.org/wiki/MacBook#Model_specifications ), o último sistema operacional suportado nesse macbook é o El Capitan (10.11).

Você usou qual ferramenta para instalar High Sierra?

A ferramenta mais comum é macOS High Sierra Patcher Tool for Unsupported Macs: http://dosdude1.com/highsierra/

Nessa página:

Citar

Known issues:
- Unsupported WiFi modules in some systems. Macs that use the Broadcom BCM4321 WiFi module will not have functional WiFi when running High Sierra. A fix for this is to open up your machine and install a compatible WiFi card. Machines affected include some MacPro3,1, MacBook5,2, MacBookPro4,1, iMac8,1, Macmini3,1, and MacBookAir2,1 systems. Please note that not all these machines will have an unsupported card, this is just a list of machines known to have shipped with that card in some configurations.

Traduzindo:

Citar

Problemas conhecidos:

- Módulos wifi não suportados em alguns sistemas. Macs que usam modulo Broadcom BCM4321 WiFi não terá wifi funcionando corretamente rodando High Sierra. O conserto para isso é abrir sua máquina e instalar um placa de wifi compatível. Máquinas afetadas incluem alguns sistemas dos modelos MacPro3,1, MacBook5,2, MacBookPro4,1, iMac8,1, Macmini3,1, and MacBookAir2,1. Favor notar que nem todas essas máquinas terão a placa sem suporte,

Você pode descobrir se você tem uma placa de rede não suportada abrindo "Informações do sistema":

  1. Sobre este Mac-> Relatório do sistema... .
  2. Na nova janela: Clica em Wifi na seção Network (Redes).
  3. Olhe qual é o valor de "Card Type" (Tipo de cartão? não sei se está traduzido aqui..).
  4. Os identificadores não suportados em High Sierra são:
  • (0x14E4, 0x8C)
  • (0x14E4, 0x9D)
  • (0x14E4, 0x87)
  • (0x14E4, 0x88)
  • (0x14E4, 0x8B)
  • (0x14E4, 0x89)
  • (0x14E4, 0x90)

Poderia verificar se seu macbook tem uma placa de rede não suportada?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, Junior(RJ) disse:

 

Vc tem outro roteador ? Se tiver coloca o roteador da OI em modo bridge e espeta o outro nele...

Qual o modelo do roteador da Oi ?? Existem uns roteadores que caem qd varias devices APPLE se conectam por nao suportarem os mesmos....

Tem como vc desativar o IPV6 e deixar so o IPV4, sabe fazer ?? Se souber faca um teste assim tb...

 

abs e retorne sobre os testes pf...

Oi Júnior,

Só tenho um roteador. O modelo do roteador é Zytel Model Number AMG 1302-T15C.

Já fiz a desativação do ipv6 indo ao terminal e digitando ˜user$networksetuo -setv6off wi-fi

Mesmo desativando o ipv6 não deu certo.

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, ricardop disse:

Oi gabriela,

Você tem um Macbook white 13 inch late 2009 (modelo MacBook5,2), certo?

Segundo a wikipedia ( https://en.wikipedia.org/wiki/MacBook#Model_specifications ), o último sistema operacional suportado nesse macbook é o El Capitan (10.11).

Você usou qual ferramenta para instalar High Sierra?

A ferramenta mais comum é macOS High Sierra Patcher Tool for Unsupported Macs: http://dosdude1.com/highsierra/

Nessa página:

Traduzindo:

Você pode descobrir se você tem uma placa de rede não suportada abrindo "Informações do sistema":

  1. Sobre este Mac-> Relatório do sistema... .
  2. Na nova janela: Clica em Wifi na seção Network (Redes).
  3. Olhe qual é o valor de "Card Type" (Tipo de cartão? não sei se está traduzido aqui..).
  4. Os identificadores não suportados em High Sierra são:
  • (0x14E4, 0x8C)
  • (0x14E4, 0x9D)
  • (0x14E4, 0x87)
  • (0x14E4, 0x88)
  • (0x14E4, 0x8B)
  • (0x14E4, 0x89)
  • (0x14E4, 0x90)

Poderia verificar se seu macbook tem uma placa de rede não suportada?

 

Oi Ricardo!

Isso! Envio abaixo foto com os dados do modelo do meu macbook.

Então, instalei o Mac OS High Sierra esses dias, através da App Store mesmo. Antes eu tive o Sierra e todos os outros sistemas operacionais anteriores, sempre baixando pela própria App Store. Quando eu via que tinha lançado uma nova versão, colocava para atualizar meu sistema. Não me lembro a partir de qual versão começou esse problema.

Será que teria como eu voltar então para o El Capitan?

Verifiquei a placa de rede e a minha é a 0x14E4, 0x93. Não está na lista das não suportadas. Segue foto também.

Desde já agradeço!

 

Captura de Tela 2018-02-06 às 21.39.37.png

Captura de Tela 2018-02-06 às 21.38.04.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, gabiaquino disse:

Oi Júnior,

Só tenho um roteador. O modelo do roteador é Zytel Model Number AMG 1302-T15C.

Já fiz a desativação do ipv6 indo ao terminal e digitando ˜user$networksetuo -setv6off wi-fi

Mesmo desativando o ipv6 não deu certo.

Desde já agradeço.

Eu sugeriria se puder pegar um roteador emprestado e colocar o Zytel em modo bridge... e colocar o novo roteador na porta 1 do Zyxel.Veja se consegue.

Outra sugestão e pedir para OI outro roteador....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 2/4/2018 at 10:17, augustobob disse:

Vale lembrar daquele bug com o Google services caso tenha algum dispositivo androide na rede, que satura a rede com solicitações.

Verifica também se nenhum aparelho está configurado com ip fixo ou se não está tentando usar o mesmo up de algo que já está conectado na rede. 

Pensei a mesma coisa em relação ao endereçamento estático.

Em 1/31/2018 at 22:06, gabiaquino disse:

Ei Henrique!

Então, conetando em outras redes, não tenho esse problema. Somente quando conecto o macbook na minha casa.

Tenho acesso ao software do meu modem. Verifiquei o DHCP e está como ativo. Sobre o DNS e ponte que vc falou, não consegui achar. Tirei um print da outra tela. Poderia ver se tem algo errado?

Muito obrigada!

61B70DE1-527D-49E7-B9A5-32D6E216E6E2.png

O que acha da gente fazer um teste e deixar sua rede estática? Me parece que você citou para outro membro que o podem já é o próprio roteador. Bem, a gente pode fazer o teste em deixar o endereçamento estático pra vê se todos os iDevices estão pegando IP certinho e se vai ou não navegar e você pode ter a opção de comprar um novo roteador e colocar ele como bridge conforme outro amigo aqui também comentou. 

Pensando em um novo router, você pode adquirir um sem muitas exigências. Estamos falando de algo em 120,00 ou menos e eu super acredito que irá resolver o seu problema.

Acha que consegue ativar o modo estático dentro do atual modem/roteador e aplicar a faixa de endereço certinha? Mesmo assim precisa verificar também a faixa/endereçamento do DHCP gerado a partir desse roteador da OI.

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, Rhenrique disse:

Pensei a mesma coisa em relação ao endereçamento estático.

O que acha da gente fazer um teste e deixar sua rede estática? Me parece que você citou para outro membro que o modem já é o próprio roteador. Bem, a gente pode fazer o teste em deixar o endereçamento estático pra vê se todos os iDevices estão pegando IP certinho e se vai ou não navegar e você pode ter a opção de comprar um novo roteador e colocar ele como bridge conforme outro amigo aqui também comentou. 

Pensando em um novo router, você pode adquirir um sem muitas exigências. Estamos falando de algo em 120,00 ou menos e eu super acredito que irá resolver o seu problema.

Acha que consegue ativar o modo estático dentro do atual modem/roteador e aplicar a faixa de endereço certinha? Mesmo assim precisa verificar também a faixa/endereçamento do DHCP gerado a partir desse roteador da OI.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, consegui um modem emprestado e resolveu o problema.

Acho que realmente foi um problema do modem da Oi com o meu notebook, pois conectava com vários dispositivos, inclusive visitas que vinham a minha casa não tinham problema nenhum. O problema era só com meu notebook.

Troquei meu roteador por um outro e resolveu.

Obrigada a todos pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Arthur Duarte
      VENDO MACBOOK AIR 13.3" INTEL CORE I5 (1.8GHz) 8GB RAM E 128GB SSD
       
      PREÇO - R$ 3.850,00
      PAGAMENTO VIA MERCADO PAGO, TED, PAYPAL..
       
      MACBOOK EM PERFEITO ESTADO, SEM NENHUM ARRANHÃO OU AMASSADO E BATERIA COM DURAÇÃO DE 8HS EM MÉDIA.
      ACOMPANHA TODOS OS ACESSÓRIOS ORIGINAIS, MAIS CASE DE PROTEÇÃO E CABO THUNDERBOLT x HDMI.
      USO DOMÉSTICO E APENAS PARA PESQUISAS NA INTERNET, ESTADO DE NOVO!!
       
      ESTOU EM SÃO PAULO / SP - ZONA NORTE - SANTANA.
      ENVIO PARA OUTROS ESTADOS VIA MERCADO ENVIO / SEDEX.
      SEGUE DESCRIÇÃO DO PRODUTO:
       
      MODELO: MacBook Air MQD32LL/A A1466
      COR: Prata
      TELA: 13.3 polegadas (diagonal) retroiluminada por LED
      PROCESSADOR CPU: Intel Core i5 Dual Core de 1.8GHz
      CAMERA: FaceTime HD
      MEMÓRIA RAM: 8GB SDRAM
      CONECTIVIDADE WIRELESS: Wi-Fi 802.11ac, Bluetooth 4.2
      SISTEMA OPERACIONAL: MacOS
      CAPACIDADE DE ARMAZENAMENTO SSD 128GB
      MARCA: Apple
      INTERFACE: 3 Portas USB, mini Jack 3.5mm, porta Thunderbolt, slot para cartão de memória SDXC
      Peso: 1,35 kg
      DIMENSÕES DA EMBALAGEM (cm) 42.6 x 33.8 x 10.3
      ALIMENTAÇÃO AC 100V a 240V - 50/60Hz
      RESOLUÇÃO DA TELA 1440 x 900
      GRÁFICOS: Intel HD Graphics 6000
      CACHE 3MB
       
      DÚVIDAS, POR FAVOR ENTRAR EM CONTATO.
      OBRIGADO!
       
      ARTHUR
      (11) 98913-9116
      duarte.arthur@outlook.com




    • Por gianchaves3
      Fiz uma cópia recentemente das minhas fotos do Mac e queria passar elas para o Pc, então copiei o arquivo e ficou com o nome "Biblioteca Fotos.photoslibrary", ao tentar abrir no Pc as fotos ficam todas meio escondidas em pastas, não consigo abrir e visualizar normalmente todas, só de uma em uma praticamente.
      Como posso fazer? Tem como extrair essas fotos e ficar com elas normalmente? Extraio no Mac ou no Pc?
    • Por gianchaves3
      Tinha feito uma cópia da minha biblioteca do Fotos em um Hd, aí formatei o mac e instalei o High Sierra mas ao tentar acessar as fotos aparce a seguinte mensagem ""Fototeca incompatível. A fototeca é de uma versão mais recente do Fotos. Atualize o Fotos para abrir esta fototeca" e está atualizado! na Versão 3.0... o que fazer? 
    • Por luanlazz
      Olá, estou vendo meu MacBook Pro, o ano dele é mid 2014, processador i5, 8GB de memoria, 256 GB de SSD e tela de 13.3 polegadas, está muito bem conversado, sem amassados ou aranhões, uso sempre com case. Está completo com caixa e tudo mais, anunciei no mercado livre, link abaixo, qualquer dúvida estou a disposição.
      Link mercado livre: https://produto.mercadolivre.com.br/MLB-1237139824-macbook-pro-retina-i5-8gb-2014-_JM?quantity=1&variation=37742230802
    • Por kmkztenshi
      Vendo MacBook Air 13" 2017 | 8GB RAM | 128GB SSD

      Aparelho muito bem cuidado e em estado de novo. Sempre utilizado com capa de proteção e em casa,  portanto não possui nenhum risco, marca de uso, defeito ou avaria. 
      Apenas 52 ciclos de bateria!

      Modelo A1466, comprado no México e layout do teclado em espanhol.
      Acompanha carregador MagSafe 2 45W original, teclado sem fio Logitech K230 (na caixa, sem uso, com nota fiscal e garantia) e Hub USB 3.0 da Ugreen com porta de rede gigabit (lacrado).

      Motivo da venda: Foi comprado apenas para um projeto profissional e não utilizo mais. 

      Valor: R$3.500,00

      Link do Mercado Livre: https://produto.mercadolivre.com.br/MLB-1258643901-apple-macbook-air-13-2017-128gb-zerado-_JM?quantity=1&variation=39252114678

      Para quem for de São Paulo, a entrega pode ser realizada em algum shopping a combinar. 


















    • Por guido.mbdeandrade
      Pessoal,
       
      Tenho um MacBook 12" late 2015. Há pouco mais de 6 meses ele começou a apresentar problemas na tela. Primeiro as cores passaram a ficar diferentes, parecendo amareladas. Depois começou a ficar com telas sobrepostas umas nas outras. E, mais recentemente, está apresentando escuridão nos cantos da tela. Gostaria de entrar em contato com a Apple para saber do que pode se tratar o problema, pois parece ser uma falha de hardware. Não sei como devo proceder ou se alguém já teve esse problema.
       
      Não consegui anexar uma imagem, portanto deixo o link de um vídeo que fiz para mostrar o problema.
      https://youtu.be/Lvj3Db6GI5g
    • Por Filippi Araujo
      Boa tarde galera, 
       
      Tenho um Macbook Pro 2012, e atualmente ele está com um HD. Estou pensando em colocar um SSD, e encontrei esse modelo da Kingston, sabem me dizer se ele é um bom SSD e se ele é compatível com a minha máquina? 
       
      SSD: https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=85197&origem=48&utm_source=ZOOM&utm_medium=COMPARADOR&utm_term=SSD KINGSTON A400 240GB SATA LEITURA 500MB S GRAVACAO 350MB S SA400S37 240G&utm_content=SATA&utm_campaign=SSD KINGSTON A400 240GB SATA LEITURA 500MB S GRAVACAO 350MB S SA400S37 240G
       
      Muito obrigado, abraços. 
    • Por rtobias13
      MacBook Pro Retina 13” (2015) Prata, muito novo, impecável, usado sempre no ar condicionado, sem nenhum risco ou amassado.
      SOMENTE 45 CICLOS DE BATERIA
      Processador: Intel Core i5 5th Gen. de 2.7 GHz
      Memória: 8 GB - 1867 MHz LPDDR3 SDRAM
      GPU: Intel Iris Graphics 6100 1536 MB
      HD 500GB
      Com Caixa original
      Tire suas dúvidas antes de comprar.
      Valor: 5.500,00
      https://produto.mercadolivre.com.br/MLB-1235111049-macbook-pro-retina-27ghz-8g-500gb-13-inch-early-2015-_JM



    • Por caioferreira.s
      Estou vendendo um
      Macbook Pro de 13.3” - 256gb SSD, Core i5 - 2,3 GHz de 7ª geração e 8gb RAM modelo 17 comprado em Julho/2018 ta perfeito.

      Space Gray 

      -Acompanha o carregador e cabo original em perfeito estado.
      - Bateria com apenas 120 ciclos (ta novinho)

      O Preço bem abaixo do que a galera ta vendendo por ai ein ¿
      R$ 6.550,00

      Está como NOVO !

    • Por jonatassallazar
      Pessoal, estou com um problema, já tentei no Google e nada, procurei tópico aqui e não achei tbm. Meu Mac é o seguinte, eu derrubei uma vez e quebrei o display, devido ao custo inadmissível de reparo, eu fiquei com ele assim mesmo, funciona mas preciso de monitor externo, até aqui tudo bem, depois de um tempo cansei do sistema de dual boot e fiquei só com Windows, coloquei ssd, tirei o drive óptico. Pronto, definido o contexto, semana passada começou a não ligar mais, na verdade ligar liga, faz o som de boot, mas fica na tela cinza e não sai de jeito nenhum, já deixei de um dia para outro e nada muda. Pensei que podia ser bug so Windows, comecei a saga para voltar para o Mac, mas nada, absolutamente nada funciona mesmo, nem USB de boot nem dvd do Mac, retornei o drive para testar, coloquei o HD de volta, nada, botões na inicialização, nenhuma combinação funciona, nenhuma mesmo, nada, nem tente sugerir, nem limpar PRAM, nem SVRAM, nem SMC, nem modo de segurança, NADA. Testei as memórias, coloquei, tirei, limpei, deixe só a original, só a paralela, nada. E para ajudar a bateria tbm está estufada, logo teria que trocar.
      Eu já imagino que seja hardware, mas se alguém já teve uma situação levemente parecida e puder ajudar, agradeço, pq não queria vendê-lo em partes, para comprar um novo com as mesmas configurações vou gastar muito. 
      Valeu por qualquer ajuda!
  • Estatísticas do Fórum

    • Total de Tópicos
      47.627
    • Total de Posts
      408.147
×
×
  • Criar Novo...