Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Lorenzo Librelon
      Boa noite, to com urgencia.
      Eu tinha que formatar meu computador e decidi usar o hackintosh nele.
      Minhas configurações são as seguintes:
      i5 3330 
      GTX 770 Zotac
      Placa mãe ASUS P8h-61
      SSD 120GB Kingston
      HD 500 GB Seagate
      8GB Ram DDR3
       
      O problema surge quando minha placa mãe deu problema no ano passado, e eu andei o computador pra consertar, ja que eu não tinha e ainda não tenho dinheiro pra comprar oura placa mãe. O problema era justamente na internet, a placa de rede da placa mãe parecia ter queimado. 
      Visto o probema, o tecnico me vendeu uma placa de rede, a qual é ligada no pci express, logo abaixo da placa de video, ela NÃO É WIFI! 
      E venho usando ela desde então.
      Nunca tive problemas com ela, e ja formatei meu computador com Windows diversas vezes desde então.
      Ma agora que tentei fazer o hackintosh, todos os drivers estão funcionando e ainda não tenho internet. To usando meu notebook lento pra buscar ajuda. Ja tentei instalar de varios jeitos, ja tentei usa o MultiBeast, enfim, nada adiantou.
      O modelo da placade rede que eu uso é "ivo 94v-0"
      Por favor, eu preciso fazer um trabalho, mas não consigo baixar meu editor de vídeo, justamente por não ter internet. Eu preciso de ajuda urgente!!
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por uk lima
      Pessoal, o Bolsonaro anunciou uma queda nas alíquotas de importação de 261 itens, sendo 20 da área de informática.

      Alguém sabe se isso vai impactar produtos da Apple? Tem jeito dos preços baixarem ou a gente poder importar por conta própria.

      Quem sabe, não consegui descobrir.

      Abs,
       
    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
    • Por Juniorcia
      Bons dias galera!
      Seguinte. Tenho um airpods vinculado ao iPhone xr, alguns meses atrás comecei a ter problemas de desconexão e pouca bateria. Porém, após muitas tentativas em suporte do Genius e até mesmo pesquisas onlines (tudo isso sem sucesso) resolvi fazer o teste de conectividade em outro aparelho que não fosse da Apple. No momento utilizo vinculado aos mesmos, um gear S3 frontier, e para minha surpresa após a a conexão o fone funcionou perfeitamente por longo tempo, que no iPhone durava apenas 10min no Max... Então resolvi voltar a conexão para o iPhone e estou conseguindo usar como quando comprei!!!!
      Caros amigos, façam o teste com outros aparelhos e me digam os resultados para compararmos... 🙂🙂🙂💪
    • Por Fabiana Macedo
      Olá, estou decepcionada com meu aparelho 8 plus...  o microfone de áudio frontal tá péssimo e o pior é a conexão de rede Wi-Fi . Gente é horrível, à todo instante desconecta... claro q no início achei que era a rede residencial, então comecei trocando o moldem de local e nada.... depois troquei o próprio  moldem, por 2X, depois aumentei o pacote de velocidade, até perceber que isso acontecia em qualquer rede de qualquer local onde tinha Wi-Fi...  ao contrário do que vi em fóruns desse problema ser com o 4G... pois como a conexão de Wi-Fi do meu cai e não pega mesmo  eu acabo utilizando o meu 4G q pega super bem 😔... já aconteceu ou acontece com alguém isso... e o q pode ser ? Obrigada  
  • Estatísticas do Fórum

    • Total de Tópicos
      48.564
    • Total de Posts
      416.223
×
×
  • Criar Novo...