Ir para conteúdo
  • Cadastre-se
kidleo

Teste: iMac com boot via SSD externo USB 3.0 x HD interno 5400rpm

Posts Recomendados

Tenho um IMac late 2015 com as configurações em anexo. A máquina é lenta pro que se espera de um Machintosh.Captura de Tela 2019-03-17 às 14.54.01.png

Velocidade no HDD

 

Captura de Tela 2019-03-17 às 16.35.09.png

 

Velocidade no SSD pelo USB 3.0

Captura de Tela 2019-03-17 às 14.54.20.png
Fiz todo o procedimento com o SSD externo, a máquina abre os aplicativos mais rápido mas o desempenho ainda continua devagar como mostra o print.
Tentei ativar o TRIM pelo terminal, sem sucesso. A opção nem aparece no SATA do relatório do sistema.

Alguém tem alguma ideia do que pode estar acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 horas atrás, nbralonso disse:

Tenho um IMac late 2015 com as configurações em anexo. A máquina é lenta pro que se espera de um Machintosh.Captura de Tela 2019-03-17 às 14.54.01.png

Velocidade no HDD

 

Captura de Tela 2019-03-17 às 16.35.09.png

 

Velocidade no SSD pelo USB 3.0

Captura de Tela 2019-03-17 às 14.54.20.png
Fiz todo o procedimento com o SSD externo, a máquina abre os aplicativos mais rápido mas o desempenho ainda continua devagar como mostra o print.
Tentei ativar o TRIM pelo terminal, sem sucesso. A opção nem aparece no SATA do relatório do sistema.

Alguém tem alguma ideia do que pode estar acontecendo?

Boa Tarde Amigo,

que estranho! o meu iMAC é o mesmo que o seu, e veja abaixo os resultados;

923691901_CapturadeTela2018-11-30s16_41_15.png.5a974ddd2fbec6698bb972ac0819e1ea.png

 

a minha case, na verdade e por ignorância da minha parte, eu comprei a 3.1 Gen 2, type-c to type -c, achando que meu iMac 2015 4K tinha o conector type-c,

nem sei por que pensei isso, mas enfim, tive que comprar um cabo aqui em minha cidade msm, da KinGo type-c to USB 3.0 e estou muito satisfeito com os resultados,

obs: a case tem suporte a UASP(que dizem que tem um ganho extra considerável de velocidade)

sabe se o seu tem esse suporte a UASP? Talvez trocando a case ou o cabo pode ser que resolva, não tenho certeza!

estou utilizando o SSD SAMSUNG EVO 860 e uma casa de WAVELINK TYPE-C para TYPE-C 3.1 ger2(com o Cabo Type-C to USB 3.0)

comprei tudo no AliExpress! minha máquina ficou 10 vezes mais rápida!

você fez uma instalação limpa no SSD? você inicializou o sistema pelo SSD? Tem certeza que fez o teste no SSD? pois achei a velocidade muito baixa, não é possível!

qual SSD e Case está utilizando?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, iVinícius disse:

Boa Tarde Amigo,

que estranho! o meu iMAC é o mesmo que o seu, e veja abaixo os resultados;

923691901_CapturadeTela2018-11-30s16_41_15.png.5a974ddd2fbec6698bb972ac0819e1ea.png

 

a minha case, na verdade e por ignorância da minha parte, eu comprei a 3.1 Gen 2, type-c to type -c, achando que meu iMac 2015 4K tinha o conector type-c,

nem sei por que pensei isso, mas enfim, tive que comprar um cabo aqui em minha cidade msm, da KinGo type-c to USB 3.0 e estou muito satisfeito com os resultados,

obs: a case tem suporte a UASP(que dizem que tem um ganho extra considerável de velocidade)

sabe se o seu tem esse suporte a UASP? Talvez trocando a case ou o cabo pode ser que resolva, não tenho certeza!

estou utilizando o SSD SAMSUNG EVO 860 e uma casa de WAVELINK TYPE-C para TYPE-C 3.1 ger2(com o Cabo Type-C to USB 3.0)

comprei tudo no AliExpress! minha máquina ficou 10 vezes mais rápida!

você fez uma instalação limpa no SSD? você inicializou o sistema pelo SSD? Tem certeza que fez o teste no SSD? pois achei a velocidade muito baixa, não é possível!

qual SSD e Case está utilizando?

É muito estranho mesmo, achei que a máquina ia voar baixo e ela ficou mais devagar.
O SSD que eu to usando é um Kingstone 240GB e o case é o Case USB 3.0 Transparente para HD Sata de 2,5" Exbom Ecase-30 com o mesmo cabo que o seu. Esse lance do UASP eu não sei, preciso me informar.

Primeiro eu fiz o clone do sistema com o CCC com a formatação tipo Journaling, ai ficou lento, eu refiz pra ver se melhorava e nada. Depois usei outra formatação que agora eu não me recordo qual foi e fiz a instalação limpa, que foi quando tirei esse print screen ai, continuou lenta. Ah, e sim! Inicializando pelo SSD, tudo direitinho...

A sua máquina pelo HDD dá que média de velocidade?

E outra, eu tentei ativar o TRIM e foi totalmente frustrante porque nem pelo terminal a máquina aceita essa ativação. Baixei uns 2 aplicativos de Trim enable mas também sem sucesso. Dizem que há um ganho considerável ativando o tal do TRIM também.

Editado por nbralonso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou na duvida aqui do seguinte...


Quando instalei o macOS no SSD, eu fiz pelo CCC, ou seja, eu copiei o HDD para o SSD, boot rápido porem o macOS do SSD não recebe atualização.
Agora estou formatando o macOS para fazer instalação limpa no SSD. Qual formato de disco devo utilizar?


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, nbralonso disse:

É muito estranho mesmo, achei que a máquina ia voar baixo e ela ficou mais devagar.
O SSD que eu to usando é um Kingstone 240GB e o case é o Case USB 3.0 Transparente para HD Sata de 2,5" Exbom Ecase-30 com o mesmo cabo que o seu. Esse lance do UASP eu não sei, preciso me informar.

Primeiro eu fiz o clone do sistema com o CCC com a formatação tipo Journaling, ai ficou lento, eu refiz pra ver se melhorava e nada. Depois usei outra formatação que agora eu não me recordo qual foi e fiz a instalação limpa, que foi quando tirei esse print screen ai, continuou lenta. Ah, e sim! Inicializando pelo SSD, tudo direitinho...

A sua máquina pelo HDD dá que média de velocidade?

E outra, eu tentei ativar o TRIM e foi totalmente frustrante porque nem pelo terminal a máquina aceita essa ativação. Baixei uns 2 aplicativos de Trim enable mas também sem sucesso. Dizem que há um ganho considerável ativando o tal do TRIM também.

O meu no HDD é extremamente lento, ; (57.4 escrita / 32.8 leitura)

Captura de Tela 2018-11-07 às 19.14.24.png

segue as instruções deste vídeo abaixo que não tem erro, tente fazer todo o processo novamente, formatando seu SSD em Mac Os Extended(Journaled)

e faça umas instalação limpa e atualize o Movaje para a última versão, se não der certo, provavelmente é o Cabo / Case / ou existe uma chance remota de ser problema no SSD,

experimente também utilizar a outra porta USB 3.0, pois no no iMAC tem duas dela, vai que uma está com problema, vai saber né?!

qualquer coisa vai falando aqui que tento lhe ajudar,

abraços,

2 horas atrás, Mário Henrique Carvalho disse:

Estou na duvida aqui do seguinte...


Quando instalei o macOS no SSD, eu fiz pelo CCC, ou seja, eu copiei o HDD para o SSD, boot rápido porem o macOS do SSD não recebe atualização.
Agora estou formatando o macOS para fazer instalação limpa no SSD. Qual formato de disco devo utilizar?


Enviado do meu iPhone usando Tapatalk

Boa Tarde Amigo.

utilize a formatação Mac Os Extended(Journaled), veja o vídeo que enviei no post acima, e não se esqueça de atualizar p/ a última versão do Movaje, o Boot ainda demora um pouco, mas está bem mais rápido de a primeira versão do Movaje!

abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/03/2019 at 17:39, iVinícius disse:

O meu no HDD é extremamente lento, ; (57.4 escrita / 32.8 leitura)

Captura de Tela 2018-11-07 às 19.14.24.png

segue as instruções deste vídeo abaixo que não tem erro, tente fazer todo o processo novamente, formatando seu SSD em Mac Os Extended(Journaled)

e faça umas instalação limpa e atualize o Movaje para a última versão, se não der certo, provavelmente é o Cabo / Case / ou existe uma chance remota de ser problema no SSD,

experimente também utilizar a outra porta USB 3.0, pois no no iMAC tem duas dela, vai que uma está com problema, vai saber né?!

qualquer coisa vai falando aqui que tento lhe ajudar,

abraços,

Boa Tarde Amigo.

utilize a formatação Mac Os Extended(Journaled), veja o vídeo que enviei no post acima, e não se esqueça de atualizar p/ a última versão do Movaje, o Boot ainda demora um pouco, mas está bem mais rápido de a primeira versão do Movaje!

abraços,

Fala Vinícius! Agradeço a ajuda, cara mas aqui realmente nada aconteceu e como eu estava com uns jobs atrasados precisava resolver esse lance urgente então chamei um ex-técnico pple amigo meu e ele colocou o SSD pra rodar do SATA. Agora a máquina tá linda demais rsrs. Obrigado de novo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, nbralonso disse:

Fala Vinícius! Agradeço a ajuda, cara mas aqui realmente nada aconteceu e como eu estava com uns jobs atrasados precisava resolver esse lance urgente então chamei um ex-técnico pple amigo meu e ele colocou o SSD pra rodar do SATA. Agora a máquina tá linda demais rsrs. Obrigado de novo!

Imagina! Puxa cara! que bacana! Ele instalou dentro do iMAC?  Você viu o processo? Deu trampo? É caro? Pois queria colocar o meu dentro também conectado direto no SATA! Mas tenho medo de descolar a tela!

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, iVinícius disse:

Imagina! Puxa cara! que bacana! Ele instalou dentro do iMAC?  Você viu o processo? Deu trampo? É caro? Pois queria colocar o meu dentro também conectado direto no SATA! Mas tenho medo de descolar a tela!

Opa! Então, foi um camarada que trampou numa autorizada apple que fez. Ele levou pra casa, eu não vi mas a "pior" coisa é descolar a tela. Se tiver a fita dupla face que vende até no mercado livre é seguro de fazer. Infelizmente o upgrade de memória ram não rola porque vem soldado. Me custou 600 bagas, isso fora o valor do HD. A máquina tá outra parada agora! Mas ainda não chega em 600 de escrita ou leitura, bate no máximo 450, 550.

Já até pensei em pegar um mac mais antigo que é mais fácil de abrir e fazer upgrade pra chegar numa taxa mais alta de transferência de dados mas não sei se vale a pena.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ae galera, fiquei muito feliz com os resultados desse tópico.
Minha história não é diferente da de vcs. Decepção com a lentidão, pensando em pegar mais RAM, pois talvez 8gb fosse pouco.

Depois que li todos os posts, resolvi fazer também.

O lance é que sou bastante arredio de comprar coisas de fora, seja pelo tempo de entrega ou pelo risco de taxação. Alguma dica milagrosa nesse sentido? hahaha

Alguma indicação de SSD no mercado livre? Vi que postaram essa case: https://produto.mercadolivre.com.br/MLB-1058218360-case-hd-25-para-usb-type-c-31-macbook-wavlink-novo-com-nfe-_JM?quantity=1

Tenho o Mojave rodando todo atualizado. Será que vai rolar o problema da demora do boot? É loteria mesmo ou entendi errado?

Obrigado a todos!🤗

Compartilhar este post


Link para o post
Compartilhar em outros sites

O ideal seria se  pudesse pegar um com interface Thunderbolt, porém é caro de mais, esses USB 3.0 vão chegar até uns 400mb/s leitura escrita, já os USB Type-C só se estiver usando um Ssd m2 NVMe e ainda assim não passará de 980mb/s

Já com interface Thunderbolt como samsung x5 vai chegar tranquilo a mais de 3gb de leituras e 2,5gb de escrita.

Semana que vem farei upgrade num iMac 2017, memória e esse samsung x5, coloco os resultados aqui depois.

Editado por JvDaP

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ae pessoal, também fiquei muito empolgado com os resultados mostrados aqui...

Comprei um iMac essa semana e estou muito decepcionado com a performance, ainda mais que uso um MBP com SSD há dois anos... + de 2 minutos de boot, o arco-íris toda hora girando, parece até o iMac edição Pablo Vittar ahaha

15 horas atrás, Thoronlin disse:

E ae galera, fiquei muito feliz com os resultados desse tópico.
Minha história não é diferente da de vcs. Decepção com a lentidão, pensando em pegar mais RAM, pois talvez 8gb fosse pouco.

Depois que li todos os posts, resolvi fazer também.

O lance é que sou bastante arredio de comprar coisas de fora, seja pelo tempo de entrega ou pelo risco de taxação. Alguma dica milagrosa nesse sentido? hahaha

 Alguma indicação de SSD no mercado livre? Vi que postaram essa case: https://produto.mercadolivre.com.br/MLB-1058218360-case-hd-25-para-usb-type-c-31-macbook-wavlink-novo-com-nfe-_JM?quantity=1

Tenho o Mojave rodando todo atualizado. Será que vai rolar o problema da demora do boot? É loteria mesmo ou entendi errado?

Obrigado a todos!🤗

Acho que vou nesses dois:

https://produto.mercadolivre.com.br/MLB-986843392-hd-ssd-250gb-samsung-860-evo-25-sata3-550mbs-3-anos-gar-nf-_JM?quantity=1

https://produto.mercadolivre.com.br/MLB-1058218360-case-hd-25-para-usb-type-c-31-macbook-wavlink-novo-com-nfe-_JM?quantity=1

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu iMac 2017 de 27" tem Fusion Drive e uso com SSD externo (Samsung T5 de 1TB) conectado via USB-C e vou falar uma parada pra vocês... Ainda assim, tenho a impressão de que ele tem travadas e lentidões que eu NUNCA tive com meu antigo mid 2010 de 21" (bolinha colorida girando, demora no "Obtendo...", etc).

Comecei a notar essas lentidões depois que comprei o Late 2013 com o HDD de 5400rpm, mesmo rodando tudo no SSD externo. E agora com o 2017 tenho a impressão de que não houve ganho nenhum de performance.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, 

tenho um iMac retina 4K 2015 e instalei o sistema e todos os programas em um

ssd externo. A máquina ficou mais rápida, porém trava muito, tipo

um

delay, não sei explicar. Queria saber se é por cont de uma case vagabunda que comprei, ou é por conta que meu das não é de fato externo. Como

faço pra melhorar isso? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@murilocallegari sobre tua dúvida entre um mini i3/i7, dá uma olhada aqui. A turma dá até boot pelo ssd externo. Então reitero, vai de i7 e compensa com ssd externo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 13/04/2019 at 15:29, Del Rei disse:

O meu iMac 2017 de 27" tem Fusion Drive e uso com SSD externo (Samsung T5 de 1TB) conectado via USB-C e vou falar uma parada pra vocês... Ainda assim, tenho a impressão de que ele tem travadas e lentidões que eu NUNCA tive com meu antigo mid 2010 de 21" (bolinha colorida girando, demora no "Obtendo...", etc).

Comecei a notar essas lentidões depois que comprei o Late 2013 com o HDD de 5400rpm, mesmo rodando tudo no SSD externo. E agora com o 2017 tenho a impressão de que não houve ganho nenhum de performance.

Citando a mim mesmo....

Só pra esclarecer aqui. Fiz um update de memória. Comprei mais 16GB (2x8) e agora está com 24GB. Considerando o SSD e a memória atual, está outra máquina.

Meu iMac veio com aqueles vergonhosos 8GB de RAM. Isso é uma piada. A Apple colocar 8 de RAM e mais aquele HDD de 5400rpm é uma piada sem tamanho, ainda mais considerando o preço cobrado. Sem falar no fato de alguns modelos não permitir posteriormente o upgrade de memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites
39 minutos atrás, Mário Henrique Carvalho disse:

Gente, meu iMac está travando demaaaaaaaais no SSD

Alguem com mesmo problema?


Enviado do meu iPhone usando Tapatalk

Bom Dia Mário!

especifique quando exatamente ele trava, do nada? utilizando aplicativos pesados?

pois o meu está rodando perfeito, já tive problema de travar uma vez, quando eu abri photoshop / safari / sparrow e sketchup juntos!

mas daí não é problema do SSD, e sim da Memória Ram de 8G que não aguentou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom Dia Mário!
especifique quando exatamente ele trava, do nada? utilizando aplicativos pesados?
pois o meu está rodando perfeito, já tive problema de travar uma vez, quando eu abri photoshop / safari / sparrow e sketchup juntos!
mas daí não é problema do SSD, e sim da Memória Ram de 8G que não aguentou

Ate estava achando que poderia ser o finalcut rodando com alguns programas abertos, como safari, whatsapp, etc.. maa hoje quando liguei, estava simplesmente querendo excluir algumas fotos da mesa do icloud e ele travava, sem final cut aberto :/


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Mário Henrique Carvalho disse:


Ate estava achando que poderia ser o finalcut rodando com alguns programas abertos, como safari, whatsapp, etc.. maa hoje quando liguei, estava simplesmente querendo excluir algumas fotos da mesa do icloud e ele travava, sem final cut aberto 😕


Enviado do meu iPhone usando Tapatalk

chegou a verificar o cabo USB? Tem outro p/ testar?

qual versão do Mojave vocÊ está utilizando? percebeu se começou a travar depois de atualizar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
chegou a verificar o cabo USB? Tem outro p/ testar?
qual versão do Mojave vocÊ está utilizando? percebeu se começou a travar depois de atualizar?

Estou usando a 10.14.5, nao me recordo quando saiu essa atualização.. mas foi coisa de duas, três semanas pra tas que ele começou a travar dessa maneira


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Toni Junior
      Galera, tenho alguns produtos para venda
      Sou de São Paulo - SP e posso entregar em mãos.
      -------------------------------------------------------------------
      Mac Mini - i5 com 16GB de RAM e SSD de 480GB
      R$3.200,00
      -------------------------------------------------------------------
      Cabos Lightning lacrados de 1 metro
      R$80,00
      -------------------------------------------------------------------
      Roteador AirPort Extreme - Modelo A1408
      R$250,00
      Devido o limite de fotos no Forum, segue link contendo todas imagens dos produtos - Fotos Roteador + Mac Mini e Cabos Lightning 1 e Fotos Roteador + Mac Mini e Cabos Lightning 2
      Podem realizar pagamento via cartão de crédito com juros da máquina ou envio pelo Mercado Livre  e frete por sua conta.
      Contato via Whatsapp 11984081852
       
    • Por Arthur Resende
      Boa tarde, galera!
      Eu me formei esse ano, e com isso estou me desfazendo do meu querido macbook pro!
      Ele é o modelo top de linha mid-2015, com 16gb de ram, SSD de 512gb, e placa de vídeo AMD Radeon R9 M370X de 2gb.
      (O teclado é americano, só uso uma capinha de silicone com um outro layout).  
      Sou de Campinas SP, mas posso ir pra cidades próximas, caso necessário.
       
      Qualquer dúvida, podem perguntar.
      Obrigado!



    • Por victormotta
      Super oportunidade! Comprei a 1 semana, mas não curti o tamanho e layout... Voltei pro Mac. 
      Está novo! Troquei a HD de 1tb por um SSD de 500gb.   Se quiser, posso voltar a HD de 1tb também no lugar do SSD... 
      tenho a nota, comprei a 01 semana!!!!

      Valor: R$ 3.900,00 a vista! 
       
      Notebook Dell Inspiron 7580 Ultrafino
      Intel® Core™ I7 8ª Geração
      Memória RAM de 16GB DDR4
      HD SSD 128GB
      Microsoft Windows 10 Home 64 Bits
      Especificações:
      Processador Intel® Core™ I7 8565U 8th Geração  Memória RAM de 16GB DDR4 SSD 128Gb + 500GB de SSD colocada no lugar da HD de 1tb Sem unidade de DVD/RW Placa de vídeo NVIDIA GeForce MX150 2GB GDDR5 Tela 15” polegadas Full HD (1920×1080) IPS Teclado  de tamanho padrão, ABNT, Retroiluminado Conexões:
      HDMI (1) USB 3.1 (2) USB 3.1 Gen 1 Type A com PowerShare (1) USB 3.1 Type-C (1) Rede Ethernet Gigabit 10/100/1000 RJ-45 cartão de mídia (SD, SDHC, MS, MS Pro, SD3.0) Dell Wireless 802.11ac + Bluetooth 4.0 Áudio:
      Webcam de alta definição (720 p), dois microfones digitais e SkypeTM pré-carregado 2 alto-falantes ajustados com processamento Waves MaxxAudio 1 entrada combinada para fone de ouvido/microfone Sistema:
      Sistema Operacional Microsoft Windows® 10 Home 64 Bits Cor:
      Cor Cinza Serviços:
      1 ano de garantia pela Dell ainda,...  
      Posso entregar em algum shopping de São Paulo 
      Contatos por Whatsapp: 11 98152-8882 
      Obrigado
      Victor 




    • Por Arthur Duarte
      VENDO MACBOOK AIR 13.3" INTEL CORE I5 (1.8GHz) 8GB RAM E 128GB SSD
       
      PREÇO - R$ 3.850,00
      PAGAMENTO VIA MERCADO PAGO, TED, PAYPAL..
       
      MACBOOK EM PERFEITO ESTADO, SEM NENHUM ARRANHÃO OU AMASSADO E BATERIA COM DURAÇÃO DE 8HS EM MÉDIA.
      ACOMPANHA TODOS OS ACESSÓRIOS ORIGINAIS, MAIS CASE DE PROTEÇÃO E CABO THUNDERBOLT x HDMI.
      USO DOMÉSTICO E APENAS PARA PESQUISAS NA INTERNET, ESTADO DE NOVO!!
       
      ESTOU EM SÃO PAULO / SP - ZONA NORTE - SANTANA.
      ENVIO PARA OUTROS ESTADOS VIA MERCADO ENVIO / SEDEX.
      SEGUE DESCRIÇÃO DO PRODUTO:
       
      MODELO: MacBook Air MQD32LL/A A1466
      COR: Prata
      TELA: 13.3 polegadas (diagonal) retroiluminada por LED
      PROCESSADOR CPU: Intel Core i5 Dual Core de 1.8GHz
      CAMERA: FaceTime HD
      MEMÓRIA RAM: 8GB SDRAM
      CONECTIVIDADE WIRELESS: Wi-Fi 802.11ac, Bluetooth 4.2
      SISTEMA OPERACIONAL: MacOS
      CAPACIDADE DE ARMAZENAMENTO SSD 128GB
      MARCA: Apple
      INTERFACE: 3 Portas USB, mini Jack 3.5mm, porta Thunderbolt, slot para cartão de memória SDXC
      Peso: 1,35 kg
      DIMENSÕES DA EMBALAGEM (cm) 42.6 x 33.8 x 10.3
      ALIMENTAÇÃO AC 100V a 240V - 50/60Hz
      RESOLUÇÃO DA TELA 1440 x 900
      GRÁFICOS: Intel HD Graphics 6000
      CACHE 3MB
       
      DÚVIDAS, POR FAVOR ENTRAR EM CONTATO.
      OBRIGADO!
       
      ARTHUR
      (11) 98913-9116
      duarte.arthur@outlook.com




    • Por luanlazz
      Olá, estou vendo meu MacBook Pro, o ano dele é mid 2014, processador i5, 8GB de memoria, 256 GB de SSD e tela de 13.3 polegadas, está muito bem conversado, sem amassados ou aranhões, uso sempre com case. Está completo com caixa e tudo mais, anunciei no mercado livre, link abaixo, qualquer dúvida estou a disposição.
      Link mercado livre: https://produto.mercadolivre.com.br/MLB-1237139824-macbook-pro-retina-i5-8gb-2014-_JM?quantity=1&variation=37742230802
    • Por Filippi Araujo
      Boa tarde galera, 
       
      Tenho um Macbook Pro 2012, e atualmente ele está com um HD. Estou pensando em colocar um SSD, e encontrei esse modelo da Kingston, sabem me dizer se ele é um bom SSD e se ele é compatível com a minha máquina? 
       
      SSD: https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=85197&origem=48&utm_source=ZOOM&utm_medium=COMPARADOR&utm_term=SSD KINGSTON A400 240GB SATA LEITURA 500MB S GRAVACAO 350MB S SA400S37 240G&utm_content=SATA&utm_campaign=SSD KINGSTON A400 240GB SATA LEITURA 500MB S GRAVACAO 350MB S SA400S37 240G
       
      Muito obrigado, abraços. 
    • Por jonatassallazar
      Pessoal, estou com um problema, já tentei no Google e nada, procurei tópico aqui e não achei tbm. Meu Mac é o seguinte, eu derrubei uma vez e quebrei o display, devido ao custo inadmissível de reparo, eu fiquei com ele assim mesmo, funciona mas preciso de monitor externo, até aqui tudo bem, depois de um tempo cansei do sistema de dual boot e fiquei só com Windows, coloquei ssd, tirei o drive óptico. Pronto, definido o contexto, semana passada começou a não ligar mais, na verdade ligar liga, faz o som de boot, mas fica na tela cinza e não sai de jeito nenhum, já deixei de um dia para outro e nada muda. Pensei que podia ser bug so Windows, comecei a saga para voltar para o Mac, mas nada, absolutamente nada funciona mesmo, nem USB de boot nem dvd do Mac, retornei o drive para testar, coloquei o HD de volta, nada, botões na inicialização, nenhuma combinação funciona, nenhuma mesmo, nada, nem tente sugerir, nem limpar PRAM, nem SVRAM, nem SMC, nem modo de segurança, NADA. Testei as memórias, coloquei, tirei, limpei, deixe só a original, só a paralela, nada. E para ajudar a bateria tbm está estufada, logo teria que trocar.
      Eu já imagino que seja hardware, mas se alguém já teve uma situação levemente parecida e puder ajudar, agradeço, pq não queria vendê-lo em partes, para comprar um novo com as mesmas configurações vou gastar muito. 
      Valeu por qualquer ajuda!
    • Por Philip Borges
      Não sei se está no local correto, mas eu esqueci a senha do tempo de uso, já errei 32 vezes,  eu ativei para poder estudar, mas agora me irrita completamente por sempre aparecer aquela lupinha. alguém sabe como prosseguir...?
  • Estatísticas do Fórum

    • Total de Tópicos
      47.693
    • Total de Posts
      409.335
×
×
  • Criar Novo...