Ir para conteúdo
  • Cadastre-se
  • ×   Você colou conteúdo com formatação.   Remover formatação

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Limpar editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por Diogo Ferreira Alves
      Boa tarde, pessoal.
      Tenho um Iphone 6 comprado em junho de 2015 e a bateria estava com problemas, comprometendo o desempenho do mesmo.
      Realizei o procedimento de troca de bateria mas o telefone começou a apresentar defeito no WiFi, Bluetooth e GPS.
      O WiFi só funciona quando estou a menos de 2 metros do roteador, o Bluetooth conecta e desconecta do carro e o GPS simplesmente não funciona.
      Realizei diversos contatos com a assistência técnica e com a Apple, mas a resposta é sempre a mesma, de que o aparelho não apresenta problemas e se eu quiser tenho a "opção" de trocar o meu aparelho por míseros R$1,5 mil. Extremamente indignado com isso, mas realmente não sei o que fazer quanto à garantia da assistência, e por consequência, da Apple.
       
      Em uma breve procura pela web achei diversas pessoas com o mesmo problema, que disseram trocar o "cabo flex" da antena wifi, e assim resolveram o problema.
      A peça custa em torno de R$50,00, mais os R$50,00 do kit pra abrir o celular.

      Alguém com o mesmo problema? Como resolveu?
      Abraços!
    • Por Fabiana Beatriz Mazzorana
      Olá.
      Minha internet fica caindo o tempo todo no Mac não sei por que. O técnico da internet já foi até minha casa e trocou o modem, que disse que tava com problema, mas a internet não parou de cair. Eu uso via wi-fi, até porque no meu Mac nem tem entrada pro cabo de rede. A internet cai, tudo para de funcionar e eu fico vários minutos esperando a conexão voltar. Em qualquer outro dispositivo (celular, TV, etc) ela não cai.
      Liguei novamente na operadora e o atendente me informou que o Mac tem por padrão a configuração IPV6 e a configuração da operadora é IPV4. Eu sou muito leiga nesse assunto e não sei do que se trata. Alguém pode me ajudar a fazer essa troca do IPV6 pro IPV4 no Mac?
       
      Obrigada.
    • Por gabiaquino
      Pessoal,
      Utilizo meu iPhone normalmente na rede wifi. Porém, quando ligo o macbook ou tablet, a internet fica muito lenta e cai toda hora. Desligando esses aparelhos, volta a funcionar normalmente o wifi somente com iPhone. Já reiniciei o modem, mas parece que o problema é quando liga outros dipositivos Apple juntos. Alguém sabe o que pode ser? Obrigada!
    • Por fzpereira
      Bom dia Galera!
      Recentemente, meu MBP 2010, começou a perder a conexão com a Wifi.
      Eu estava conectado na rede Wifi aqui da empresa e do nada a conexão caiu e agora o Mac não encontra nenhuma Wifi próxima. O detalhe é que meu iPhone está conectado na mesma rede que o Mac estava e os demais computadores (Windows) também estão na Wifi.
      Por vezes, o Mac encontra as redes Wifi, mas daí é um parto pra conectar.
      Será que posso estar com algum problema na Airport ou nas Antenas do Mac?
       
      Abraços.
    • Por Sergio Barreto
      Alguém sabe como faço para manter desabilitado o Wi-Fi? Seleciono, mas sempre que ele encontra um ele habilita sozinho
    • Por Marcelo Batagin
      Boa noite!
      Há um mes mais ou menos adquiri um MacBook Pro Touch Bar (13-inch, 2016, Four Thunderbolt 3 Ports).
      Infelizmente ele vem apresentando alguns problemas em relação ao wi-fi. Durante varias vezes ele simplesmente parou de funcionar. O MacBook mostra que está conectado a rede, mas nenhuma página carrega. Você conecta e desconecta da rede novamente, e nada. O curioso é que outros dispositivos conectados a mesma rede, como o iPhone e um iMac continuam funcionando normalmente enquanto somente o Macbook apresenta essa falha.
      Não é como se não houvesse internet, o site simplesmente não carrega: fica como se estivesse abrindo e não abre nunca.
      Alguém passou ou conhece alguém que está passando por um problema semelhante?
      O Mac está na garantia, mas como vou aciona-la considerando que o problema é totalmente "aleatório"? Digo, somente durante algumas horas de uso do aparelho ele apresenta o defeito, como posso provar isso na assistência técnica?
      O sistema operacional está atualizado na ultima versão Sierra 10.12.06
       
      Obrigado desde já
    • Por Daniela Bulka Gianconi
      Será que existe alguma criptografia ainda que precisaria ser alterada na minha conexão local da empresa?   Alguém ja se deparou com esse cenário?     muito obrigada!  
    • Por Fabojano
      Bom dia meus amigos.
      Vou descrever o que tenho passado com meu novo MacBook Pro 15, 2,7 GHz Intel Core i7, Intel HD Graphics 530 1536 MB.
      Comprei o note zero KM, retirado da loja, no plástico.. lacrado!!!! Pensei que nunca iria ter algum tipo de problema com ele.. pois bem, ai que começa a dor de cabeça.
      Estou com uns lags medonhos na interface dele, quando jogo a seta do mouse para um canto de acesso rápido ele dá uns legs bem chatos.. demorando demais a animação, isso me irrita demais, uma maquina dessa com placa de video dedicada não deveria nem a pau dar esse tipo de atraso..
      Outro é na animação da grade dos aplicativos no Dock.. muito travado também, pare que está em uns 20fps.
      Uns glitchs também aparecem em algumas telas...
      E agora vem o que mais está me tirando a paz!!! 
      Toda a vez que conecto um periférico pelo USB type C, a rede wifi cai... ISSO MESMO!!! Não posso ligar algo a ele que a conexão cai.. testei com meus HDs , todas as portas... e esse erro bizarro continua! Já reinstalei sistema, fiquei mais de hora ao telefone com a assistência Apple e não consegui resolver... 
       
      Alguém com uns dramas assim nos seus novos macbooks???
  • Estatísticas do Fórum

    • Total de Tópicos
      48.230
    • Total de Posts
      413.696
×
×
  • Criar Novo...