Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Olá pessoal,
Estou em busca de dicas para montar um rede wi-fi mesh.
Alguém usa alguma por aqui? Pensei no google wi-fi, porém achei aqui no brasil o TP-Link M5, que parece ser bom também, e com um preço melhor.
Dicas??
 
Valeu
Eu uso o Amplifi da Ubiquiti. Gosto muito.

Enviado de meu SM-G950F usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou neste dilema!

Tenho  2 airport extreme em casa, mas mesmo assim não está funcionando satisfatoriamente.

Pensei em comprar o google wifi (meu irmão tem e gosta muito), mas estou sem viagem para o exterior agendada.

Não sei qual aparelho adquirir aqui no Brasil.

Alguém poderia me ajudar?

Mantenho os airport ou troco eles por um sistema mesh?

 

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 21/05/2018 at 11:11, __ayrton disse:

Estou neste dilema!

Tenho  2 airport extreme em casa, mas mesmo assim não está funcionando satisfatoriamente.

Pensei em comprar o google wifi (meu irmão tem e gosta muito), mas estou sem viagem para o exterior agendada.

Não sei qual aparelho adquirir aqui no Brasil.

Alguém poderia me ajudar?

Mantenho os airport ou troco eles por um sistema mesh?

 

Obrigado!!

Cara, acabei pegando um sistema Mesh da TP-Link (Deco M5).

To curtindo muito....resolveu meus problemas....só não tem o backup, para quem usa os Airports TimeCapsule.

Se você for para fora, esse modelo custa um pouco menos que o Google Wi-Fi. Pesquisa alguns modelos que custam o mesmo do Google, ou vai nele mesmo.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Junior Bianchi disse:

Cara, acabei pegando um sistema Mesh da TP-Link (Deco M5).

To curtindo muito....resolveu meus problemas....só não tem o backup, para quem usa os Airports TimeCapsule.

Se você for para fora, esse modelo custa um pouco menos que o Google Wi-Fi. Pesquisa alguns modelos que custam o mesmo do Google, ou vai nele mesmo.

 

Valeu a pena mesmo?

Eu vi esse modelo e a vantagem dele é que vende no Brasil....Fiquei com receio de compra-lo porque tenho um repetidor da mesma marca e nunca funciona.

Você conseguiu expandir bem a sua internet? Os aplicativos/sites abrem tranquilamente quando você esta afastado da "base principal"?

 

Fiquei meio receoso em adquiri-lo.

 

Valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, Junior Bianchi disse:

Cara, acabei pegando um sistema Mesh da TP-Link (Deco M5).

To curtindo muito....resolveu meus problemas....só não tem o backup, para quem usa os Airports TimeCapsule.

Se você for para fora, esse modelo custa um pouco menos que o Google Wi-Fi. Pesquisa alguns modelos que custam o mesmo do Google, ou vai nele mesmo.

 

Ah, se você não se importar, você comprou ele onde? Pagou quanto?

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 horas atrás, __ayrton disse:

Valeu a pena mesmo?

Eu vi esse modelo e a vantagem dele é que vende no Brasil....Fiquei com receio de compra-lo porque tenho um repetidor da mesma marca e nunca funciona.

Você conseguiu expandir bem a sua internet? Os aplicativos/sites abrem tranquilamente quando você esta afastado da "base principal"?

 

Fiquei meio receoso em adquiri-lo.

 

Valeu!!

Cara não funciona como repetidor, então funciona perfeitamente.

Não estou em uma casa grande,  porém resolvi meu problema de ter internet em todo local, e sempre com a velocidade máxima da banda (120mb).

Só nisso, para mim já valeu a pena, pois em varias lugares eu nao consiga usar a internet descente, travando videos, etc.

Essa parte da base principal, vc nem percebe, pois as trocas ocorrem sem vc perceber e sem quedas. 

Recomendo ele, ou outro bom de sistemas Mesh, 100%.

Comprei no mercado livre, por volta de R$ 950.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu comprei o Orbi da Netgear e o combo composto por um router principal e um satélite entregam a velocidade de navegação no topo com extrema qualidade com vários devices conectados em todos os cantos da casa, que é grande, mas eu faço a conexão entre os aparelhos por cabo de rede.

O equipamento promete cobertura de 5 mil pés.

Só tenho tudo problemas com um iPhone na rede que tem sofrido quedas constantes no sinal Wi Fi e não descobri o motivo ainda.

A configuração no app da Netgear é muito inteligente e intuitivo, uma lição nos Airports.

A Apple tem vendido no site oficial o Velop da Linksys que deve ser monstro também.

Só fica a ressalva do impedimento de termos o Time Machine por meio de um HD em rede nesses aparelhos Mesh 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por Diogo Ferreira Alves
      Boa tarde, pessoal.
      Tenho um Iphone 6 comprado em junho de 2015 e a bateria estava com problemas, comprometendo o desempenho do mesmo.
      Realizei o procedimento de troca de bateria mas o telefone começou a apresentar defeito no WiFi, Bluetooth e GPS.
      O WiFi só funciona quando estou a menos de 2 metros do roteador, o Bluetooth conecta e desconecta do carro e o GPS simplesmente não funciona.
      Realizei diversos contatos com a assistência técnica e com a Apple, mas a resposta é sempre a mesma, de que o aparelho não apresenta problemas e se eu quiser tenho a "opção" de trocar o meu aparelho por míseros R$1,5 mil. Extremamente indignado com isso, mas realmente não sei o que fazer quanto à garantia da assistência, e por consequência, da Apple.
       
      Em uma breve procura pela web achei diversas pessoas com o mesmo problema, que disseram trocar o "cabo flex" da antena wifi, e assim resolveram o problema.
      A peça custa em torno de R$50,00, mais os R$50,00 do kit pra abrir o celular.

      Alguém com o mesmo problema? Como resolveu?
      Abraços!
    • Por Fabiana Beatriz Mazzorana
      Olá.
      Minha internet fica caindo o tempo todo no Mac não sei por que. O técnico da internet já foi até minha casa e trocou o modem, que disse que tava com problema, mas a internet não parou de cair. Eu uso via wi-fi, até porque no meu Mac nem tem entrada pro cabo de rede. A internet cai, tudo para de funcionar e eu fico vários minutos esperando a conexão voltar. Em qualquer outro dispositivo (celular, TV, etc) ela não cai.
      Liguei novamente na operadora e o atendente me informou que o Mac tem por padrão a configuração IPV6 e a configuração da operadora é IPV4. Eu sou muito leiga nesse assunto e não sei do que se trata. Alguém pode me ajudar a fazer essa troca do IPV6 pro IPV4 no Mac?
       
      Obrigada.
    • Por gabiaquino
      Pessoal,
      Utilizo meu iPhone normalmente na rede wifi. Porém, quando ligo o macbook ou tablet, a internet fica muito lenta e cai toda hora. Desligando esses aparelhos, volta a funcionar normalmente o wifi somente com iPhone. Já reiniciei o modem, mas parece que o problema é quando liga outros dipositivos Apple juntos. Alguém sabe o que pode ser? Obrigada!
    • Por fzpereira
      Bom dia Galera!
      Recentemente, meu MBP 2010, começou a perder a conexão com a Wifi.
      Eu estava conectado na rede Wifi aqui da empresa e do nada a conexão caiu e agora o Mac não encontra nenhuma Wifi próxima. O detalhe é que meu iPhone está conectado na mesma rede que o Mac estava e os demais computadores (Windows) também estão na Wifi.
      Por vezes, o Mac encontra as redes Wifi, mas daí é um parto pra conectar.
      Será que posso estar com algum problema na Airport ou nas Antenas do Mac?
       
      Abraços.
    • Por Sergio Barreto
      Alguém sabe como faço para manter desabilitado o Wi-Fi? Seleciono, mas sempre que ele encontra um ele habilita sozinho
    • Por Marcelo Batagin
      Boa noite!
      Há um mes mais ou menos adquiri um MacBook Pro Touch Bar (13-inch, 2016, Four Thunderbolt 3 Ports).
      Infelizmente ele vem apresentando alguns problemas em relação ao wi-fi. Durante varias vezes ele simplesmente parou de funcionar. O MacBook mostra que está conectado a rede, mas nenhuma página carrega. Você conecta e desconecta da rede novamente, e nada. O curioso é que outros dispositivos conectados a mesma rede, como o iPhone e um iMac continuam funcionando normalmente enquanto somente o Macbook apresenta essa falha.
      Não é como se não houvesse internet, o site simplesmente não carrega: fica como se estivesse abrindo e não abre nunca.
      Alguém passou ou conhece alguém que está passando por um problema semelhante?
      O Mac está na garantia, mas como vou aciona-la considerando que o problema é totalmente "aleatório"? Digo, somente durante algumas horas de uso do aparelho ele apresenta o defeito, como posso provar isso na assistência técnica?
      O sistema operacional está atualizado na ultima versão Sierra 10.12.06
       
      Obrigado desde já
    • Por Daniela Bulka Gianconi
      Será que existe alguma criptografia ainda que precisaria ser alterada na minha conexão local da empresa?   Alguém ja se deparou com esse cenário?     muito obrigada!  
    • Por Fabojano
      Bom dia meus amigos.
      Vou descrever o que tenho passado com meu novo MacBook Pro 15, 2,7 GHz Intel Core i7, Intel HD Graphics 530 1536 MB.
      Comprei o note zero KM, retirado da loja, no plástico.. lacrado!!!! Pensei que nunca iria ter algum tipo de problema com ele.. pois bem, ai que começa a dor de cabeça.
      Estou com uns lags medonhos na interface dele, quando jogo a seta do mouse para um canto de acesso rápido ele dá uns legs bem chatos.. demorando demais a animação, isso me irrita demais, uma maquina dessa com placa de video dedicada não deveria nem a pau dar esse tipo de atraso..
      Outro é na animação da grade dos aplicativos no Dock.. muito travado também, pare que está em uns 20fps.
      Uns glitchs também aparecem em algumas telas...
      E agora vem o que mais está me tirando a paz!!! 
      Toda a vez que conecto um periférico pelo USB type C, a rede wifi cai... ISSO MESMO!!! Não posso ligar algo a ele que a conexão cai.. testei com meus HDs , todas as portas... e esse erro bizarro continua! Já reinstalei sistema, fiquei mais de hora ao telefone com a assistência Apple e não consegui resolver... 
       
      Alguém com uns dramas assim nos seus novos macbooks???
  • Estatísticas do Fórum

    • Total de Tópicos
      48.225
    • Total de Posts
      413.889
×
×
  • Criar Novo...