Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
arossette

Vídeos sem áudio

Posts Recomendados

Boa noite a todos.

Alguém passando por esse tipo de problema?!

Estou com um iPhone 8Plus. Utilizei para uma filmagem de trabalho, agora que baixei os vídeos no computador eles estão sem áudio.

Inclusive dentro da própria galeria do iPhone.

Os vídeos tinham áudio pois eu sempre conferia depois de fazer os takes.

Não são todos os vídeos, mas digamos q metade deles estão “mudos”.

Tenho dois takes feitos em sequência no mesmo local, um tem áudio e o outro não.

Alguém passando por isso?

 

 

Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Já atualizou o iOS ?


Enviado do meu iPhone usando Tapatalk

Sim!! Tudo atualizado. Estava na última versão quando percebi o problema.
Transferi os vídeos para o Mac usando o image capture, no Mac tbm veio sem áudio.
Tudo sobe para o Google Fotos por auto upload, lá tbm está sem áudio.
Não sei o que aconteceu...


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.227
    • Total de Posts
      413.536
×
×
  • Criar Novo...