Ir para conteúdo
  • Cadastre-se
Fstaud

VVM da Claro ainda funciona?

Posts Recomendados

3 horas atrás, Ale disse:

Meu VVM estava funcionando direito, exceto por não receber aviso de que alguém ligou quando o iphone esta desligado. Esse parou mesmo.

Como comprei um Apple Watch Series 4 nas minhas ferias agora, resolvi não arriscar ter dor de cabeça e acabei de mandar desativar o VVM e configurei a secretária Claro tradicional mesmo. Agora vou habilitar o Claro Sync de dedos cruzados pra ver se não tenho problemas.

Depois posto aqui pra ver se deu certo. Só depois que descobrir que tudo está normal com o VVM (não se se isso vai acontecer algum dia) que irei tentar habilitar ele de novo. 

Eu estou com o claro Sync funcionando. Será que habilitar a secretaria claro pode acarretar algum problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ale Valeu por confirmar que os SMS informando quem ligou quando o cel está desligado não estão chegando. Seria legal conversar com a pessoa do fórum que entrou em contato com a Claro quando o VVM não estava funcionando. Assim o problema poderia ser resolvido rapidinho, pois falar com os atendentes sobre este problema provavelmente só vai piorar a situação.

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Habilitei o Claro Sync. Tudo funcionando perfeitamente. Relógio recebendo e fazendo ligações e notificações.   Secretaria Claro normal ativada   Aviso de SMS De  notificações quando celular desligado  também funcionando  

Estou com bastante vontade de ligar o VVM de novo.  Mas por enquanto vou ficar só na vontade.  Quem  sabe um dia. Kkkkk. Uma pena a Apple não intervir nisso. Mas como caixa postal no Brasil é coisa quase extinta, ninguém da valor pra levar isso pra frente. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
37 minutos atrás, Ale disse:

Habilitei o Claro Sync. Tudo funcionando perfeitamente. Relógio recebendo e fazendo ligações e notificações.   Secretaria Claro normal ativada   Aviso de SMS De  notificações quando celular desligado  também funcionando  

Estou com bastante vontade de ligar o VVM de novo.  Mas por enquanto vou ficar só na vontade.  Quem  sabe um dia. Kkkkk. Uma pena a Apple não intervir nisso. Mas como caixa postal no Brasil é coisa quase extinta, ninguém da valor pra levar isso pra frente. 

Ótimo !!! Mas te adianto que se ativar o VVM não funcionará o Claro Radar. Já fiz alguns testes na minha linha e não deu. Uma coisa ou outra. E concordo contigo que Caixa Postal aqui no Brasil é um bicho em extinção.  Se já não extinguiu mesmo kkkkkk. Uma pena. Abraço. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ativei o plano celular no Apple Watch da minha esposa hoje. (Ela vendeu o Série 3 dela, eu cancelei o plano e hoje refiz o dela).

Tinha habilitado o meu alguns dias atrás sem problemas. Fui usar agora me avisa que não tenho plano disponível. Alguém sabe se tem limitação de um relógio por plano na Claro? Não posso ter os dois? 

Ou tem algo que fiz errado?

so tenho o meu e-mail de login na Claro. Tenho que criar um pra ela? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/11/2018 at 08:43, Ale disse:

Ativei o plano celular no Apple Watch da minha esposa hoje. (Ela vendeu o Série 3 dela, eu cancelei o plano e hoje refiz o dela).

Tinha habilitado o meu alguns dias atrás sem problemas. Fui usar agora me avisa que não tenho plano disponível. Alguém sabe se tem limitação de um relógio por plano na Claro? Não posso ter os dois? 

Ou tem algo que fiz errado?

so tenho o meu e-mail de login na Claro. Tenho que criar um pra ela? 

Voltou a funcionar sozinho. Foi algum bug na Claro. Tudo certo agora. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera que usa Claro Sync, uma dúvida. Realmente faz diferença usar a função LTE do Apple Watch?

Pergunto isso porque possuo um Series 3 Space Black Stainless Steel GPS + Cellular mas comprei em Miami, ou seja, não funciona no Brasil. No começo fiquei frustrado e blábláblá, mas depois aceitei.
Mês que vem um amigo vai para o EUA e me traria o Watch Series 4 Gold Stainless Steel GPS + Cellular, o que novamente cairia na questão de não funcionar aqui no Brasil, mas eu gosto MUITO do acabamento em aço inoxidável. Acredito que da um ar mais de “premium” e a nova cor Gold está sensacional, pegaria esse.

Então, o Cellular no Watch mudaria tanto a minha vida, tendo em vista que não desgrudo do meu iPhone?


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite. Fui novamente ativar o VVM e começou toda saga novamente. Aparece a tela de configuração. Tudo ok na saudação. Mas quando alguém liga, não entra a caixa postal e a ligação da outra pessoa entra em looping. Fica religando para o número. 

Inacreditavel. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ale @nickba @Advanced23 E demais amigos aqui, como vai o VVM? O meu foi para o saco. Aparece a tela de configuração mas não recebo nenhuma mensagem. E quando ligam, a ligação cai e volta a ligar para o meu número. Inacreditável. Estou de volta ao mundo da Secretaria Claro padrão. 

O pessoal do MM me falou que se mais gente tiver com problema para informá-los. Que casos isolados não teremos suporte. Apenas se tivermos um número de casos semelhantes. 

Abracos a todos. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Advanced23 disse:

Estou exatamente c este problema. Tenho dois protocolos abertos e recebi duas ligações de suporte ontem, sem sucesso.

@Advanced23 Bom dia. Obrigado pelo seu retorno. Quanto mais gente apontar o problema mais fácil conseguirmos apoio da MM para nos ajudar como da última vez.

Vamos aguardar o posicionamento dos demais aqui. Depois disso falarei com o pessoal da MM. 

Muito obrigado! Vamos manter contato. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@brunowerneck @nickba @Felix Alves @Ale @Stow @ipflores90 @Anselmo @Thiago Oliveira @André Bittencourt e demais amigos 

Pessoal quem está com problema no VVM por favor? Andaram mexendo e desconfiguraram na Claro. Pelo feedback de vocês poderei contatar a MM para nos ajudar junto à Claro. 

O @Advanced23 já me pontuou que está com problema assim como eu. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
27 minutos atrás, Fstaud disse:

@brunowerneck @nickba @Felix Alves @Ale @Stow @ipflores90 @Anselmo @Thiago Oliveira @André Bittencourt e demais amigos 

Pessoal quem está com problema no VVM por favor? Andaram mexendo e desconfiguraram na Claro. Pelo feedback de vocês poderei contatar a MM para nos ajudar junto à Claro. 

O @Advanced23 já me pontuou que está com problema assim como eu. 

Fui testar agora e apesar de aparecer a tela da VM, não funciona. Quando ligam pra mim é como se a secretaria estivesse desativada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Stow disse:

Fui testar agora e apesar de aparecer a tela da VM, não funciona. Quando ligam pra mim é como se a secretaria estivesse desativada.

Stow. Perfeito. Acontece exatamente isso comigo também. Já temos 3 casos. Vamos ver os demais. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
42 minutos atrás, Fstaud disse:

@brunowerneck @nickba @Felix Alves @Ale @Stow @ipflores90 @Anselmo @Thiago Oliveira @André Bittencourt e demais amigos 

Pessoal quem está com problema no VVM por favor? Andaram mexendo e desconfiguraram na Claro. Pelo feedback de vocês poderei contatar a MM para nos ajudar junto à Claro. 

O @Advanced23 já me pontuou que está com problema assim como eu. 

@murielliz e @oloum bom dia. Vocês estão também com problema de ativação no VVM? Me recordo dos posts de vocês aqui e por isso os inclui aqui na lista. Abração. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Fstaud Já tinha desistido do VVM. Mas com seu post aqui fui tentar de novo pra aumentar o quórum aqui. Não funciona mesmo. Voltei pra secretária Claro normal. 

Editado por Ale

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Ale disse:

@Fstaud Já tinha desistido do VVM. Mas com seu post aqui fui tentar de novo pra aumentar o quórum aqui. Não funciona mesmo. Voltei pra secretária Claro normal. 

#Ale muito obrigado pelo seu retorno. Agora estamos com mais colegas aqui. Vamos ver os demais. Vou juntar e enviar para o pessoal do MM nos ajudar. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.184
    • Total de Posts
      413.253
×
×
  • Criar Novo...