Ir para conteúdo
  • Cadastre-se
Fstaud

VVM da Claro ainda funciona?

Posts Recomendados

13 horas atrás, Fstaud disse:

@nickba Estou exatamente nesse ponto com a Claro. A minha situação é a mesma que a sua. Vamos todos pressionar a Claro junto à Anatel para buscarmos uma solução. 

A moça da Claro, em resposta à reclamação Anatel, me ligou mais cedo e, para variar, não resolveu nada!! Ficou de ligar depois e não ligou. Temos que continuar pressionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nickba Isso mesmo. Me ligam diariamente. Não avançam em nada. Pedem para testar e só. Lixo. Em todas as ligações falo que não foi resolvido. Vamos fazer um movimento. Todos para a Anatel até arrumarem. É algum problema interno de configuração. A Engenharia precisa checar isso com a Apple. Todos que conheço e também desse nosso grupo, estão com o mesmo problema. Inacreditável. E eles divulgam como sendo a única a ter o VVM. VOlto a dizer: acho que eles criaram o Claro Recado (R$ 5,99/mês) para justamente desativar o VVM. Só pode ser. Não tem explicação. Quem aqui tem o VVM ativo por favor poste uma imagem. Isso nos ajudará. Abração a todos. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Fstaud disse:

@nickba Isso mesmo. Me ligam diariamente. Não avançam em nada. Pedem para testar e só. Lixo. Em todas as ligações falo que não foi resolvido. Vamos fazer um movimento. Todos para a Anatel até arrumarem. É algum problema interno de configuração. A Engenharia precisa checar isso com a Apple. Todos que conheço e também desse nosso grupo, estão com o mesmo problema. Inacreditável. E eles divulgam como sendo a única a ter o VVM. VOlto a dizer: acho que eles criaram o Claro Recado (R$ 5,99/mês) para justamente desativar o VVM. Só pode ser. Não tem explicação. Quem aqui tem o VVM ativo por favor poste uma imagem. Isso nos ajudará. Abração a todos. 

 

Me ligaram novamente e pediram para eu comprar outro chip. Eu disse que tinha certeza que não iria resolver, mas resolvi comprar. Agora com o novo chip tenho 3 problemas:

 

1- Se ligam no meu telefone e ele está desligado, a pessoa escuta chamando.

2- Desativaram o VVM e não conseguem ativar mais.

3- A Ligações Wifi pararam de funcionar e dá a mensagem que o número não existe quando tento fazer a ligação usando o Wifi calling!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@brunowerneck Parabéns meu amigo! Muito bacana. Ainda tenho esperança que funcione no meu iPhone X. Você acredita que ate agora nada. Ainda não completei 40 dias kkkkk. Não posso desistir. Abração e obrigado.

@nickba Inacreditável. Vamos continuar botando pressão. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 05/07/2018 at 15:42, Felix Alves disse:

Na minha linha a unica coisa que não esta funcionando é o VVM,  as ligações p/ wifi nunca tive problema, o Sync p/ Apple Watch tb funcionou logo que habilitei o serviço...

Só esse VVM que esta dificil ?

Tenho ate medo de falar com o pessoal da Claro e na tentativa de arrumar esse VVM desconfigurar o resto...hehehehehe..

Se conseguir avisa..

 

Como tá o sync com o Watch??? Funciona de boa? Sinal é bom? Já testou ligação e o music? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, Stow disse:

Como tá o sync com o Watch??? Funciona de boa? Sinal é bom? Já testou ligação e o music? 

O sinal é melhor que o do celular..???

Uso bastante quando vou correr...

Apple Music vai tranquilo, testei escutar as musicas q não tenho salvo na memória e flui perfeito...

Sobre a bateria, fiz uma corrida de 1 hora, com LTE ligado, Apple Music funcionando, Fone de ouvido conectado e utilizando GPS c/ Nile Run...gastou mais ou menos 30% em 1 hora....

Gostei da experiência, é libertador sair p fazer exercícios  escutando um som, sem ter o celular...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Continuo sem solução. Hoje tentei falar na Claro de novo (tenho que ligar pra porra do telefone do combo com a NET e não na Claro propriamente dita) e sistema simplesmente estava fora do ar. Abri o chamado na ANATEL agora. Vamos ver.

Maldita hora que saí da VIvo. Estou achando a qualidade da ligação e a cobertura de voz também pior. Vou aguardar o funcionamento de 700Mhz aqui em São Paulo no fim do mês e se realmente não melhorar vou voltar pra Vivo mesmo. Vai ser uma pena perder o LTE no Apple Watch mas acredito que não deva demorar pra chegar na Vivo. Alguém te informação nova sobre o assunto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal,

@Ale e @Fstaud

E para quem está tendo problemas para ativar o VVM. Verifique se o atendente ativou a secretária VVM no sistema. Se estiver ativado no sistema da Claro, verifique se quando você desliga o celular e liga para ele de outro número, vc escuta como se estivesse chamando. Postem os resultados aqui  e também a versão do IOS. Vou tentar entender o problema para tentar colocar para Claro uma reclamação bem mastigada.

@brunowerneck Por favor, verifique se quando o seu celular está desligado, e se vc ligar para ele de outro número vc escuta chamando.

 

Editado por nickba

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nickba Tudo bem? Perfeito. Exatamente como você colocou. Desligando o aparelho  e fazendo a ligação por outro, o meu número fica como se estivesse tocando/chamando. E fala que “esse número não tem o serviço de secretária eletrônica”. E no aplicativo da “Minha Claro” se você quiser desativar a secretária, aparece uma mensagem “Falha Tecnica. Tente mais tarde”.  Estou com iPhone X, versão 11.4.1 (aliás saiu hoje essa atualização). Grande abraço para vocês. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Fstaud Comigo tudo bem e contigo? Ótimo vc ter feito o teste!! Portanto agora tenho certeza que o que causa o telefone chamar para a pessoa que liga, mesmo ele estando desligado é a opção secretária VVM ativa no sistema da Claro!!  No aplicativo da Claro vc não consegue desativar a secretária, pq a opção VVM está ativa no sistema da Claro!! Se desativar a opção VVM no sistema Claro, a secretária comum passa a funcionar e vc consegue ativá-la e desativá-la pelo aplicativo!! 

Portanto, acredito que existe alguma falha na opção de ativação da secretária VVM da Claro!! No meu caso, o VVM funcionava normalmente antes da atendente mexer, mas quando meu telefone estava desligado, chamava para a pessoa que estava ligando e isto era um problema, pois se a pessoa não deixasse um recado na caixa postal, eu nunca saberia que ela ligou, pois eu não recebia a msg de texto informando que ela ligou e a pessoa ficaria pensando que eu vi que ela tinha me ligado, pois o telefone "chamou" !!

 

Vamos aguardar o teste do @brunowerneck para ver se o celular dele, mesmo com o VVM funcionando, "chama" mesmo estando desligado, pois este era o meu problema inicial.

Editado por nickba

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nickba Isso mesmo. Já fiz o teste desativando o VVM e no aplicativo volta ao normal. Estamos chegando lá. O grande problema é mesmo na opção de ativação da secretaria VVM. É isso que eles precisam averiguar. No resto esta tudo ok. Vamos ter que novamente abrir uma reclamação na Anatel mais ainda específica. 

@nickba Meu amigo, você já ligou para o *100 do seu “ligar para o Voice Mail” ? Ele cai a ligação. Da 1 toque e cai em “falha na ligação”. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Fstaud Se a opção VVM(esta que está com bug) estiver ativa no sistema da Claro e vc ligar para *100 cai em "falha de ligação" sim!! Se desativar a opção VVM no sistema Claro e ativar a secretária no aplicativo, vc conseguirá acessar a secretária digitando *100.

Vamos continuar insistindo na Anatel!!

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nickba Perfeito. Estamos na mesma situação. Esse bug deve ser arrumado. Mas quando?.......E se depender da boa vontade do pessoal da Claro......... Alguém deveria abraçar isso lá e resolver. Mas acredito que não seja mais de interesse deles. Poucos ainda usam caixa postal. Hoje tudo gira em torno desse “zap” !!!! Mas já abri nova reclamação na ANATEL. Vai começar tudo de novo. Ligam, testam, falam que está ok...... haja paciência. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@brunowerneck Tudo bem Bruno? O seu número de celular é de São Paulo? Você sabe que me ligaram da Claro perguntando se quem tem ativo o VVM é linha de São Paulo. Eles querem ver porque uns tem e outros não !! Talvez queiram copiar a configuração da ativação !!!! Abração. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Pessoal. Minha linha é DDD 21. Mas como toda felicidade um dia tem fim, o meu VVM continua funcionando, mas agora parcialmente, e não mais totalmente. Se eu rejeito uma ligação que entra, a pessoa é encaminhada para a VVM, grava o recado e eu recebo em seguida. Se, contudo, tanto o IPhone quando o relógio estão simultaneamente desligados, a chamada não está mais sendo encaminhada para a VVM, e fica chamando sem fim até cair a ligação. No dia que colocaram para funcionar na semana passada ou anterior (não lembro o dia), não estava com esse erro. Mudou novamente para pior de novo. A interface continua ok e funcionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 horas atrás, Fstaud disse:

@nickba Tudo bem? Perfeito. Exatamente como você colocou. Desligando o aparelho  e fazendo a ligação por outro, o meu número fica como se estivesse tocando/chamando. E fala que “esse número não tem o serviço de secretária eletrônica”. E no aplicativo da “Minha Claro” se você quiser desativar a secretária, aparece uma mensagem “Falha Tecnica. Tente mais tarde”.  Estou com iPhone X, versão 11.4.1 (aliás saiu hoje essa atualização). Grande abraço para vocês. 

O meu essa na mesma situação. Única diferença que estou rodando iOS 12 beta 3.  Tá foda isso. Ainda não me ligaram depois do chamado da Anatel   

Visto que tem tanta gente com o problema poderíamos tentar ajuda do MacMagazine pra pedir uma posição oficial da Claro sobre o assunto. O que acham?

Editado por Ale
Acrescentar informação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.906
    • Total de Posts
      410.568
×
×
  • Criar Novo...