Ir para conteúdo
  • Cadastre-se
trdrumond

MacBook Pro não liga

Posts Recomendados

Galera, sou novo aqui e peço humildes desculpas se já tiver algum tópico com essa temática, porém preciso de uma ajuda dos colegas daqui! Tenho um MacBook Pro Mid 2012. Assim que lançado, instalei a versão beta 1 pública do Mojave e estava utilizando de boa o computador, porém quase não o desligava e deixa apenas em repouso, reiniciando às vezes deixando sempre ligado na tomada e no carregador. Certo dia resolvi desligá-lo e no dia seguinte ao tentar usá-lo vi que ele não ligava, apenas acendia a luz de status na frente do aparelho e após alguns segundos o fun disparava em 100% e ficava, consegui ligá-lo utilizando algumas combinações de tecla da Apple e aproveitei para atualizar pra ultima versão do mojave pensando ser sistema, o problema aconteceu novamente, porém não consegui mais ligar o aparelho. Entrei em desespero e levei na assistência, na recepção mostrei para a atendente o problema e aguardei uma resposta. O técnico fez contato dizendo ser problema de sistema precisando fazer uma restauração, achei estranho mas autorizei e o computador voltou ligando e tudo mais. Após 3 dias aconteceu exatamente o mesmo problema, já com a última versão oficial do sistema, o High Sierra atualizado tudo bonitinho. Com um pouco mais de calma e tentando entender o que estava acontecendo, fiz vários testes e utilizei varias combinações de teclas que achei no site da Apple e percebi o seguinte: quando a bateria está em 100%, seja apenas na bateria ou com carregador conectado, o aparelho não liga. Apenas quando “gasta” um pouquinho dessa bateria com o acionamento do fun em 100% (meu medo é queimar algo relacionado a processador com esse problema) ele liga normal, dai continuo usando de boa, mas se a bateria estiver 100% ele não liga de jeito nenhum, sendo necessário sempre gastar 1% da bateria para liga-o novamente. Voltei com ele na assistência, conversei com o técnico e ele havia dito que depois do meu entrou um MacBook retina exatamente com o mesmo problema, e com a versão beta do Mojave tb. De posse dessas informações e da descoberta do lance da bateria, o técnico ficou de verificar e fazer varios testes afim de ver o que pode estar ocorrendo, e tentar contato com suporte avançado da Apple pois ele estaria desconfiando de firmware e não mais de hardware e software. Alguém já teve o problema? Alguém tem ideia do que pode estar acontecendo?

 

 

Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      49.053
    • Total de Posts
      417.826
×
×
  • Criar Novo...