Ir para conteúdo
  • Cadastre-se
Sérgio Barbosa

Hackintosh no Notebook Dell Inspiror 15 5000 i15-5566-A30P

Posts Recomendados

Boa tarde! Instalei um Hackintosh em meu notebook Dell Inspiror 15 5000 i15-5566-A30P. A instalação através do clover bootloader foi um sucesso, em um HD externo. Só está havendo um problema que é o wi-fi que não funciona. O brilho e o volume também não estão funcionando mas não são tão essenciais.. Suspeito que seja por causa da configuração do teclado. Tenho aqui os nomes dos dispositivos de rede abaixo:

PCI    168C    Qualcomm Atheros    0036    Adaptador de rede sem fio QCA9565 / AR9565
PCI    10EC    Realtek Semiconductor Co., Ltd.    8136    RTL810xE PCI Express Fast Ethernet controller

Baixei umas Kexts: AR9462 ,AR9463,AR9485, e AR9565 e fiz a instalação atraves do Kext Utility.

Intalei as kexts mas não obtive êxito. Vocês teriam alguma dica sobre esse problema? Grato desde já!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite!

Fala Sérgio Barbosa, estou com o mesmo Dell Inspiron 15 5000 i15-5566-A30P , você conseguiu resolver?

posta ai pra gente o resultado.

Editado por ThiagoNET

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa tarde! Instalei um Hackintosh em meu notebook Dell Inspiror 15 5000 i15-5566-A30P. A instalação através do clover bootloader foi um sucesso, em um HD externo. Só está havendo um problema que é o wi-fi que não funciona. O brilho e o volume também não estão funcionando mas não são tão essenciais.. Suspeito que seja por causa da configuração do teclado. Tenho aqui os nomes dos dispositivos de rede abaixo:
PCI    168C    Qualcomm Atheros    0036    Adaptador de rede sem fio QCA9565 / AR9565
PCI    10EC    Realtek Semiconductor Co., Ltd.    8136    RTL810xE PCI Express Fast Ethernet controller

Baixei umas Kexts: AR9462 ,AR9463,AR9485, e AR9565 e fiz a instalação atraves do Kext Utility.
Intalei as kexts mas não obtive êxito. Vocês teriam alguma dica sobre esse problema? Grato desde já!!!
Rede Rj45 eh compatível já essa wi-fi tem que trocar

Enviado de meu Moto G4 usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, venho compartilhar a instalação bem sucedida com este notebook da dell

1- Criei um pendrive de instalação usando o sistema Windows10 e o programa transmac  com a distro; Niresh Mojave

2- Depois instalei removendo todas as configurações de kexts adicionais durante a instalação, assim que seleciona o HD para ser instalado.

3- Após instalado usei o clover configurator para montar as partições  EFI do pendrive e do HD onde foi instalado o macos mojave

4- Copiei a pasta EFI do pendrive e subistitui a pasta EFI do HD na partição EFI

5- Adicionei as Kexts do meu hardware dentro das pastas EFI/Clover/Kexts/ Other

6- Apaguei o arquivo config.plist que fica dentro da pasta EFI/Clover e substitui pelo: config_HD615_620_630_640_650.plist 

 que pode ser baixado aqui: https://github.com/RehabMan/OS-X-Clover-Laptop-Config

e renomeado como: config.plist

 7- Mudei o idioma para português Brasil e reiniciei

Obs: a placa de rede wireless que é a dw1707 ath9565 não encontra rede, estou adquirindo uma substituta.

O resto está funcionando tudo, rede ethernet, audio, video , etc...

coloquei estas explicações aqui para ajudar pessoas que tem o mesmo notebook , pq não tem quase nada sobre ele em hackintosh

espero que ajude alguém.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, eu estou com um problema que não tenho a iso e o meu é a mesma configuração da de vocês, quem tiver e poder me ajudar eu agradeço. 

Em 19/09/2018 at 17:19, Sérgio Barbosa disse:

Boa tarde! Instalei um Hackintosh em meu notebook Dell Inspiror 15 5000 i15-5566-A30P. A instalação através do clover bootloader foi um sucesso, em um HD externo. Só está havendo um problema que é o wi-fi que não funciona. O brilho e o volume também não estão funcionando mas não são tão essenciais.. Suspeito que seja por causa da configuração do teclado. Tenho aqui os nomes dos dispositivos de rede abaixo:

PCI    168C    Qualcomm Atheros    0036    Adaptador de rede sem fio QCA9565 / AR9565
PCI    10EC    Realtek Semiconductor Co., Ltd.    8136    RTL810xE PCI Express Fast Ethernet controller

Baixei umas Kexts: AR9462 ,AR9463,AR9485, e AR9565 e fiz a instalação atraves do Kext Utility.

Intalei as kexts mas não obtive êxito. Vocês teriam alguma dica sobre esse problema? Grato desde já!!!

Você te a iso de instalação para me arrumar? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 03/02/2019 at 13:01, Wagner Borges disse:

Olá, eu estou com um problema que não tenho a iso e o meu é a mesma configuração da de vocês, quem tiver e poder me ajudar eu agradeço. 

Você te a iso de instalação para me arrumar? 

https://docs.google.com/document/d/1pC0dHPvSBv_GQIKBxiO0Jc2aq30EzmmbWfUsqkES5Bw/edit

 

Esse link você consegue as imagens.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/01/2019 at 23:52, ThiagoNET disse:

Boa noite, venho compartilhar a instalação bem sucedida com este notebook da dell

1- Criei um pendrive de instalação usando o sistema Windows10 e o programa transmac  com a distro; Niresh Mojave

2- Depois instalei removendo todas as configurações de kexts adicionais durante a instalação, assim que seleciona o HD para ser instalado.

3- Após instalado usei o clover configurator para montar as partições  EFI do pendrive e do HD onde foi instalado o macos mojave

4- Copiei a pasta EFI do pendrive e subistitui a pasta EFI do HD na partição EFI

5- Adicionei as Kexts do meu hardware dentro das pastas EFI/Clover/Kexts/ Other

6- Apaguei o arquivo config.plist que fica dentro da pasta EFI/Clover e substitui pelo: config_HD615_620_630_640_650.plist 

 que pode ser baixado aqui: https://github.com/RehabMan/OS-X-Clover-Laptop-Config

e renomeado como: config.plist

 7- Mudei o idioma para português Brasil e reiniciei

Obs: a placa de rede wireless que é a dw1707 ath9565 não encontra rede, estou adquirindo uma substituta.

O resto está funcionando tudo, rede ethernet, audio, video , etc...

coloquei estas explicações aqui para ajudar pessoas que tem o mesmo notebook , pq não tem quase nada sobre ele em hackintosh

espero que ajude alguém.

 

Seu HDMI funciona ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/01/2019 at 23:52, ThiagoNET disse:

Boa noite, venho compartilhar a instalação bem sucedida com este notebook da dell

1- Criei um pendrive de instalação usando o sistema Windows10 e o programa transmac  com a distro; Niresh Mojave

2- Depois instalei removendo todas as configurações de kexts adicionais durante a instalação, assim que seleciona o HD para ser instalado.

3- Após instalado usei o clover configurator para montar as partições  EFI do pendrive e do HD onde foi instalado o macos mojave

4- Copiei a pasta EFI do pendrive e subistitui a pasta EFI do HD na partição EFI

5- Adicionei as Kexts do meu hardware dentro das pastas EFI/Clover/Kexts/ Other

6- Apaguei o arquivo config.plist que fica dentro da pasta EFI/Clover e substitui pelo: config_HD615_620_630_640_650.plist 

 que pode ser baixado aqui: https://github.com/RehabMan/OS-X-Clover-Laptop-Config

e renomeado como: config.plist

 7- Mudei o idioma para português Brasil e reiniciei

Obs: a placa de rede wireless que é a dw1707 ath9565 não encontra rede, estou adquirindo uma substituta.

O resto está funcionando tudo, rede ethernet, audio, video , etc...

coloquei estas explicações aqui para ajudar pessoas que tem o mesmo notebook , pq não tem quase nada sobre ele em hackintosh

espero que ajude alguém.

 

Opa!! Muito obrigado por sua postagem. Tenho um notebook do mesmo modelo, e o processador é um i3 da 6ª geração. Vou tentar seguir usando a plist dele e ver se vai dar certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/01/2019 at 23:52, ThiagoNET disse:

Boa noite, venho compartilhar a instalação bem sucedida com este notebook da dell

1- Criei um pendrive de instalação usando o sistema Windows10 e o programa transmac  com a distro; Niresh Mojave

2- Depois instalei removendo todas as configurações de kexts adicionais durante a instalação, assim que seleciona o HD para ser instalado.

3- Após instalado usei o clover configurator para montar as partições  EFI do pendrive e do HD onde foi instalado o macos mojave

4- Copiei a pasta EFI do pendrive e subistitui a pasta EFI do HD na partição EFI

5- Adicionei as Kexts do meu hardware dentro das pastas EFI/Clover/Kexts/ Other

6- Apaguei o arquivo config.plist que fica dentro da pasta EFI/Clover e substitui pelo: config_HD615_620_630_640_650.plist 

 que pode ser baixado aqui: https://github.com/RehabMan/OS-X-Clover-Laptop-Config

e renomeado como: config.plist

 7- Mudei o idioma para português Brasil e reiniciei

Obs: a placa de rede wireless que é a dw1707 ath9565 não encontra rede, estou adquirindo uma substituta.

O resto está funcionando tudo, rede ethernet, audio, video , etc...

coloquei estas explicações aqui para ajudar pessoas que tem o mesmo notebook , pq não tem quase nada sobre ele em hackintosh

espero que ajude alguém.

 

Oi Thiago, você tem as kexts para disponibilizar ou o site de onde baixar? Só o que muda do seu pro meu é que o processador é um i3 6001U da 6ª geração e a GPU é intel HD 520. Consegui fazer a instalação do Hackintosh com as configurações pré-selecionadas. E gostaria de seber como vc configurou o EFI onde foi instalado o Hackintosh no Clover Configurator.

Obrigado.

Editado por Guilherme Mota
Completar uma frase que estava faltando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/01/2019 at 17:52, ThiagoNET disse:

Boa noite, venho compartilhar a instalação bem sucedida com este notebook da dell

1- Criei um pendrive de instalação usando o sistema Windows10 e o programa transmac  com a distro; Niresh Mojave

2- Depois instalei removendo todas as configurações de kexts adicionais durante a instalação, assim que seleciona o HD para ser instalado.

3- Após instalado usei o clover configurator para montar as partições  EFI do pendrive e do HD onde foi instalado o macos mojave

4- Copiei a pasta EFI do pendrive e subistitui a pasta EFI do HD na partição EFI

5- Adicionei as Kexts do meu hardware dentro das pastas EFI/Clover/Kexts/ Other

6- Apaguei o arquivo config.plist que fica dentro da pasta EFI/Clover e substitui pelo: config_HD615_620_630_640_650.plist 

 que pode ser baixado aqui: https://github.com/RehabMan/OS-X-Clover-Laptop-Config

e renomeado como: config.plist

 7- Mudei o idioma para português Brasil e reiniciei

Obs: a placa de rede wireless que é a dw1707 ath9565 não encontra rede, estou adquirindo uma substituta.

O resto está funcionando tudo, rede ethernet, audio, video , etc...

coloquei estas explicações aqui para ajudar pessoas que tem o mesmo notebook , pq não tem quase nada sobre ele em hackintosh

espero que ajude alguém.

 

Quais as kexts que voce utilizou?? Consegui fazer a instalação, mas o toque o trackpad é só apertando, volume não funciona e a placa de video consta 4MB só. Também percebi que o USB não funciona, mas quando reiniciar podem haver mudanças

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, estou com meu Hackintosh na versão 10.14

Audio funciona (Tenho que mexer na config do voodoo quando boot pq liga muito baixo), ethernet funciona, placa de video, trackpad limitado (ainda não consegui uma kext que funcione certinho), indicador de bateria. Está utilizavel

Queria saber qual modelo da placa wifi/bluetooth eu teria que comprar.

Queria deixar ele 100%, atualizar pro 10.14.6, extrair e fazer os processos do DSDT certinho mas sozinho ta complicado, quando entro em algum lugar pra me ajudarem sobre minha maquina nao respondem rs

Como anda a build de vocês?

 Dell 15 5566 a30p

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 19/02/2019 at 11:51, edson.junior disse:

Seu HDMI funciona ?

Não consegui fazer funcionar amigo

desculpa a demora em responder!

Em 09/09/2019 at 15:15, Vinicius Quadrado disse:

Quais as kexts que voce utilizou?? Consegui fazer a instalação, mas o toque o trackpad é só apertando, volume não funciona e a placa de video consta 4MB só. Também percebi que o USB não funciona, mas quando reiniciar podem haver mudanças

você fez da mesma forma que expliquei como consegui?

veja se entendeu certinho e me diz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por renanreupert
      boa noite alguem poderia me ajudar a instalar o hackintosh no meu samsung odyssey ? passo a passo
      Especificações do Samsung Odyssey Intel Core i5
      Modelo referência: NP800G5M-XG1BR Processador Intel Core i5 7300HQ de 7ª Geração (té 3.5 GHz) Cache 6 MB L3 Memória RAM 8GB tipo DDR4 Clock 2133 MHz. (suporta até 32GB) com 2 slots (ocupados) Tela 15,6″ polegadas Full HD PLS (similar ao IPS) resolução 1920 X 1080 pixels 16:9 antirreflexo e HDR Armazenamento HD de 1TB 5400 RPM | suporte a dual storage HDD + SSD (opcional) Placa de vídeo dedicada NVIDIA GeForce GTX 1050 com 4GB gDDR5 (40W Full PERFORMANCE) Teclado Retroiluminado por LED | Tipo US-International | Númerico Integrado (numpad) | teclas WASD Leitor de cartões 3-em-1 (SD, SDHC, SDXC) – Webcam VGA – Bateria 3 Células 43Wh Comunicação Rede Gigabit (10/100/1000) LAN |  wireless 802.11 ac 1×1 | Bluetooth 4.1 Som HD (High Definition) Audio – SoundAlive – 3W Estéreo (1.5W x 2). Portas 1x USB 3.0 | 2x USB 2.0 | HDMI | LAN  RJ-45 | 3-in1 | Combo fone/microfone
    • Por Lorenzo Librelon
      Boa noite, to com urgencia.
      Eu tinha que formatar meu computador e decidi usar o hackintosh nele.
      Minhas configurações são as seguintes:
      i5 3330 
      GTX 770 Zotac
      Placa mãe ASUS P8h-61
      SSD 120GB Kingston
      HD 500 GB Seagate
      8GB Ram DDR3
       
      O problema surge quando minha placa mãe deu problema no ano passado, e eu andei o computador pra consertar, ja que eu não tinha e ainda não tenho dinheiro pra comprar oura placa mãe. O problema era justamente na internet, a placa de rede da placa mãe parecia ter queimado. 
      Visto o probema, o tecnico me vendeu uma placa de rede, a qual é ligada no pci express, logo abaixo da placa de video, ela NÃO É WIFI! 
      E venho usando ela desde então.
      Nunca tive problemas com ela, e ja formatei meu computador com Windows diversas vezes desde então.
      Ma agora que tentei fazer o hackintosh, todos os drivers estão funcionando e ainda não tenho internet. To usando meu notebook lento pra buscar ajuda. Ja tentei instalar de varios jeitos, ja tentei usa o MultiBeast, enfim, nada adiantou.
      O modelo da placade rede que eu uso é "ivo 94v-0"
      Por favor, eu preciso fazer um trabalho, mas não consigo baixar meu editor de vídeo, justamente por não ter internet. Eu preciso de ajuda urgente!!
    • Por BrazilianBug
      Boa noite! estou iniciando meu primeiro projeto hack, já fiz alguns testes, cheguei até a abrir o sistema em sí, mas após tentativas e erros percebi que existe toda uma situação que precisamos nos adequar para cada tipo de hardware, então juntei algumas duvidas que acabei por não encontrar nos fóruns da vida.
      Para placas como a 1050Ti o S.O recomendado seria o High Sierra pela compatibilidade dos Web Drivers? Ou posso aderir diretamente ao Mojave? É possivel montar uma bootavel sem utilizar um sistema mac antes?  Tenho Windows em um HD de 1 Tera instalado e quero colocar o MAC no HD de 500, fiz isso e dps o mac n abre mais... qual seria o procedimento correto para utilizar os dois? Ultima duvida: é preciso necessariamente do MAC para fazer um HACK perfeito? quero saber antes de decidir se desisto ou não...          
      MINHAS CONFIGS
      MOBO: ASUS B150M-C D3/BR
      CPU: i3-7100
      GPU: GTX 1050Ti
      Ram: 2x 4GB DDR3
      Monitor: LG ULTRAWIDE 29UM69G
       
    • Por oslecmac
      Fala galera, beleza?
      Seguinte, to me desfazendo da minha CPU Dell XPS 8930. O mesmo tem garantia até abril 2020.
      Motivo? Tentei usar Windows, mas não rolou. Comprei um MacMini e estou usando o sistema Apple de novo.
      Segue a configuração da CPU:
      Processador core i5 8 geração Coffe Lake
      8 GB memória DDR4 (expansível até 64GB)
      SSD 256 GB + 1 TB 7200 RPM
      Placa de video Intel Graphics 630 com 1GB (espaço para placa dedicada)
      5 entradas USB 2.0 , sendo 3 dianteiras e 2 traseiras
      4 entradas USB 3.0, todas na traseira do gabinete
      Entrada HDMI e Display Port (acompanha cabos)
      WiFi / Bluetooth / Rede Ethernet
      DVD / Leitor de cartões
      Acompanha teclado e mouse sem fio DELL
      Quanto? Todo esse conjunto, com garantia até abril de 2020 por 2300 reais. Aceito troca em MacBook com boa configuração, seja Air, Pro ou 12".
      Obs: Caso seja necessário, posso criar um link no Mercado Livre.
      Obrigado pelo espaço.

    • Por ricardos7
      Preciso de ajuda para terminar um meu hackintosh, alguém poderia me ajudar?
      Boa tarde a todos, gostaria de ajuda com o meu hackintosh, estou fazendo um hack em um notebook Dell 5557, as configurações estão abaixo.
      ESPECIFICAÇÕES TÉCNICAS
      Processador
      Modelo: Intel Core i7 - 6ª Geração Intel Core i7-6500U
      Velocidade: 2.5 GHz até 3.1 GHz com Max Turbo Cache: 4Mb
      Memória RAM Quantidade: 16GB DDR3L 1600MHz (2X8).
      Armazenamento Capacidade: 240 GB SSD
      Tela Tamanho:15.6” Resolução: FULL HD 1920x1080p Touch
      Webcam integrada de alta definição (720p) com microfone digital
      Gráfico Integrado Intel HD 520
      NVIDIA® GeForce 930M com 4GB DDR3 Dedicada
      Áudio Realteck 
      Dell Wireless 1705  - WiFi
      1x  HDMI 1.4ª
      2x USB 3.0
      1x USB 2.0
      1x Ethernet 10/100 RJ-45
      1x Entrada de Cartão 5 em 1 (SD, SD 3.0, SDHC, MS e MS PRO)
      Leitor de Cartão
      Tipo: SD, SDHC, SD3.0, MS, MS Pro
      Alimentação Bivolt 3 células 43Wh
      Os problemas que encontrei ate agora foram.
      O que não funciona?
      WIFI
      AUDIO
      BRILHO DA TELA
      BLUETOOTH
      GERENCIAMENTO DE ENERGIA NAO SEI COMO SABER SE FUNCIONA
      GRAFICOS DEDICADOS NVIDEA 930M
      O QUE FUNCIONA?
      GRAFICOS INTEL
      TECLADO
      TRACKPAD
      TECLAS FN
      PLACA DE REDE
       
      AS DSDT E AS SSDT?
      Nao sei como fazer para esse modelo mais ja extrai as originais mais nao sei quais arquivos usar e quais pachs ativar,
      alguém poderia me ajudar a terminar esse hack por favor. Desde ja obrigado.




    • Por Jonathas Santos
      iPhone X 64gb Branco completo sem detalhes
      Nunca foi abero para reparos ou troca de peças;
      Saúde da Bateria 91%;
      Caixa, cabo, carregador, fone de ouvido, adaptador de p2;
      Capa Silicon Case Branca nova;
      Pelicula temperada instalada.

      Aceito QR code Inter e Mercado Pago.
      Aceito BTCoin.
      R$3200 a Vista ou 12x no Cartão**

      Trocas considerar R$3500

      Aceito iPhone 7 Plus e volta em dinheiro!

      OBS: Não acompanha AirPods..
      Preferencia retirar em mão em BH..
      Whats so clicar >>: https://wa.me/55319966*****
      Mais Fotos do aparelo >>: https://photos.app.goo.gl/iEvKzWYFv4wZ6GvB7

       
    • Por Saulo Matthus
      Olá pessoa tudo bem?
      Então, antes de tudo obrigado a todos pela força. Bom, eu nunca instalei um sitema MAC em desktop e gostaria da ajuda de vcs, tbm não sei se são todos os MACs q so rodam com VGA AMD mas mesmo sendo NVIDIA segue minha configuração
      PLACA MÃE
      Aorus Gaming 360m
      CHIPSET
      Intel® B360 Express
      AUDIO
      Realtek® ALC892 codec
      High Definition Audio
      2/4/5.1/7.1-channel
      Support for S/PDIF Out
      BIOS
      2 x 128 Mbit flash
      Use of licensed AMI UEFI BIOS
      Support for DualBIOS™
      PnP 1.0a, DMI 2.7, WfM 2.0, SM BIOS 2.7, ACPI 5.0
      PROCESSADOR
      I5 9400F
      PLACA DE VIDEO
      EVGA Geforce GTX 1070 SC Gaming 8GB GDDR5 256Bit
      MEMORIA RAM
      8GB Hyperx
      e de novo muito obrigada, quero ver esse tal de hackintosh. sair da zona de conforto Linux and Windows

    • Por foofastfoo
      Bom dia pessoal, 
       
      tenho um Hackintosh que funciona lindamente. Tenho instalado nele o Catalina Beta, rodando normal. Vinha usando o screen sharing pra acessa-lo pelo meu MacbookPro enquanto estou em outro local. Fiz um clone de HDs, passei a instalação do Catalina de um SSD para outro, inclusive da pasta EFI, tudo funcionou normalmente, exceto o Screen Sharing que até abre, mas a tela fica preta apenas com o ícone do Mouse, e no Hackintosh nada muda, enquanto que no primeiro SSD o recurso funcionava. Alguma suspeita ou tentativa?
       
      Abraço!
    • Por Lucasm.dasilva
      Boa noite senhores!
      Antes de mais nada, segue a configuração do meu not:
      Proc. I5 7200u 2,5Ghz / Ram: 8Gb / HD: 1T / Gpu: Nvidia 940mx
      Então, o que acontece, assisti um vídeo no YouTube que segue esse Tutorial, antes de mais nada li todo, em seguida procurei achar mais alguns tutorias onde tivessem a mesma GPU do meu not, porém, sem sucesso... segui a risco o procedimento, mas, mesmo assim não tive êxito. Pelo meu conhecimento limitado na área, acredito que tenha algo com o arquivo config.plist, ou não né, sinceramente, não sei mais o que fazer, após criar o pendrive bootável com a imagem do Mojave 10.14.5, e configurar a Bios/boot em UEFI e seleciono o pendrive para iniciar eu simplesmente empaco nessa tela:

      Bom, espero que alguém posso me ajudar!
      Sei que a placa de vídeo não vai funcionar, mas a ideia é que no futuro tenha um dual boot com Windows.
      Anexei o arquivo config.plist, caso seja necessário fazer alguma alteração.
      Obrigado desde já por toda atenção dispensada! De coração rsrs já apanhei tanto... mais só vou quietar quando conseguir!
      config.plist
  • Estatísticas do Fórum

    • Total de Tópicos
      48.568
    • Total de Posts
      416.105
×
×
  • Criar Novo...