Ir para conteúdo
  • Cadastre-se
  • ×   Você colou conteúdo com formatação.   Remover formatação

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Limpar editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Marçal Nardelli
      Fala galera,
      Meu pai tem um iPhone6 16GB que não consegue fazer backup do WhatsApp pq fala que não tem espaço no armazenamento do iPhone suficiente. Pede para liberar no mínimo não sei quanto, mas independente do que/quanto vc apague a categoria "outros" toma conta do pouco que restou de espaço devido ao IOS gigante ocupando os 16GB.
      Não sei como ajudá-lo pois não posso limpar o celular sem Backup do Whatsapp ( coisas do trabalho) e não consigo liberar espaço no iPhone sem fazer instalação limpa hahahaha =(
      Valeu Apple pela sinuca de bico!!!
      PS: Assino o iCloud 200GB e compartilho com ele, então espaço na nuvem tem.
      PS2: já estou usando Fotos do iCloud e Otimizar no iPhone.
      Obrigado!
    • Por Cantalice
      Habilitei o GUI na Bios da placa para subir o sistema com 2 monitores. 
      Tirei a opção auto pois assim ela n identifica o monitor ligado na placa onBoard só na GTX1080 - Coloquei a opção CPU 
      ele inicia sem problemas com a onboard, na metade do carregamento da maça ele inicia o outro monitor onde esta ligada a placa de vídeo. 
      E eu recebo o seguinte erro n o '-v ' verbose. 
       
      WARNING: IOPlatformPluginUtil : getCPUIDInfo: this is an unknown CPU model 0x9e -- power management may be incomplete or unsupported
      IOconsoleUsers: gIoscreenLockState3
      Já instalei as kext - LILU, whateever, NULLCPUpowermanager. E até agora nada podem me ajudar ? sou programador e o trabalho com 2 telas facilita bastante.
      https://uploaddeimagens.com.br/imagens/c25fddd6-c335-42e2-83fc-6399ea609e01-jpeg  Tela travada na metade da maça 
      https://uploaddeimagens.com.br/imagens/f20c26e1-df43-4d25-b26d-bfbce38ed6fc-jpeg Tela do Verbose 

    • Por Toni Junior
      Mac Mini i5 2012 / 4GB de RAM / SSD480GB R$2.399,00 Aceito pagamento via cartão de créditos, juros por conta do comprador *Acompanha Teclado LogiTech sem fio, monitor Philips de 17 polegadas e mouse da Microsoft Para São Paulo - SP eu entrego em mãos pessoalmente Posso anunciar via Mercado Livre Produto funcionando perfeitamente Atualmente com macOS Mojave e atualizável para o macOS Catalina Fotos originais - https://photos.app.goo.gl/eX3HS99BzctfGp5s5
      Dúvidas! Podem chamar via Whatsapp 11 984081852 
       
    • Por João Pedro Ramos
      Boa noite Pessoal,
      Estou enfrentando um problema na parte gráfica do meu notebook. Antes, o meu notebook só reconhecia 7MB dos 1536 MB e com muito lags (sem aceleração da intel). Revirei vários fóruns e sites para achar alguma maneira de resolver, até que achei um site (Link do Site) que explicava e disponibilizava as kexts que resolveram o problema, fazendo que o meu notebook reconhecer os 1536MB e ativando o QE/CI (Quartz Extreme and Core Image). 
      Mas ai começou outra dor de cabeça, primeiramente o meu sistema de áudio parou de funcionar, tentei reconfigurar com o sistema do VoodooHDA 2.9.2, funcionou e depois da primeira vez que reiniciei o notebook parou de funcionar por total.
      E a segunda dor de cabeça é que agora a tela do meu notebook vive com um glitchs bizarros, registrei em algumas fotos e um vídeo para vocês entenderem melhor. (Link das Fotos) (Link do Vídeo).
      Obs. Uso as vezes um adaptador HDMI>VGA para ligar um monitor de 21,5 Pol e quando ele está ligado, ele não apresenta este bug, é sempre o monitor principal do notebook que apresenta. Imaginei a primeira vista que fosse o cabo flat do notebook, mas depois de uns teste no sistema de diagnóstico da DELL mostrou que não havia nenhum defeito.
      Alguém já teve este problema ou tem a solução?
    • Por João Pedro Ramos
      Bom dia pessoal, tenho um Dell Inspiron 5547, I7-4510U com uma Intel Graphics 4400.
      Hoje eu inventei de deletar o arquivo kext Voodoocontrollerp2 pois eu achava que ele era o culpado do meu áudio estar tão baixo, depois disso eu reiniciei o PC e apareceu a mensagem que está na primeira foto. O meu teclado não funcionava mais e o sistema estava procurando outro via bluetooth.
      Gostaria de saber se existe algum meio de resolver esse erro desastroso que fiz via clover (Configs iniciais de boot)?
      * Sou novato no hackintosh, esse é o meu primeiro.
      * Touchscreen do notebook está funcionando normalmente.

    • Por ctrl_dias
      Olá, pessoal! 
      Estou precisando de ajuda com a instalação do High Sierra no notebook descrito no título do post, a questão é o seguinte: O sistema não sobe a instalação pois aparece erros de ACPI, mesmo eu seguindo os passos de instalação do site do Olarila. Então caso alguém tenha alguma EFI compatível ou orientações a respeito da instalação nesse hardware, ficarei grato. Qualquer duvida sobre erros específicos, kexts usadas, configuração atual da BIOS e coisas do tipo, responderei nos comentários. 
      Obrigado a quem tentar ajudar esse leigo que está quebrando a cabeça há uma semana.
      Configuração do Notebook no arquivo anexado. (AIDA64)
       
      Report.txt
    • Por BuddMafersa
      Imagem do problema
      Olá, fiz a  instalação do Yosemite normalmente, sem problemas, mas após a instalação, na hora de carregar o OS, ele trava na tela de carregamento. Tentei várias bootflags e até agora nada. Alguém poderia me ajudar? É um Notebook Dell Vostro i3 4mb ram. 

    • Por Marcos Lacerda
      Boa noite meu caros,
      Recentemente eu comprei um Time Capsule + Air Port de 2 TB.
      Confesso que estou apaixonado pelo produto, por ser de uma qualidade fora da curva.
      Agora estou com um "probleminha" que não consegui resolver pesquisando na web, e gostaria da ajuda dos colegas.
      É possível definir um diretório específico dentro do Time Capsule para salvar os bkps do Time Machine ???
      Como ele possuí 2 TB e o SSD do meu MacBook Pro é de 512 MB, não faz sentido eu reservar 100% do disco do TC para isso. Porém, o TM somente me permite selecionar um disco inteiro, fiz algumas pesquisas aqui e nenhuma das abordagens que encontrei funcionou.
      Então basicamente o que eu quero é poder criar uma pasta dentro do meu TC e com isso defini-la como destino do TM. Isso seria possível ou o TM somente trabalha com 100% do disco selecionado?
       
      Obrigado pela ajuda
      Abraços
    • Por ryanlameiro
      GPU Intel HD 4000 - reconhecida e funcionando perfeitamente
      WIFI Atheros AR9485 - funcionando perfeitamente
      Nenhum problema detectado até o momento!
      Quem quiser os arquivos e eventuais dicas para ter este setup funcionando, solicitar nos comentários!



  • Estatísticas do Fórum

    • Total de Tópicos
      47.960
    • Total de Posts
      411.665
×
×
  • Criar Novo...