Ir para conteúdo
  • Cadastre-se
  1. Arquimago

    Arquimago

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por NEOLIGHT
      Prezados, estou com um problema esquisito ocorrendo. Em linhas gerais, num exemplo: se eu abro um safari, minimizo-o e vou para outro programa... quando clico no icone do safari no dock o programa não maximiza à tela.
      Clicando com botão direito no ícone do Safari, vejo a informação que o "aplicativo não responde": numa aplicação prática de um youtube rolando e eu abrir um word para fazer um trabalho, por alguns segundos a música continua tocando. Após isso a execução para.
      Se eu clicar com botão direito no ícone do Safari e escolher a opção "mostrar todas as janelas abertas", as janelas aparecem e o Safari "acorda". No caso do Youtube que havia pausado - fica bem estranho: o vídeo parece correr pelo tempo que estava travado e a reprodução continua do novo ponto. No referido Word, se eu deixo o trabalho por um momento para dar atenção ao Safari, é o Word a ficar travado e precisar "acordar" o programa mostrando todas as janelas.
      Alguém tem alguma pista do que está acontecendo? Precisarei formatar esse macbook pro? Agradeço a quem tiver uma luz desse problema.
    • Por rafinhao11
      Boa tarde! Alguém poderia me ajudar, por favor! Eu queria saber se é possível instalar o Catalina ou Mojave nesse notebook. Se alguém puder me ajudar. Desde já agradeço. Meu notebook é esse: Samsung NP350XAA-VD1BR Intel i5 7200u Kaby Lake-U Placa Mãe: Samsung NP350XAA Intel HD Graphics 620 Nvidia MX110 2GB 8GB RAM Qualcomm Atheros QCA9377 Wireless Network Adapter HD 1TB com Windows 10 instalado.
    • Por Keiko Kataoka
      Olá. Essa semana foi tensa. O meu Macbook pro é o de 2012, comprei usado há dois anos. Nunca tive problemas com ele. Estava usando com o Catalina, tudo certo. Na segunda, usando o Chrome ele travou e desligou. Quando fui ligar, apareceu a pasta com a interrogação. Entrando pelo utilitário de disco, encontrei os dois (hd e ssd) lá. Como eu salvo tudo em HDs externos, pude apagar e reinstalar o os. No meio da instalação, erro. Fiz o procedimento de novo e agora ele não identificou os HDs. Abri, coloquei o ssd no lugar no HD original, apareceu no utilitário. Subi o os, deu certo. No dia seguinte, depois de uns 20 min de uso, mesma coisa. Travou, desligou e  pasta com interrogação. Tentei muitas coisas, até que voltei os hds pra forma como estavam. E dei certo, subi o os mais uma vez hoje pela manhã. Mas agora a noite deu o mesmo problema. 
       
      Eu sinceramente não sei como pensar mais. Não parece ser um problema com os dois discos. O que vocês acham? 
       
    • Por Allan.705
      Olá pessoal, meu MacBook Pro 2011 esta dando uns erros e fiz teste de hardware e apresentou esse erro: 4MEM/61/40000000: 0x 8507a118
      segue as fotos da tela do mac quando eu ligo, muitas vezes ele liga normal da esses erros e fica reiniciando....
       
       


    • Por ivanrsl
      Estou tendo um erro de verificação e conexão ao tentar atualizar meu Apple Watch 3 para o 6.2.6. Já tentei em duas redes Wi-Fi e tentei somente pelo relógio e nada. Alguém sabe como resolver?
      Segue imagem do erro. 

    • Por danilopade
      Olá galera,
      Comprei um Macbook pro 2009 e tava dando erro na Appstore na reinstalação normal pelos utilitários.
      Recorri ao fórum e encontrei alguém com o mesmo problema mas que conseguiu resolver. Segui os passos, que foram dando certo, mas ao tentar começar a instalação aparece essa mensagem de não poder inicializar no disco. 
      A versão atual é o Yosemite, baixei outra imagem dessa versão e fiz um pendrive (pelo windows), que não funcionou.
      Daí baixei outra versão bem mais antiga: Snow Leopard, para depois fazer o upgrade.
      A instalação tava ocorrendo normalmalmente até chegar nessa janela.
      Alguém poderia me ajudar? já não sei mais o que fazer.

    • Por Jukka Verissimo
      tenho uma hackintosh mojave 10.14.6
      e não consigo resolver o seguinte problema, a imagem fica travando (sem aceleração de graficos) 
      e o VRAM total n sai de 4 mb... 
      ja tentei varias alternativas na internet mas até agora nada...
      aqui esta minha config.plist
      config.plist
    • Por CaioGer
      Boa noite pessoal, percebi um problema em meu iPhone 11 Pro 64GB, estou usando iOS 13.5(17F75)
      estou com problema no app Camera nativo, modo time-lapso, Slo-mo, acessa a câmera ,5 e 1x mas não abre a 2x, ja o modo video acessa as 3 cameras, modo foto entra sempre na 2x troca apenas para 1x e depois não volta mais, modo retrato so abre em 2x não troca a câmera e nenhum dos efeitos retrato funciona, nem mesmo após tirar a foto, na galeria fica como foto normal, modo pano só acessa câmeras ,5 e 1x, ja tentei reiniciar o aparelho mas não resolveu, forcei encerrar o app e mesmo assim não resolveu, testei outro app de foto Obscura, e ele não abre a câmera tele objetiva apenas ultra e normal.
      Alguém mais tendo problemas, eu tinha parado de usar o app Obscura então não sei se as ultimas versões pararam de aceitar a teleobjetiva, mas quando eu usei ele aceitava, e antes de atualizar para o iOS 13.5 não tinha esse problema com a câmera, apenas avia notado que se muito escuro o iPhone dava um zoom na câmera normal ao invés de usar a tele objetiva, tendo mais luz, ele usava as 3 câmeras certinho.
    • Por LucasFe02
      Olá, estou enfrentando um erro ao dar boot no pendrive do macOS High Sierra. O erro é o End RandomSeed e não achei uma solução ainda pra ele.
      Para criar o pendrive bootável utilizei a última versão do Unibeast High Sierra em uma máquina virtual com o macOS Sierra e não fiz nenhuma alteração no config.plist.
       
      Tem solução? Desde já agradeço
       
      Sistema:
       
      MB: Gigabyte 970A-DS3P
      CPU: AMD FX-8350 4.0GHz
      VC: Gigabyte GTX 960 2Gb
      MR: 2x4Gb RAM Kingston FuryX (acho que é essa)

    • Por Hayd3n
      Olá, gostaria de uma ajuda pra fazer meu primeiro Hackintosh. Achei algumas coisas na internet, mas ainda sim gostaria de uma força hehe
      Tenho um Samsung x40 (NP350XAA) da linha Expert.
       
      Processador: Intel Core i5 8250U
      Placa Mãe: NP350XAA
      Placa de vídeo: Nvidia MX110 e Intel UHD Graphics 620
       
      Compreendo a questão da possibilidade de não funcionar direito o TrackPad e também a placa de Wifi. Nada que um Dongle e Mouse não resolvam. Também vi que algumas pessoas Instalaram o Mojave nele.
       
      Agora a questão: Como prosseguir? Qual o melhor tutorial para se seguir e fazer meu Hackintosh. E também, tem como fazer o boot no pen drive sem precisar de outro Mac?
       
      Anexo: AIDA64 info.
      Report.txt
  • Estatísticas do Fórum

    • Total de Tópicos
      50.026
    • Total de Posts
      423.771
×
×
  • Criar Novo...