Ir para conteúdo
  • Cadastre-se
Guilherme_lri

Acesso as preferências do app Mail

Posts Recomendados

Depois que atualizei para o Mojave, o aplicativo Mail no Mac não abre mais as preferencias, sempre abrindo a tela de conta ao invés da tela em questão. 

Tentei ja reconfigurar todas as 3 contas que tenho configuradas, mas não resolveu.

Tem algum modo de reinstalar o app Mail? ou de resolver isso?

 

Obrigado.

Captura de Tela 2018-10-28 às 11.34.50 PM.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
Depois que atualizei para o Mojave, o aplicativo Mail no Mac não abre mais as preferencias, sempre abrindo a tela de conta ao invés da tela em questão. 
Tentei ja reconfigurar todas as 3 contas que tenho configuradas, mas não resolveu.
Tem algum modo de reinstalar o app Mail? ou de resolver isso?
 
Obrigado.
1450653128_CapturadeTela2018-10-28s11_34_50PM.png.db92e15d3fe868a8f5f37ecf69fa2371.png

Tenta redefinir as configurações do Mail. Pra isso vai até “~/Library/Preferences”, então deleta o arquivo com.apple.mail.plist e depois reabre o aplicativo.


Sent from my iPhone using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Silvanio Duarte da Cruz
      Olá pessol, Tenho um MacBook Pro Meados de 2012  (SSD 240GB e 16GB Ram) onde eu estava usando o MacOS Mojave.
      Depois  de 1 ano usando esse OS Mojave do nada começou a parar de funcionar os navegadores e outros app,  tentei resolver mas não consegui, então resolvi reinstalar o MAC OS Mojave.
      Fiz backup dos arquivos e não do OS Mojave por estar com problema,  tentei atualizar  através do  Option + ⌘ + R para ter a versão compatível mais recente. Ele trouxe o Mac OS Catalina, formatei o HD e após instalar o sistema Catalina apareceu o simbolo de proibido 🚫 (Algo estranho pois a própria Apple entrega ele em Option + Comand + R.
      Baixei o Mojave, fiz o pendrive de boot e o instalei, depois de instalado recebo a mesma mensagem com o simbolo de Proibido 🚫 para o Mojave (Estranho pois era o sistema que eu estava usando a 1 ano).
      Então fiz a instalação com Comand + R, onde  ele instalou o Mountain Lion e após configurar o ID no App Store, quando tento atualizar o Mountain Lion só aparece o Catalina, porém diz que não pode baixar. Tentei instalar outras versões do Mac OS e ele não permite baixar os SOs.
      Coloquei o Catalina em um Pendrive e tentei descarregar na pasta Aplicativos do Mountain Lion, o aquivo dentro do pendrive fica com o simbolo de 🚫 não deixa copiar o arquivo.
      Ou seja, está preso no Mountain Lion. Diz compatível com Catalina, entrega o catalina como OS mais recente compatível mas não permite instalar.
      Alguém sabe o que pode estar causando isso? Preciso arrumar com urgência pois uso o Mac para trabalhar.
    • Por Cacá Andrade Rodrigues
      Pessoal, o Mojave para meu MacBook Pro 2016 não caiu bem, e resolvi fazer uma formatação e instalação limpa do Mojave.  
      Minha dúvida é sobre as senhas  salvas no chaves. Elas também vão para o iCloud quando eu for conectar novamente?
    • Por Zekrous
      Fala povo lindo, tudo certinho com vocês ? espero que sim
       
      Seguinte, eu tenho um macbook mid 2010, com SSD e 8GB de ram, vocês acham que vale atualizar via patch pata o Mojave ?
       
      Atualmente eu uso o High Sierra, ai não sei se vale a atualização, se roda liso como se tivesse atualizado normalmente, qual dica vocês me daria ?
       
      Desde já, muito obrigado 

    • Por Jr Lobbo
      Amigos td beleza!? 
      Então, minha configuração é placa mãe  ga-q77m d2h , ram 32 ddr3 , Intel i5 3330 , rodava perfeitamente Mojave sem placa de vídeo com imagem do sistema do olarila só q ontem a tela congelou do nada (!!!) e o pc não liga mais , já testei memórias e fonte td certo , a placa eu vejo no bios q a data ta 2012 e não atualiza (!!) do nada o Mojave entrou e pedindo pra atualizar a data e do nada se desliga ... resultado: acho q a placa morreu , eu tentei achar uma parecida para não ter q formatar e refazer td porém não achei na minha cidade .... só  achei uma beeem parecida q é a Ga-Q67m d2h b3 será q essa vai rodar o Mojave ? Obrigado a vcs pela ajuda 
    • Por jvznl
      hackintosh Mojave
      i5-9400F
      RX580 8GB
      H310M S2P 2.0 Se alguém precisar de ajuda deixa nos comentários! Pergunta: Na hora de iniciar o mac ele da um glitch (travamento) na tela, enrosca alguma coisa no meu hardware, apaga a tela, liga de novo e inicia o Mojave. Alguém sabe o que pode estar acontecendo? Pergunta 2: Microfone não funciona. É driver de áudio? AppleALC já está instalado. Será que preciso do voodoo?
    • Por Mattfaria
      Olá Amigos,
      Há 2 meses atrás recorri a esse fórum quando a bateria do meu MBA 2015 deu problema, depois de muita relutância troquei a bateria dele ainda naquele mês pela própria Apple, paguei 800 reais para isso ;( .
      Apesar da bateria ser nova, ando percebendo que ela está durando pouco. Desde o dia 20 de Julho até hoje já foram 70 ciclos de bateria, isto é, estou recarregando minha bateria pelo menos 2x ao dia, o que não é normal. Minha bateria está durando em média 6 horas no macOS Mojave, sendo que deveria durar umas 10/12 horas. É assim mesmo? Ou é bateria dando defeito? Olhei se pede por substituição mas até agora nada.
    • Por João Pedro Ramos
      Boa noite Pessoal,
      Estou enfrentando um problema na parte gráfica do meu notebook. Antes, o meu notebook só reconhecia 7MB dos 1536 MB e com muito lags (sem aceleração da intel). Revirei vários fóruns e sites para achar alguma maneira de resolver, até que achei um site (Link do Site) que explicava e disponibilizava as kexts que resolveram o problema, fazendo que o meu notebook reconhecer os 1536MB e ativando o QE/CI (Quartz Extreme and Core Image). 
      Mas ai começou outra dor de cabeça, primeiramente o meu sistema de áudio parou de funcionar, tentei reconfigurar com o sistema do VoodooHDA 2.9.2, funcionou e depois da primeira vez que reiniciei o notebook parou de funcionar por total.
      E a segunda dor de cabeça é que agora a tela do meu notebook vive com um glitchs bizarros, registrei em algumas fotos e um vídeo para vocês entenderem melhor. (Link das Fotos) (Link do Vídeo).
      Obs. Uso as vezes um adaptador HDMI>VGA para ligar um monitor de 21,5 Pol e quando ele está ligado, ele não apresenta este bug, é sempre o monitor principal do notebook que apresenta. Imaginei a primeira vista que fosse o cabo flat do notebook, mas depois de uns teste no sistema de diagnóstico da DELL mostrou que não havia nenhum defeito.
      Alguém já teve este problema ou tem a solução?
    • Por João Pedro Ramos
      Bom dia pessoal, tenho um Dell Inspiron 5547, I7-4510U com uma Intel Graphics 4400.
      Hoje eu inventei de deletar o arquivo kext Voodoocontrollerp2 pois eu achava que ele era o culpado do meu áudio estar tão baixo, depois disso eu reiniciei o PC e apareceu a mensagem que está na primeira foto. O meu teclado não funcionava mais e o sistema estava procurando outro via bluetooth.
      Gostaria de saber se existe algum meio de resolver esse erro desastroso que fiz via clover (Configs iniciais de boot)?
      * Sou novato no hackintosh, esse é o meu primeiro.
      * Touchscreen do notebook está funcionando normalmente.

    • Por Air Siren
      Bom dia.

      Estou apanhando demais na tentativa de fazer o iPad 5a Gen virar minha máquina no trabalho.
      Não consigo adicionar imagem como assinatura no app nativo Mail, no iPad e no iPhone tb.
      Vinha usando o Mail no Mac e o AirMail no IPhone/iPad, mas gostaria de tentar usar apenas um cliente em todos os devices.
      Quando adicionamos a imagem na assinatura do iPad ela até fica visível, mas logo vira uma caixinha vazia.
      Existe essa possibilidade?
      Tentei até outros clientes de email como o Spark, mas não estou conseguindo sincronizar calendários e a confirmação da conta,.
       
      Se alguém tiver alguma idéia melhor, fico no aguardo.
       
      Obrigado.
       
    • Por ctrl_dias
      Olá, pessoal! 
      Estou precisando de ajuda com a instalação do High Sierra no notebook descrito no título do post, a questão é o seguinte: O sistema não sobe a instalação pois aparece erros de ACPI, mesmo eu seguindo os passos de instalação do site do Olarila. Então caso alguém tenha alguma EFI compatível ou orientações a respeito da instalação nesse hardware, ficarei grato. Qualquer duvida sobre erros específicos, kexts usadas, configuração atual da BIOS e coisas do tipo, responderei nos comentários. 
      Obrigado a quem tentar ajudar esse leigo que está quebrando a cabeça há uma semana.
      Configuração do Notebook no arquivo anexado. (AIDA64)
       
      Report.txt
  • Estatísticas do Fórum

    • Total de Tópicos
      48.600
    • Total de Posts
      416.410
×
×
  • Criar Novo...