Ir para conteúdo
  • Cadastre-se
Daniel Gualhano

Símbolo de proibido ao iniciar MacBook

Posts Recomendados

Boa tarde pessoal, 

Como tudo dá errado no pior momento, meu MacBook resolveu dar problema agora que estou fazendo TCC.

Tenho um MacBook Mid2012 e em Janeiro de 2018 deu um problema, levei na assistencia técnica e o problema era no cabo flat do HD. Troquei o cabo e tudo continuou funcionando normal. Em Agosto/2018 comprei um SSD e instalei em casa mesmo. Alguns dias atrás utilizei o laptop sem problemas e quando fui ligá-lo no dia seguinte, começou a aparecer aquele símbolo de proibido. Quando eu forçava a reinicialização algumas vezes o computador ligava e funcionava normalmente. Decidi fazer um Backup dos arquivos e reinstalar o Mojave. Consegui reinstalar normalmente e quando reiniciei o computador apareceu o símbolo de proibido novamente. Já reiniciei a PRAM e SMC, mas não obtive sucesso. Li na internet que pode ser o cabo flat dando problema novamente, mas não estou confiante de que este seja o problema, já que o computador ligava (depois de alguma insistencia) antes de reinstalar o sistema. Alguém já passou por isso e poderia me ajudar, por favor?

Agradeço desde já.

Daniel. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

O SSD foi formatado e particionado no próprio MAC? Você instalou do zero? Caso afirmativo, seu cabo está com problemas. Pode ser uma folga, mal contato.


www.timelinews.com

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Walter Viana disse:

O SSD foi formatado e particionado no próprio MAC? Você instalou do zero? Caso afirmativo, seu cabo está com problemas. Pode ser uma folga, mal contato.


www.timelinews.com

Boa tarde Walter, 

Não particionei o SSD. Eu fiz o Backup, reiniciei no modo de instalação pela internet, formatei o SSD, reinstalei o sistema (pela internet), ele reiniciou sozinho. Quando reiniciou já apareceu o símbolo de proibido. 

Obrigado pela ajuda!

Editado por Daniel Gualhano

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/04/2019 at 17:46, Walter Viana disse:

Pode ser instalador corrompido, neste caso. Tente baixar o Mojave de uma fonte segura. Mas creio que deva ser o flat com problemas mesmo.


www.timelinews.com

Eu tenho o mesmo problema que ele só com o Mojave.

Quando instalo o High Sierra ele funciona normalmente.

Não acredito que seja o cabo, e sim algum erro na instalação mesmo.

 

@Daniel Gualhano, se descobrir como resolver o problema me avisa também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu tenho o mesmo problema que ele só com o Mojave.
Quando instalo o High Sierra ele funciona normalmente.
Não acredito que seja o cabo, e sim algum erro na instalação mesmo.
 
[mention=103499]Daniel Gualhano[/mention], se descobrir como resolver o problema me avisa também.

No seu caso pode ser
Necessário o boot novamente pelo pendrive e rodar o Post Install MAC OS .


Enviado do meu iPhone usando Tapatalk Pro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por patrick
      Chegou a minha fora! =(
      Começo a me despedir desse incrível notebook que me foi fiél, há 13 anos desde quando comprei em uma viagem aos EUA, sempre que precisei.
      Motivo de Venda: PRECISO DE UM NOTEBOOK MAIS PARRUDO.
      Especificações: MacBook Pro (13-inch, Mid 2010)
      Processador: 2,4 GHz Intel Core 2 Duo
      Memória: 4 GB 1067 MHz DDR3
      Gráficos: NVIDIA GeForce 320M 256 MB
      2 Portas USB
      1 Thunderbolt 
      1 Entrada para fone
      1 Entrada para Cartão SD/Memória
      1 Entrada RJNET45
      Retirei o drive de CD e foi inserido um SSD de 120GB 
      E continua com o HD de 250GB.
      Tudo está em perfeito estado de funcionamento. 
      Somente o som está um pouco mais baixo que o normal porém funcionando, mas o teclado, câmera, luz do teclado, teclas, entradas laterais e USB, tudo em pleno funcionamento.
      Acompanha carregador novíssimo!
      Parcelo em até 12x e aceito proposta, nada muito indecente.
      VALOR: R$ 2.399,00




    • Por rogertti
      Olá pessoal, tudo certo por aí?
      O SSD do meu macbook air mid 2012(A1466) morreu, se você tiver esse SSD e quiser vender, me avise, podemos negociar!
      Obrigado.
    • Por icoman
      Gente, pandemia bateu com força na porta de casa.
      Resolvi rifar meu estimado Mac Pro 2008 (3,1) Octacore. Com vários Upgrades.


      Mais informação no link:
      http://rifa.link/mj3

      MAC PRO 3,1 (Early 2008) - MA970LL/A - A1186 2180
      Processador: 2 x 2.8 GHz 4-Core Intel Xeon
      High Sierra - 10.13.6 (compatível com Adobe CC)
      Memória RAM: 28 GB, 800 MHz DDR2, FB (EXPANSÍVEL ATÉ 64Gb!)
      SSD 240GB - Sistema Operacional e programas
      HD - 1TB Seagate Barracuda ST1000DM010 - 7200RPM
      Placa PCIe USB 3.0
      Placa de Video: eVGA GeForce GTX 660Ti 2GB GDDR5 192-bit
      AirPort Extreme: Bluetooth e Wi-Fi

      http://rifa.link/mj3

      FRETE PRA TODO BRASIL
       

    • Por Fernando Braz
      Praticamente nova, configuração de ponta pra rodar tudo, perfeita para edição e criação. 
      iMac (Retina 4K, 21.5-inch, 2017)
      Processador: 3 GHz Intel Core i5 Quad-Core
      Memória: 16 GB 2400 MHz DDR4
      SSD 480GB Kingston
      GPU Radeon Pro 555 2 GB
      Quero R$15.000








    • Por Carlos_Alberto
      Pessoal, adquiri um SSD de 1tb para substituir o SSD original de meu mac pro de 256 gb.
      Mas, não quero ter de reinstalar tudo que funciona muito bem e, também, não quero ter de registrar todos os programas novamente, etc.
      Gostaria de simplesmente clonar o ssd atual para o novo com tudo, o programa CarbonCopy dá conta dessa tarefa?
      Ele copiará tudo, sem que necessite reinstalar registros de programas como a suite Office, Parallels, Lightroon e tudo mais que uso com frequência ou após a clonagem terei de procurar os registros e fazer tudo novamente?
      Se esse programa não for indicado, conhecem outro?
      Devo formatar o SSD de alguma forma especial antes da clonagem?
      Depois é só tirar o original, colocar o novo e pronto?
      Gostaria de dicas e ajuda de quem já fez isso e como ficou o resultado.

      Obrigado.
    • Por Gustavo Martinelli Benetti
      Tenho um Macbook Pro 13 poleadas Meados 2010, e comprei um hd ssd crucial bx500 de 480GB para fazer um upgrade. Fiz um backup com timemachine, mas, ao colocar a hd no macbook e tentar o restore via timemachine, só aparece uma tela com uma pasta e uma interrogação dentro.
      A primeira vez, achei que fosse o flat cable, mas voltei com minha hd original (que estou usando nesse momento), e funciona normalmente. Tentei depois instalar pelo modo de recuperação do macOS orifinal (option + R), via o macOS mais atual (option + comand + R) mas não funciona. Em uma das vezes apareceu uma tela com um aviso: apple.com/support -2002F.
      Alguém já passou por isso antes? 
    • Por Welington Augusto Schneider
      Galera, bom dia. Gostaria de pedir a ajuda de vocês pois estou com um iMac que tem um SSD de 32 Gb. Mas queria mais espaço para instalar os programas. Como posso fazer para instalar os programas no HD de 1Tb que tem nele também, e manter o sistema rodando no SSD.
    • Por Erika Rezende
      Pessoal, estou com um MacBook pro meados de 2012 e fiz a troca do HD por um SSD 480gb. 
      Tentei fazer o upgrade usando o restaurador, tentei fazer instalação limpa do Catalina usando direto no SSD no local do HD anterior... Mas o único jeito foi colocando o SSD numa case e fazendo a instalação limpa. Quando eu coloco o SSD no conector sata do Mac ele apresenta um erro interno ao copiar dados de destino e não vai. 
      Aí instalei o Catalina normal e tentei colocar o SSD já com o Catalina instalado dentro do Mac.. mas, ele não inicia.. Fica com uma interrogação e não vai.. 
      Aí estou suspeitando do cabo flat... Será que procede?! 
      Com o USB ele funciona normal... Não sei o que fazer...
      Obrigada. 
    • Por NEOLIGHT
      Prezados, estou com um problema esquisito ocorrendo. Em linhas gerais, num exemplo: se eu abro um safari, minimizo-o e vou para outro programa... quando clico no icone do safari no dock o programa não maximiza à tela.
      Clicando com botão direito no ícone do Safari, vejo a informação que o "aplicativo não responde": numa aplicação prática de um youtube rolando e eu abrir um word para fazer um trabalho, por alguns segundos a música continua tocando. Após isso a execução para.
      Se eu clicar com botão direito no ícone do Safari e escolher a opção "mostrar todas as janelas abertas", as janelas aparecem e o Safari "acorda". No caso do Youtube que havia pausado - fica bem estranho: o vídeo parece correr pelo tempo que estava travado e a reprodução continua do novo ponto. No referido Word, se eu deixo o trabalho por um momento para dar atenção ao Safari, é o Word a ficar travado e precisar "acordar" o programa mostrando todas as janelas.
      Alguém tem alguma pista do que está acontecendo? Precisarei formatar esse macbook pro? Agradeço a quem tiver uma luz desse problema.
    • Por bilgo
      Galera, olá prazer.
      Detesto chegar no fórum já pedindo ajuda, mas na internet não consigo encontrar NADA de informação de alguém passando a mesma raiva que eu...
      Bom, comprei um iMac no final de 2018 todo feliz em ter finalmente uma máquina para trabalho, infelizmente cai no conto dos HD de 5400RPM e simplesmente não havia como realizar as minhas tarefas nessa carroça de HD.
       
      No começo desse ano consegui fiz orçamentos para tentar colocar um SSD dentro do computador mas os preços praticados são absurdamente ridículos. Tive orçamentos de mais de 3K para fazer o serviço. Uma máquina que custa o que custa deveria rodar lisa mesmo antes de plugar na tomada na minha opinião. Conversei com alguns amigos, vi na internet sobre o assunto e descobri que uma solução seria usar um SSD externo para melhorar o desempenho da máquina. Virei a chave e fiz o procedimento de instalar do zero o macOS no SSD e só migrar minhas pastas pessoais para o sistema novo.
       
      Estava indo tudo bem até surgir um update no macOS - Como quase toda vez que aparece cliquei para atualizar, porém no meio do update surgiu a seguinte mensagem:
       
      Eu tentei de tudo
      - Inicializar no modo de segurança - Sem sucesso
      - Inicializar no recovery mode - Sem sucesso
      - Limpar o kernel com os atalhos - Sem sucesso
       
      EDIT: Meu iMac não tem o chip T2
      A única alternativa foi realizar a instalação do OS inteira a partir do OS que estava no disco de 5400 original que deixei como backup.
      Entendi que poderia ter sido uma falha daquela instalação específica, mas hoje ao tentar instalar uma NOVA atualização, o problema se repetiu.\
       
      Alguém já passou por essa situação absurda?
      Preciso saber se esse erro já foi evidenciado por mais alguém no planeta e se existe uma solução definitiva que não seja "Não atualize mais seu sistema" - como já li nos forums oficiais da apple gringa com pessoas com outros problemas...
       
  • Estatísticas do Fórum

    • Total de Tópicos
      50.265
    • Total de Posts
      425.757
×
×
  • Criar Novo...