Ir para conteúdo
  • Cadastre-se
ricbraga

iMac repousando sozinho

Posts Recomendados

Amigos estou com um problema, meu iMac (2013) está repousando sozinho....

- não é configuração, pois revi;

- formatei;

- troquei teclado para teste;

- coloquei hd externo para ver se era mesmo hibernar ou pau no monitor; 

- coloquei para pedir senha se repousar, e realmente está repousando;

- liguei apertando o D, para diagnóstico, não encontrou nada;

- resetei SMC e PRAM... 

- não está trabalhando com altas temperaturas! Testei e está entre 53 e 65.

- OBS: há 6 meses troquei o HD e coloquei SSD.

 

 

ele continua repousando.. às vezes ligo, ele fica 1 min e repousa novamente ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem certeza que esta repousando ou esta reiniciando sozinho?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Repousando, pq não aparece a tela iniciando, quando aperto o click do mouse, ele clareia novamente.

Coloquei para pedir senha quando fizer o repouso, ele pede.. se eu colocar pra nao pedir, ele nao pede.. mas abre imediato... outra coisa: O HD externo continua ligado, até ele tb desligar, se eu reiniciar na força, ele demora pra carregar, dessa maneira não demora.

Repousando, pq não aparece a tela iniciando, quando aperto o click do mouse, ele clareia novamente.

Coloquei para pedir senha quando fizer o repouso, ele pede.. se eu colocar pra nao pedir, ele nao pede.. mas abre imediato... outra coisa: O HD externo continua ligado, até ele tb desligar, se eu reiniciar na força, ele demora pra carregar, dessa maneira n

5 minutos atrás, macrulez disse:

Tem certeza que esta repousando ou esta reiniciando sozinho?

Repousando, pq não aparece a tela iniciando, quando aperto o click do mouse, ele clareia novamente.

Coloquei para pedir senha quando fizer o repouso, ele pede.. se eu colocar pra nao pedir, ele nao pede.. mas abre imediato... outra coisa: O HD externo continua ligado, até ele tb desligar, se eu reiniciar na força, ele demora pra carregar, dessa maneira não demora.

Repousando, pq não aparece a tela iniciando, quando aperto o click do mouse, ele clareia novamente.

Coloquei para pedir senha quando fizer o repouso, ele pede.. se eu colocar pra nao pedir, ele nao pede.. mas abre imediato... outra coisa: O HD externo continua ligado, até ele tb desligar, se eu reiniciar na força, ele demora pra carregar, dessa maneira n

Editado por ricbraga
ñ citei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.238
    • Total de Posts
      405.840
×
×
  • Criar Novo...