Ir para conteúdo
  • Cadastre-se
brunogoulart

[AJUDA] Apple TV HD não desliga a TV quando entra em repouso automático

Posts Recomendados

Possuo uma TV Samsung conectada a Apple TV e quando coloco a caixinha para repousar manualmente a TV é "desligada". No entanto quando acontece dela repousar de modo automático – 15min sem utiliza-la – acaba não desligando a TV, apenas a Apple TV.

Já dei uma olhada nas configurações e não encontrei nada que possa estar impedindo esse funcionamento.
Alguém sabe o que possa ser e talvez como resolver essa questão?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 30/06/2019 at 19:15, brunogoulart disse:

Possuo uma TV Samsung conectada a Apple TV e quando coloco a caixinha para repousar manualmente a TV é "desligada". No entanto quando acontece dela repousar de modo automático – 15min sem utiliza-la – acaba não desligando a TV, apenas a Apple TV.

Já dei uma olhada nas configurações e não encontrei nada que possa estar impedindo esse funcionamento.
Alguém sabe o que possa ser e talvez como resolver essa questão?

Fala Brunão...da uma olhada nesse link ai e veja se te ajuda de alguma forma. Abraço 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fala Brunão...da uma olhada nesse link ai e veja se te ajuda de alguma forma. Abraço 
 

Valeu, Fred!
Não resolveu meu problema ainda, mas já me deu uma luz do que posso procurar.
Abraço!


Sent from my iPhone using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Onerson Gois
      Placa mãe: ASUS B150M PRO GAMING
      Memória ram: 2×8GB 2400 DDR4 MHz
      Processador: I3 - 7100 CPU 3.9 GHz
      Placa de vídeo: Nvidia Gforce GT 630 2GB 
      Fala pessoal, sou novo por aqui e novo no mundo hackintosh.  Tentei instalar o catalina pelo Olarila. Boot começa de boa, mas não entre no modo de instalação. Percebi que aparece alguns e depois ele reinicia...
      Será que a placa de vídeo não é compatível?  Ou a Placa mãe mesmo?
      Agradeço a ajuda!

    • Por Cauã Passos
      Eu sempre costumo usar o menu de acentos para digitar (por exemplo: pressionando a tecla "a" pra escolher o "ä"), só que hoje enquanto digitava notei que o menu de acentos não aparece mais. Eu já reiniciei, coloquei o teclado no EUA - Internacional e nada, eu acho que eu apertei alguma tecla que desativou isso. Eu sei que dá pra usar o option e outra tecla pra usar acento mas o menu de acentos é mais acessível e mais rápido pra mim. Desde já agradeço.

    • Por caio henckes
      oi, meu nome é caio e eu estou com problema na bateria ja faz uma semana.
      da noite para o dia meu iphone 8 ele começou a esquentar na região da bateria e esquentar muito, fiz um diagnóstico com o suporte e eles falaram que o iphone estava perfeito por dentro, pediram para atualizar o celular e foi o que eu fiz mas isso nn ajudou em nada, algm tem alguma ideia de qual problema pode ser?
    • Por adrianafalcao1
      Olá, 
      Comprei um iphone Xs Max 265gb preto há dois anos. Sempre bem conservado e sempre usado para fotografias. Ontem, por uma emoção vendo a liva do Bruno e Marrone, o celular escorregou da minha mão a uma altura de 30cm do chão com a face virada para o chão. Estava com película e capinha, quebrou a película e fiz a remoção no local logo após, pois estava machucando meus dedos ao digitar (película de vidro). Após a queda, desliguei e liguei o aparelho, limpei e guardei no meu quarto. Hoje, quando acordei e fui testar a câmera, os recursos que aparentemente aparece defeito é o modo efeito retrato. Quando eu aciono ele, aparece uma tela "rosa" meio listrada. E o estranho é porque efeito retrato com câmera frontal (posição que o celular caiu) está normal, mas o efeito retrato sem ser usando câmera frontal, está bugado. E também o recurso de vídeo, quando acionado para dar o zoom de 6x, aparece a mesma tela listrada com uma linha mais forte. Vou enviar em anexo. Esses por enquanto são os defeitos pós queda aparentes.
      atenciosamente, 
      Adriana.


    • Por Alex Torres
      Pessoal, boa tarde.

      Seguinte, venho enfrentando alguns problemas no meu MBP 2011. Recentemente removi o leitor de HD e instalei uma case pra poder colocar um HD extra, como tinha um SSD parado aqui resolvi usar ele mesmo. Esse SSD já tinha windows instalado, tentei entrar no windows e ficou carregando infinitamente até que decidi desligar e entrar no Catalina pra então formatar esse SSD e instalar o novamente via bootcamp. Ao voltar pro Catalina e entrar no disk utility, não consegui mais formatar esse SSD, sempre da erro. Não repara, não formata, não monta... O que devo fazer pra conseguir recuperar este SSD?


       

      Agora ta reparando, mas mesmo depois de concluido apresenta os mesmos erros.



      Outro problema que venho enfrentando (não sei se tem ligação), todo pendrive que coloco no mac é corrompido e fica da mesma forma do SSD, desta forma não consigo nem criar uma iso do Windows 10 pra instalar de maneira "Tradicional"
    • Por iDarkness
      Já faz já algum tempo mas houve um incidente com o meu PC que estou tentando entender até hoje o que houve...
      Depois de alguns dias de eu usando o Hackintosh meu computador começou a ter falhas na hora de ligar demorava algum tempo para ligar e tinha que ficar tentando várias vezes até conseguir. Em um certo dia meu PC não ligou mais fui numa loja que consertava PC e eles me disseram que a Placa Mãe morreu, tentei procurar o motivo disso por muitos sites mas eu não conseguir, abalado eu fiquei então tive que comprar outra placa mãe do mesmo modelo (LOG-H110M-G) depois de ter comprado ela e instalada e tudo, instalei Linux nela porém por alguma razão o sistema instalou em uma partição dentro do HD muito pequeno enquanto o resto que sobrava parecia estar cheio de "lixo" virtual também toda vez que eu ligava ele o boot começa a apresentar alguns glitches muitos estranhos e de novo começou a demorar para ligar. Por conta disto eu substituir o sistema para o Windows e magicamente aqueles problemas se foram mas a luzinha que ficava piscando no meu PC não pisca mais e também a luz do power parece que queimou

      Comecei a suspeitar se o HD não estava zoado mas parecia estar de boas...eu não consigo entender o que aconteceu com ele...eu queria achar alguma solução da quele problema e se for possível evitar aquilo. Eu não sei se fiz alguma coisa de errada no MacOS High Sierra, eu pesquisei muito na hora de instalar mas eu não compreendo o que houve, se alguém souber de alguma coisa ou solução por favor me dizem, agradeço gentilmente!
    • Visitante
      Por Visitante
      Olá, gente. 
      Então, fuçando minhas tranqueiras encontrei minha Apple TV perdida, a do modelo com o controle prateado (2013?) E, para minha surpresa, ainda funciona para espelhamento (Pois como perdi o controle, não consigo mais conectar na rede). Vendo os recursos da Apple TV nova, são bem interessantes e me seria de uma utilidade relevante, então: 
       
      Vale a pena o investimento? Usaria como “desculpa” meu presente de aniversário. Ou uso para outra coisa?
    • Por Henrigust
      Olá, tenho um MacBook Air 2018, estou com ele há mais ou menos uns 7 meses e nos últimos dias tenho percebido um rangido na dobradiça, principalmente na hora de abrir a tampa do Mac. Gostaria de saber se alguém já teve esse problema? É normal? Se não for algo normal, a Apple efetua a troca do dispositivo ou apenas o reparo? 
    • Por Willyan Alves
      Criando esse tópico pra reunir comentários sobre o TV+, por favor não postem spoilers de series.

      Estou com a assinatura gratuita de 1 ano por ter adquirido um iphone, estou vendo no momento apenas See, e gostando bastante.
      Minha única reclamação por enquanto é em relação ao app muito bagunçado (tudo misturado) e em relação ao player que tem dado alguns bugs (fecha ao clicar na tela as vezes, e quando vc retorna a um episódio ele não retorna de onde parou as vezes)
    • Por Cantalice
      Habilitei o GUI na Bios da placa para subir o sistema com 2 monitores. 
      Tirei a opção auto pois assim ela n identifica o monitor ligado na placa onBoard só na GTX1080 - Coloquei a opção CPU 
      ele inicia sem problemas com a onboard, na metade do carregamento da maça ele inicia o outro monitor onde esta ligada a placa de vídeo. 
      E eu recebo o seguinte erro n o '-v ' verbose. 
       
      WARNING: IOPlatformPluginUtil : getCPUIDInfo: this is an unknown CPU model 0x9e -- power management may be incomplete or unsupported
      IOconsoleUsers: gIoscreenLockState3
      Já instalei as kext - LILU, whateever, NULLCPUpowermanager. E até agora nada podem me ajudar ? sou programador e o trabalho com 2 telas facilita bastante.
      https://uploaddeimagens.com.br/imagens/c25fddd6-c335-42e2-83fc-6399ea609e01-jpeg  Tela travada na metade da maça 
      https://uploaddeimagens.com.br/imagens/f20c26e1-df43-4d25-b26d-bfbce38ed6fc-jpeg Tela do Verbose 

  • Estatísticas do Fórum

    • Total de Tópicos
      49.641
    • Total de Posts
      421.118
×
×
  • Criar Novo...