Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Pessoal, boa noite.

Tenho um macbook pro 2011 modelo a1278 ele ficou um tempo guardado sem uso, agora tentei utilizar e o led do carregador ao conectar na entrada dc magsafe fica pistando entre verde e laranja eu um barulho parecendo de HD mecânico com problema.

Já tentei o reset SMC e não funcionou, testei com outro carregador e o mesmo problema. Alguém teria uma sugestão ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Já conseguiu resolver o problema em seu Mac? 

Caso não tenha conseguido entre em contato comigo pelo Whats, quem sabe eu possa te ajudar.

41 99577-8563

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por trdrumond
      Fala galera!
      Ha cerca de um mês venho enfrentando um problema que aos poucos vai surgindo um padrão, mas nunca uma solução. Tenho um MacBook Pro com cerca de 1 ano e meio de uso, modelo de 2012, e vem apresentando uma certa dificuldade ao ligar, ele apenas acende a luz de status bem forte, depois ela enfraquece e o fun dispara, e so fica nisso. Ja levei em assistência onde o problema não acontece, ja liguei pro suporte avançado e nada, ninguém consegue achar uma solução para o meu problema, ja reinstalei sistema, ja foi testado carregador, HD, memória, bateria, testes de hardware do sistema e nada. Ultimo padrão qeu notei é que quando o macbook ta frio, sem uso por muito tempo ele não liga, dai então deixo o fun ligado por volta de uns 5 minutos e quando tento novamente o aparelho liga normalmente como se nada estivesse acontecendo e após a primeira, funciona normalmente ate esfriar novamente e apresentar o mesmo problema, como se fosse um carro a álcool que precisa esquentar pra funcionar direito. Alguém tem alguma sugestão do que pode ser? ja passou por isso?
    • Por mfsb
      Sexta feira passada (isso uma semana atrás ) meu  iphone 6s plus estava no waze a caminho do trabalho quando simplesmente apagou e não ligava mais.Levei na assistência técnica da saraiva porém por não  estar mais na garantia me cobraram 1600 reais,então o levei em uma outra assistência técnica que  trocou a  bateria e a tela mas o celular nem deu sinal de vida o técnico falou que era problema de placa tentou levar em um cara que arrumaria a placa porém também não funcionou,logo quando fui retirá-lo da outra assistência o deixei na isolution do shopping mais próximo que tenho certeza que não vai arrumar pois também já tinha levado na igeeks (assistência similar a iolution) e não conseguiram resolver constatando o mesmo problema de placa.
      E agora o que eu faço ? levo no santa Efigênia ? na apple Morumbi?   se alguém conhecer uma assistência  que trabalhe com placa por favor me ajude.Obrigado aguardo respostas.
    • Por Yan Winicius
      Olá, estou tendo problemas com o mac da minha namorada que não estamos sabendo resolver. Eu atualizei o sistema para a ultima versão por requisição do sistema. Infelizmente após ele reiniciar atualizado, eu desliguei e ele não liga após isto, o sistema não termina de carregar nunca, mesmo com a barra completa.

      Devido ao erro, eu iniciei o modo de reparação e reparei os discos, infelizmente ele ainda não ligou. Tentei reinstalar o sistema, também não terminava de instalar. Minha namorada formatou os discos e iniciamos a reinstalação(sem cd, apenas com o modo de recuperação), dessa vez ele quase completou, porém, parou por volta de 80% e em outras tentativas, continuava parando. Formatamos o disco novamente e agora diz que não posso reinstalar o sistemas pois não tenho permissão.
      Todos os processos foram feitos após desligar e ligar o computador, por garantia.
      POR FAVOR, AJUDAAAA!!!! Estamos desesperados e sem um tostão para levar à assistência técnica, socorro!
    • Por Talita Coutinho Elbert
      Tenho um macbook pro 13'' early 2011. Depois de 5 anos de uso normal ele simplesmente parou de carregar a bateria. Levei na apple e o diagnóstico foi oxidação da logic board, com a troca em R$2750,00. Um absurdo claro, e também a resposta padrão da apple para qualquer problema. Como não tenho esse valor (que já é maior do que o próprio mac) comecei a tentar arrumar. Primeiro constatei que não há sinal de oxidação na placa, depois realizei uma limpeza e tal nos componentes. Funcionou por algumas horas e o problema voltou. Já troquei a bateria, o carregador, o plugue interno do carregador (no mac), fiz todos aqueles macetes do SMC e etc.  Resultado, ele continua sem carregar a bateria, porém mantém ligado quando está na luz sem descarregar a bateria. O problema é que quando ele fica desligado acaba perdendo carga, então vai chegar um momento que a minha bateria vai zerar e já fiz o teste que com ela zerada ele não inicia (mesmo ligado na luz). Não sei mais o que fazer, alguma dica? Enquanto ligado na luz ele tenta carregar a bateria, mas da apenas um pulso (acende o led verde do carregador e apaga novamente).
       
      Obrigada pela atenção.
    • Por Dark Jedi
      Fala galera, sou consultor técnico Apple com anos de experiência no segmento e tenho uma assistência técnica especializada em computadores Apple na cidade de  Uberlândia - MG no bairro Santa Mônica, os interessados podem entrar em contato pelos telefones abaixo:
      (34) 3306-7002 - (34) 99671-8223
      MacTechPro Assistência Técnica Especializada
      Visite nossa pagina no facebook:

      www.facebook.com.br/mactechpro
    • Por Lucas Capanema Andrade
      Boa noite,
      esqueci meu carregador do macbook conectado a tomada por uns 4 dias seguidos, sem o utilizar. Quando retornei para realizar a carga, a luz do led não acendeu e o macbook  não carregou mais.
      Pelo que li na net, o carregador possui um sistema de proteção que impede a passagem de energia em certos casos, mas tentei o procedimento indicado para voltar ao normal e não deu diferença...
      Alguém já passou por isso? 
      Obrigado.
    • Por Gustavo Jorge
      Olá pessoal, aconteceu uma fatalidade incrível comigo essa semana e gostaria de saber se há alguma possibilidade de salvação:
      Estava usando meu Macbook retina 15" 2014 no carregador, nisso conector do carregador "desplugou" e conseguiu cair dentro de um copo com água que estava no chão, ou seja, com a fonte ligada na tomada o conector mergulhou na água. Após isso a luz do conector ficou alternando e imediatamente retirei da tomada, sequei e deixei um tempo descansando (já com aquele peso na consciência :/), quando coloquei novamente o mac até reconhece que o carregador foi conectado (a tela fica mais clara), porém o carregador não passa força e a luz do conector alterna em quase sempre apagada.
      Procurei assistências e ninguém quer abrir o maldito ao menos pra ver qual foi o problema, oque foi danificado, vi na internet que vendem o cabo para substituição e nele tem uns fios que vão na placa, as vezes penso que a troca disso ja bastaria pois não to podendo comprar um novo original e a bateria do mac acabou :/
    • Por chapalive
      Bom dia
      estou tendo problemas de desempenho no MacBook A1278 13,3, sou DJ e uso para tocar com o app Traktor pro 2
      ultimamente ele esta travando no meio de apresentações, trava e só reiniciando para voltar a usar 
      resolvi fazer um diagnostico e apresentou erros na bateria 
      alguém poderia me dizer se problema de desempenho esta relacionado a bateria?
      realizei 2 testes, 1 com cabo de alimentação e outro sem, os 2 apresentaram o mesmo erro mas com símbolos diferente (como na imagem) 
      outra coisa, no diagnostico ele dava a voltagem só na bateria 10,6v e com a alimentação 11,4V (aproximadamente) esta certo essa voltagem ?
      obs: bateria e magsafe não originais 


    • Por Brian Philip
      Bom dia!
      Comprei uma bateria paralela (supostamente de boa qualidade) para meu iPhone 6 no ML, e foi onde meu problema começou... troquei a bateria e ocorreu tudo bem, porém ela não carrega, o iPhone mostra carregando (com o raio) mas a % não sobe, não desce mas também não sobe...
      Coloquei a bateria antiga e ela carrega normalmente. Fiz o teste com o carregador universal, daqueles de tomada, e a bateria paralela carregou normalmente.
      Tenho uma suposição de que o iphone não passe energia suficiente pra bateria nova, tendo em vista que ela é 1810mAh, se for isso, tem como aumentar a passagem de energia?
      Não queria ter que gastar 450 reais na autorizada da apple 
    • Por Taz Mota
      Olá, Tenho um macbook pro (late 2011) que ja passou por um recall ano passado visto um problema na logic board e agora apresenta um problema no carregamento. 
      Quando conecto o magsafe além de ter mal contato (as vezes nao detecta mesmo quando plugado), fica apenas a luz verde acesa e em alguns momentos fica laranja carregando. Fui a NY e comprei outro carregador, optei pelo L ao invés do T, e voltou a dar problema, sendo que testei o carregador em outro macbook e funciona perfeitamente. Alguem ja teve esse problema e descobriu ser o macbook ao invés do magsafe como comumente costuma ser? ja limpei a saída e ainda assim continua com esse defeito de comunicação entre o magsafe e o macbook.. tbm ja reiniciei as configs e continua igual. Chegou ao ponto de deixar conectado, com a luz verde  e a bateria apontar 95% e do nada desligar dizendo que estava sem carga, ou seja, está ocorrendo algum erro de comunicação no macbook quanto ao carregamento ou não. (meu ios é o mais recente, sierra 10.12.6)
      Detalhe: as vezes, a depender da posição do magsafe, ouço um ruído proveniente do conector, como um chiado de linha, desconfiei da rede eletria da casa porem o problema continua mesmo após ligar em um estabilizador. 
      Agora ele está carregando. porem com um "peso" em cima pois só nessa posição a luz fica laranja.
       
      Alguem aí ja passou por isso? ja pesquisei em diversos foruns e site da apple e só falam sobre o problema ser o magsafe. 

  • Estatísticas do Fórum

    • Total de Tópicos
      48.544
    • Total de Posts
      415.174
×
×
  • Criar Novo...