Ir para conteúdo
  • Cadastre-se
Ignacio

Existe algo semelhante à Time Capsule na praça?

Posts Recomendados

7 minutos atrás, Ignacio disse:

Uma droga mesmo. O modelo é o A1409, aquele baixo mesmo. De fato, talvez lugar um HD externo seja a única solução, mas é o que queria evitar, tanto pelo barulho como pela "elegância". 

Barulho é fácil, é só comprar uma case sem ventoinha. O disco em si faz pouquíssimo ruído. 
 

E você pode esconder o HD atrás de um móvel ou embaixo da mesa preso com tiras de velcro.

Todas as minhas tranqueiras como fontes, filtros de energia e etc. estão colados com velcro sob minha mesa.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Ignácio.

Repensei teu caso. Não encontrei nada que indique haver problema de compatibilidade, firmware, coisa do tipo.

Me ocorreu que deve ser questão de alimentação: teu HD novo deve puxar mais amperagem do que a fonte do teu TC é capaz de suportar. Daí não inicializa. Se for isso, uma case externa (com fonte própria) parece ser a única solução.

Testa esta hipótese: verifica qual a amperagem do antigo HD e do novo. Se for comprar outro HD (de 8Tb ou o que for) checa antes isto para não esbarrar no mesmo muro.

Boa sorte, Jim

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Jim disse:

Oi Ignácio.

Repensei teu caso. Não encontrei nada que indique haver problema de compatibilidade, firmware, coisa do tipo.

Me ocorreu que deve ser questão de alimentação: teu HD novo deve puxar mais amperagem do que a fonte do teu TC é capaz de suportar. Daí não inicializa. Se for isso, uma case externa (com fonte própria) parece ser a única solução.

Testa esta hipótese: verifica qual a amperagem do antigo HD e do novo. Se for comprar outro HD (de 8Tb ou o que for) checa antes isto para não esbarrar no mesmo muro.

Boa sorte, Jim

Boa colocação. Vou conferir, sim, uma vez que já conheço o modelo exato da TC. Se confirmar, talvez seja uma chance para encontrar um HD maior que tenha condições de ser "acolhido" na TC.

Muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
29 minutos atrás, Jim disse:

Oi Ignácio.

Repensei teu caso. Não encontrei nada que indique haver problema de compatibilidade, firmware, coisa do tipo.

Me ocorreu que deve ser questão de alimentação: teu HD novo deve puxar mais amperagem do que a fonte do teu TC é capaz de suportar. Daí não inicializa. Se for isso, uma case externa (com fonte própria) parece ser a única solução.

Testa esta hipótese: verifica qual a amperagem do antigo HD e do novo. Se for comprar outro HD (de 8Tb ou o que for) checa antes isto para não esbarrar no mesmo muro.

Boa sorte, Jim

Não estou conseguindo encontrar a amperagem em nenhuma especificação, mas o consumo energético médio é o dobro. Talvez esteja aí mesmo o problema. Quiçá o fato de, o que comprei novo, ser um disco NAS, exija esse desempenho mais intenso. Vou pesquisa se da própria WD tem algo de capacidade alta sem essas exigências.

Aqui dá para ver a diferença. Quiçá alguém mais entendido possa dar uma opinião mais segura.

Captura de Pantalla 2020-03-06 a la(s) 10.52.42.jpg

Captura de Pantalla 2020-03-06 a la(s) 10.51.56.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      50.282
    • Total de Posts
      425.763
×
×
  • Criar Novo...