Ir para conteúdo
  • Cadastre-se
  1. BetoGaleazzo

    BetoGaleazzo

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Thiago Cavalcanti
      Estou tendo problemas para conectar meus AirPods Pro no meu iPhone 11 Pro. Ele até conecta, mas não direciona o áudio para os fones automaticamente. Tenho que ir até os ajustes e mandar fazer um teste das pontas para que o áudio seja direcionado para os fones. Também não consigo alternar a conexão entre o iPhone e o iPad. Alguém que já tenha tido esse problema pode me ajudar?
      PS.: Percebi que se o Apple Watch (uso um série 3) não estiver pareado o problema não acontece.
    • Por reportpop
      Gente, tudo bem? Sou novo aqui e não sei se estou fazendo o tópico no lugar certo. Comprei meu Apple Watch 3 semana passada, na caixa, atualizei para o watchOs 7.0.2 e saiu a ultima atualização que corrige os desligamentos inesperados, acontece que estou desde ontem tentando instalar essa atualização e não consigo de jeito nenhum, sempre trava na mesma barra de carregamento (Preparando) e depois de um certo tempo aparece o aviso, ''Não foi possível verificar atualização, não pode ser verificada porque não há uma conexão com a internet'' sendo que está conectado no wifi, já até criei uma conexão wifi via 4g de outro aparelho e não vai de jeito nenhum, sinceramente não sei o que fazer, alguma alma iluminada pode me ajudar por favor? 

       obs, já redefini as configurações, não e não adiantou...
    • Por Carlos_Oliveira_
      Então galerinha, estou querendo entrar no mundo  da Apple a bastante tempo e decidi começar pelos  PC's,mas estou em dúvida  por qual comprar usado  macbook? imac? mac mini ? 
      preciso de uma ajudinha mesmo 
    • Por nandase
      Olá,
      Comprei um lapela recentemente para usar no MacBook mas, quando eu conecto, ele reconhece como um fone de ouvido. Como faço para a saída de som ser no altofalante do computador e o microfone ser o lapela? (Entrada é P2)
    • Por LeonardoSerrano
      Boa noite galera! Sou novo no fórum, dei uma pesquisada em vários tópicos ja existentes, encontrei vários setups e tutoriais. Porem gostaria de tirar uma duvida e se possível uma recomendação de vocês.
      Irei montar meu Pc e pretendo fazer um Hackintosh para desenvolvimento Mobile.
      Processador: i9 9900K  ou i9 9900  
      Placa de video: A Ideia inicial e usar a placa de video do processador, ja que o foco inicial e desenvolvimento. Porem posteriormente irei adicionar uma Rx 580 compatível, ou superior.
      Placa mae: Eis aqui minha duvida, usar uma z390 e realmente necessário ? Eu poderia optar por placas mais baratas ? Se sim, qual indicam ? ... Será que teria queda de desempenho utilizando uma placa abaixo da z390 em um Hackintosh ? ... O intuito nao e gamer e sim workstation, talvez jogar um csgo e destiny se eu colocar um segundo ssd com Win10 ou linux.
      Memoria: Inicialmente vou colocar 16gb ddr4 3000Mhz, e posteriormente adicionar +16gb.
      Armazenamento: SSD nvme 500gb 
      Fonte: Corsair ou EVGA de 550 ou 600W.
      Monitor: Atualmente um de 24" samsung, mais vou mudar pra um ultrawide 29".
      Cooler: Estou em duvidas em qual escolher, creio que pegarei um Water C. 
       
      A minha real duvida ficaria na placa mae como citei, e no cooler (Nao sei se tem que ser cooler compatível). A quem puder me ajudar a definir o setup final ficarei grato.
      Ps: Sou novo no forum e nao sei se estou postando no local correto.
       
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por guihRovetta
      Boa tarde galera,
      Minhas configs: 
      Placa mãe       : Pcware IPMH110p
      Processador    : i7 7700 3.6GHz
      Placa vídeo     : Gráficos HD Intel 630 
      SSD                 : Kingston A400 SA400S37/240G
      HD                  : 1TB SATA 8 MB 2.5 5400 RPM (WD10JPVX-22JC3T0), Western Digital
      RAM               : 2 x Crucial 8GB DDR4 2400 MT/s
      Fiz o procedimento do Hackintosh da seguinte forma:
      Baixei a imagem do Olarila Catalina 10.15.3 e extrai ela; Instalei o balenaEtcher 1.5.94; Usei ele para "montar" a imagem em um pendrive de 32GB; Entrei na BIOS e fiz as seguintes configurações: Desativei a virtualização; Desativei o Fast Boot; Desativei o Secure Boot; Desativei o Network Boot; Coloquei o Boot Mode para UEFI only; Coloquei o SATA Mode para AHCI; Coloquei a DVMT Memory para 128MB. Em seguida ele entrou no menu do Olarila e escolhi "Boot MacOS Install from Olarila Catalina 10.15.3"; Ele executou algumas linhas de comando, porém ao terminar todas essas, ele não carregou a imagem para a instalação do MacOS, ele reiniciou e voltou pro passo 5; Tentei mais algumas vezes mudando o Boot Mode para UEFI and Legacy porém não funcionou mesmo assim.  
      Alguém tem alguma ideia do que pode estar acontecendo? Talvez alguma config da BIOS que não fiz direito ou até a própria imagem que eu baixei.
      Desde já agradeço a todos.
    • Por Bruno Ferreira de Souza
      Meu macbook já apresentou vários dos problemas que essas máquinas vem apresentando. Teclado travando, listras na tela e agora tem um novo.
      O canto direito da Touch Bar as vezes fica oscilando.
      Ainda não levei na assistência pro recall do teclado pq sempre voltou ao normal e não posso ficar sem a máquina.
      Alguém tem alguma ideia sobre esse problema na Touch Bar? Valeu
       


    • Por danilopade
      Olá galera,
      Comprei um Macbook pro 2009 e tava dando erro na Appstore na reinstalação normal pelos utilitários.
      Recorri ao fórum e encontrei alguém com o mesmo problema mas que conseguiu resolver. Segui os passos, que foram dando certo, mas ao tentar começar a instalação aparece essa mensagem de não poder inicializar no disco. 
      A versão atual é o Yosemite, baixei outra imagem dessa versão e fiz um pendrive (pelo windows), que não funcionou.
      Daí baixei outra versão bem mais antiga: Snow Leopard, para depois fazer o upgrade.
      A instalação tava ocorrendo normalmalmente até chegar nessa janela.
      Alguém poderia me ajudar? já não sei mais o que fazer.

    • Por Onerson Gois
      Placa mãe: ASUS B150M PRO GAMING
      Memória ram: 2×8GB 2400 DDR4 MHz
      Processador: I3 - 7100 CPU 3.9 GHz
      Placa de vídeo: Nvidia Gforce GT 630 2GB 
      Fala pessoal, sou novo por aqui e novo no mundo hackintosh.  Tentei instalar o catalina pelo Olarila. Boot começa de boa, mas não entre no modo de instalação. Percebi que aparece alguns e depois ele reinicia...
      Será que a placa de vídeo não é compatível?  Ou a Placa mãe mesmo?
      Agradeço a ajuda!

  • Estatísticas do Fórum

    • Total de Tópicos
      50.791
    • Total de Posts
      428.687
×
×
  • Criar Novo...