Ir para conteúdo
  • Cadastre-se
Tiago Leão

Submerge Parou de Abrir!

Posts Recomendados

Eu estou com um problema com o aplicativo Submerge! ele de repente parou de abrir, toda vez que tento abrir o app ele pula algumas vezes no dock e então desaparece! eu estou usando p Snow Leopard 10.6.2 e o Submerge estava funcionando normalmente até um dia desses! eu tentei abrir com roseta e deu certo porém o aplicativo não funciona direito, vive travando!

Desde já agradeço qualquer ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu estou com um problema com o aplicativo Submerge! ele de repente parou de abrir, toda vez que tento abrir o app ele pula algumas vezes no dock e então desaparece! eu estou usando p Snow Leopard 10.6.2 e o Submerge estava funcionando normalmente até um dia desses! eu tentei abrir com roseta e deu certo porém o aplicativo não funciona direito, vive travando!

Desde já agradeço qualquer ajuda!

Já tentou reinstalar o aplicativo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.525
    • Total de Posts
      407.919
×
×
  • Criar Novo...