Ir para conteúdo
  • Cadastre-se
kibezito

Bug com as placas de video!

Posts Recomendados

Hehe, ficou bacana a "dúvida por vídeo", nunca tinha visto alguém postar assim.

Parece um bug mesmo, ficou bem nítida a diferença no vídeo...

Editado por wafi

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, pq o Macbook trocaria de placa ao ativar o modo full screen do vídeo? Isso não faz sentido algum! Eu acho que não tá ocorrendo troca nenhuma de placa de vídeo, talvez seja culpa da Intel mesmo pelo lag.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom, pq o Macbook trocaria de placa ao ativar o modo full screen do vídeo? Isso não faz sentido algum! Eu acho que não tá ocorrendo troca nenhuma de placa de vídeo, talvez seja culpa da Intel mesmo pelo lag.

Supertek, eu acho q rola a troca , vc reparou q qndo eu deixei soh a gt330 nao deu bug nenhum? sei lah ne voufzer maisuns testes aki! abracos!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Supertek, eu acho q rola a troca , vc reparou q qndo eu deixei soh a gt330 nao deu bug nenhum? sei lah ne voufzer maisuns testes aki! abracos!

Então, é oq eu falei, eu ACHO que o lag que você vê é culpa da placa integrada da Intel que permanece ativa o tempo todo, apenas isso e não ocorre troca de placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Então, é oq eu falei, eu ACHO que o lag que você vê é culpa da placa integrada da Intel que permanece ativa o tempo todo, apenas isso e não ocorre troca de placa de vídeo.

Ahhhhh intedi agr, nosssssa , rs maissera que a placadevideo da intel e taoruin assim? vou esperar p ver , se for isso mesmo voude gt 330 full time! koaoKAOKako abracos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

kibezito, e essas tatoos, vai entrar pra yakuza? <_<

Acho que um video em tela cheia não é o suficiente pro sistema trocar de placa, digo isso porque já rodei videos pesados na minha Intel X3100 porcalhona e vai na boa. Coloca o link desse video que assististe, vou fazer um teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Acho que tem outra variável que não foi contada: Flash.

Qual a versão do flash que você tá usando? Ela tem a aceleração de vídeo já (v. 10)?

Isso ocorre em um filme no quicktime ou itunes?

Fla everson, bem lembrado!

Bom a versao do fp e essa

post-12368-1271893781_thumb.png

atualizei para a ultima versao e o "problema" continua!

Nao sei oque pode ser rs.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.568
    • Total de Posts
      416.105
×
×
  • Criar Novo...