Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
frena

S.O.S Idenb

Posts Recomendados

ola a todos

em primeiro lugar deixa eu dizer o que a.

tenho um Q6600, placa mãe ECS P35T-A baixei o Ideneb, instal tudo sem problemas porem apos terminar a instalaçao quando vai iniciar o processador para de responder quando aparece a tela branca com o simbolo da MAC. dai nada aconteçe. mas nada msm nem um sinal do procesador. ????????/ oque pode ser num achei nada e olha que estou a 2 dias procurando....

Grato

Editado por frena

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola obrigado pelo link. o problema que estou tendo seria o da tela azul da maça tentei a dica do diskutil list... mas não obtive sucesso.

converçando com um amigo meu ele comentou algo sobre ser por causa do processador, que eu teria que selecionar apenas um nucleo para o BOOT.

como eu faria isso ?????

Ideneb 1.4 a verção que estou usando.

grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre na Bios e sete o HD pra AHCI e reinicie com as tags -v -x

Se memso assim nao der inicie novamente com arch=i386 -v

Poste uma foto das sequencias citadas acima

Marques

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      49.089
    • Total de Posts
      417.981
×
×
  • Criar Novo...