Ir para conteúdo
  • Cadastre-se
durlo

Adium

Posts Recomendados

alguém baixou a ultima versao e notou que quando vc adiciona um contato a pessoa nao recebe a solicitação?

nao estou conseguindo adicionar ninguém porque ninguém recebe a solicitação...

mais alguem ta com esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses dias fui adicionar um contato, e aí começou o inferno: Só o Adium (depois de meia hora) conseguia conectar. O Messenger para Mac e para iPod da Microsoft não funcionavam, travavam ao abrir. Aí entrei pelo Messenger no Windows e consegui deletar o contato, e aí tudo voltou ao normal. Semanas depois, o contato reapareceu na lista, mas nada mais travou...

Essa versão está bem bugada.

Esses dias fui adicionar um contato, e aí começou o inferno: Só o Adium (depois de meia hora) conseguia conectar. O Messenger para Mac e para iPod da Microsoft não funcionavam, travavam ao abrir. Aí entrei pelo Messenger no Windows e consegui deletar o contato, e aí tudo voltou ao normal. Semanas depois, o contato reapareceu na lista, mas nada mais travou...

Essa versão está bem bugada.

Por isso que a minha sugestão é adicionar e aceitar contatos somente pelo Messenger for Mac ou no iPod.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveitando o tópico:

Adicionei 3 contas ao Adium (MSN, Google Talk e Facebook Chat).

Quando ativo-as, apenas os contatos do MSN aparecem. Os contatos dos outros serviços nao aparecem. E o mais estranho é que em Preferencias do Adium, ta escrito que as contas estao todas ativadas

Isso é relativo. Na maaaaaioria esmagadora das vezes fica com esse problema. Outras vezes ja nao acontece...

Alguma soluçao? Desculpe por mudar o foco do topico, mas é outro problema do Adium :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguém baixou a ultima versao e notou que quando vc adiciona um contato a pessoa nao recebe a solicitação?

nao estou conseguindo adicionar ninguém porque ninguém recebe a solicitação...

mais alguem ta com esse problema?

Sim eu tambem estou tentando resolver isto!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      49.139
    • Total de Posts
      417.646
×
×
  • Criar Novo...