Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Pois é, continuando com minhas aventuras virtuais com o Tiger, baixei uma imagem virtual para VMware do 10.4.11 ontem. Foi só jogar a imagem na pasta de máquinas virtuais e pronto...Só tive um problema...O som. Tive a idéia de procurar por Azalia audio no Google e facilmente encontrei o arquivo, mas...(sempre tem um mas...), na hora de instalar o sistema pediu senha de usuario... :( Procurei e procurei pra todo lado onde há esse Tiger pra baixar mas nenhuma iformacao sobre a senha... :wacko:

Link para o post
Compartilhar em outros sites
  • Respostas 2,1k
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Anderson, é muito fácil a resolução do seu problema, escreva para a Apple e peça seu dinheiro de volta pois o SO não te agradou, não adianta nada ficar massacrando aqui, cada um tem o seu ponto de vis

Neo, antes de voce sair falando tudo o que agente já sabe.. que tal voce checar todas as outras páginas como agente, que está neste tópico desde o início dele. Assim voce evita ser repetitivo e ve qua

Criem um fórum particular, daí vocês pegam a "meia-dúzia" da panelinha que tá no tópico desde o começo e ficam discutindo as novidades somente entre vocês... pois todo mundo que acaba entrando aqui pa

Imagens Postadas

Pois é, continuando com minhas aventuras virtuais com o Tiger, baixei uma imagem virtual para VMware do 10.4.11 ontem. Foi só jogar a imagem na pasta de máquinas virtuais e pronto...Só tive um problema...O som. Tive a idéia de procurar por Azalia audio no Google e facilmente encontrei o arquivo, mas...(sempre tem um mas...), na hora de instalar o sistema pediu senha de usuario... :( Procurei e procurei pra todo lado onde há esse Tiger pra baixar mas nenhuma iformacao sobre a senha... :wacko:

entra no modo single user mode, cria uma nova conta de administrador, e usa o novo usuário... tem no blog os comandos que precisa(se não me engano)
Link para o post
Compartilhar em outros sites

- Resolve a Wi-Fi connection issue when waking from sleep

Finalmente -_- já faz algumas semanas que estou usando conexão ethernet, porque não aguentava mais voltar do sleep e perder conexão na wi-fi. Preciso de uns dois ou três dias pra tirar a prova.

Editado por Maddo Garan
Link para o post
Compartilhar em outros sites

- Resolve a Wi-Fi connection issue when waking from sleep

Finalmente -_- já faz algumas semanas que estou usando conexão ethernet, porque não aguentava mais voltar do sleep e perder conexão na wi-fi. Preciso de uns dois ou três dias pra tirar a prova.

O bagulho é mesmo doido. Meu mbp tá sempre no sleep e nunca tive problema com a "perca" da conexão no lion 10.7.2

Já no imac vez ou outra cai, assim como a conexão com o magic mouse.

Link para o post
Compartilhar em outros sites

O bagulho é mesmo doido. Meu mbp tá sempre no sleep e nunca tive problema com a "perca" da conexão no lion 10.7.2

Já no imac vez ou outra cai, assim como a conexão com o magic mouse.

Com o MM nunca tive problemas, na realidade não tenho queixas dele no Lion: emparelha quase tão rápido quanto o teclado, nunca perdi conexão e o arrasto ficou ótimo. O lance aqui era na wi-fi só.

Link para o post
Compartilhar em outros sites

baixando o combo mas com medinho(ui) de atualizar os macs(bookpro, air e imac)

Atualizei para o 10.7.3 e o IMac ficou um LIXOOOOO. Ficou maisss lento ainda. Chrome está todo estranho assim como Firefox lennto. BB não funciona mais e mais uma porção de bugs. Tá difícil viu...

qual o seu imac, junausp?

edit. mesmo se não tivesse outros macs aqui, eu recomendaria atualizar pelo link direto do COMBO, povo que sempre tem problema nas atualizações, costuma baixar diretamente pelo sistema e claro, fazer o que o colega acima de mim fez, reparar as permissões ;)

Editado por ˜ed
Link para o post
Compartilhar em outros sites

...

edit. mesmo se não tivesse outros macs aqui, eu recomendaria atualizar pelo link direto do COMBO, povo que sempre tem problema nas atualizações, costuma baixar diretamente pelo sistema e claro, fazer o que o colega acima de mim fez, reparar as permissões ;)

Então eu NUNCA tive problemas(até hoje!) nessa questão.

Sempre atualizo pelo update do mac como o fiz agora e sem problemas. Na duvida ainda reparo as permissões para garantir mas por hora está tudo ok.

abcs

Link para o post
Compartilhar em outros sites

Atualizado pro 10.7.3, sempre usei lion e nunca tive problemas... Também não vi diferença nenhuma, mas nenhuma mesmo, talvez ele tenha ficado mais um pouco mais rápido, talvez seja efeito placebo...

Esqueci da falar no post anterior sobre isso também.

Pode ser o placebo mas..............parece mesmo mais rápido né? kkkk

abcs

Link para o post
Compartilhar em outros sites

Então eu NUNCA tive problemas(até hoje!) nessa questão.

Sempre atualizo pelo update do mac como o fiz agora e sem problemas. Na duvida ainda reparo as permissões para garantir mas por hora está tudo ok.

abcs

Também sempre atualizo apenas pelo Update do Mac, tudo normal. Porem nunca reparo as permissões, mas... irei começar.

Link para o post
Compartilhar em outros sites

Esqueci da falar no post anterior sobre isso também.

Pode ser o placebo mas..............parece mesmo mais rápido né? kkkk

abcs

Exatamente, ele parece um pouquinho mais rápido, nada muito surpreendente, como eu já estava muito satisfeito com o Lion, parece que ficou um pouquinho melhor!

A propósito, fiz o update por: Maçã > Software Update, faz alguma diferença atualizar assim ou baixando os arquivos do site da apple?

Pessoal, nunca reparei as permissões, como fazer isto?

Editado por Rodrigobeg
Link para o post
Compartilhar em outros sites

A propósito, fiz o update por: Maçã > Software Update, faz alguma diferença atualizar assim ou baixando os arquivos do site da apple?

bom, sempre quando é relatado algum problema durante as atualizações(nos fóruns, apple e tal), a pessoa atualizou pela maçã e sanou o problema com o Combo... dá uma pesquisada ai

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      50.741
    • Total de Posts
      428.452
×
×
  • Criar Novo...