Ir para conteúdo
  • Cadastre-se
cubeman

Ajato não funciona com Airport Express

Posts Recomendados

olá a todos.

desde hoje sou assinante do Ajato. quando estou conectado com o cabo ethernet, funciona sem problemas, mas quando ligo o cabo ethernet no Airport Express, não funciona.

segundo a atendente do Ajato, há mais de 1 ano não é necessário informar o MAC address do Airport Express, e ele deveria reconhecer o modem do Ajato sem problemas.

alguém aqui tem Ajato e usa o AE? alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

recebi um e-mail da TVA/Ajato dizendo que o sistema do Ajato reconhece e configura automaticamente o MAC da placa de rede.

ou seja, dá a entender que, se eu informar o MAC do Airport Express e pedir que seja alterado, passaria a funcionar.

é isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom, é o seguinte:

desliguei e liguei o modem;

liguei o modem no Airport Express;

apaguei a configuração anterior (Speedy) e mudei a opção "Conectar com" de PPPoE para Ethernet.

funcionou.

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.960
    • Total de Posts
      411.665
×
×
  • Criar Novo...