Ir para conteúdo
  • Cadastre-se
Pedro Huback

Impossível acessar o MM no iPad

Posts Recomendados

bom espero contribuir pelo menos pro diagnóstico do problema...

aqui sempre funcionou bem tanto o MM quanto o Fórum, usando ipad 1 ou 2, ipod...

o único problema que eu verifiquei foi o seguinte quando tento mandar uma mensagem privada pra alguém do fórum pelo ipad 2 dá essa zebra aqui da imagem (a janela da mensagem fica deslocada pra esquerda)

post-15306-0-39894700-1326124038_thumb.g

daí agora com esse post fui "fuçar" nas configurações do safari no ipad que estavam assim

post-15306-0-33887700-1326124126_thumb.g

e quando desmarco javascript meu problema é resolvido...

abraço

Editado por Simões

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom espero contribuir pelo menos pro diagnóstico do problema...

aqui sempre funcionou bem tanto o MM quanto o Fórum, usando ipad 1 ou 2, ipod...

o único problema que eu verifiquei foi o seguinte quando tento mandar uma mensagem privada pra alguém do fórum pelo ipad 2 dá essa zebra aqui da imagem (a janela da mensagem fica deslocada pra esquerda)

post-15306-0-39894700-1326124038_thumb.g

daí agora com esse post fui "fuçar" nas configurações do safari no ipad que estavam assim

post-15306-0-33887700-1326124126_thumb.g

e quando desmarco javascript meu problema é resolvido...

abraço

Boa alternativa!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei onde postar, não tem um tópico especifico, então peço desculpas por postar aqui mesmo.

Me cadastrei hoje, e estou tentando postar um tópico novo na seção de classificados.

Crio o tópico, beleza, mas quando tentar postar o mesmo, some tudo e volta para a primeira página do Fórum.

Seria pelo fato de eu ter me cadastrado hoje no Fórum?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei onde postar, não tem um tópico especifico, então peço desculpas por postar aqui mesmo.

Me cadastrei hoje, e estou tentando postar um tópico novo na seção de classificados.

Crio o tópico, beleza, mas quando tentar postar o mesmo, some tudo e volta para a primeira página do Fórum.

Seria pelo fato de eu ter me cadastrado hoje no Fórum?

Te mandei MP

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      50.256
    • Total de Posts
      425.480
×
×
  • Criar Novo...