Ir para conteúdo
  • Cadastre-se
xóris

Problemas no hd MBW

Posts Recomendados

olá amigos,

meu macbook white como muitos outros macbooks deu problema no hd..

aquela velha história da pastinha com interrogação piscando e bla bla bla

resultado: meu mbw não reconhece mais o hd mas tenho arquivos nele que não podem ser perdidos.

já li sobre backups usando um outro mac e um cabo fireware.

meu mbw não tem fireware.

rola fazer por usb?

como?

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Leandrosouza77
      Bom Dia.
      Tenho um HD externo WD Elements SE de 2TB que parou de ser montado no Mac OS Mojave (v. 10.14.6).
      Já fiz de tudo, pelo menos é o que eu acho, mas nada resolve.
      Habilitei opções no Finder; baixei NTFS for Mac; Tuxera Disk Manager; Recoverit, entre outros programas e nada. Ahhh, também já usei o comando via Terminal para incluir o LABEL do HD, mas nada também.
      Alguém teria uma outra ideia para me ajudar pf?
      Muito Obrigado.
      Forte Abraço.
      Leandro Freitas


    • Por CAJP22
      Visão geral:
      MacBook Pro 13 - 2011
      Intel Core i7 - 8 GB de RAM
      Olá pessoal!
      Ontem a noite eu baixei uma atualização de rotina e quando reiniciei o Mac começou a apresentar falhas no vídeo e a VRAM foi para 3 mb.
      Tentei de tudo e não consegui solucionar o problema.
      Por favor pessoal, me ajudem!
       

    • Por gabryel486
      Ola e boa noite a todos. Tenho um Macbook pro de 13 polegadas de 2012 e sexta-feira dia 28  eu troquei o HD por um SSD, ele instalou o Mojave tudo certinho e rodou tudo certo, liguei e desliguei ele e até ai tudo tranquilo, desliguei, peguei ele e levei pro quarto, quando eu liguei ele, não reconheceu o SSD, coloquei o HD de novo e não reconheceu, tirei o HD e coloquei mais uma vez e ele reconheceu. esse problema esta constante já faz 4 dias.
      Eu já coloquei no meu outro macbook de 2010 e esta funcionando normal.
      alguém pode me dar uma ajuda?
    • Por gianchaves3
      Tinha feito uma cópia da minha biblioteca do Fotos em um Hd, aí formatei o mac e instalei o High Sierra mas ao tentar acessar as fotos aparce a seguinte mensagem ""Fototeca incompatível. A fototeca é de uma versão mais recente do Fotos. Atualize o Fotos para abrir esta fototeca" e está atualizado! na Versão 3.0... o que fazer? 
    • Por Anap
      Olá pessoal!
      Estou já a 3 dias lendo tudo que posso mas não consigo resolver meu problema! Peço uma ajuda a vocês.
       
      Meu MacBook White de 2007 estava com o OS X 10.6.8
      Mas no meu trabalho usamos o Google Drive. Não consigo trabalhar sem ele e ele não era mais suportado pelo sistema OS X 10.6.8
      Pesquisei por aqui e fui na AppStore baixar o El Capitain, durante o processo a internet caiu, eu pausei o download e mudei de local (logo, mudei de wi fi).
      Desde então ao ligar o Mac e fazer qualquer coisa ele trava... Reiniciei o computador consegui entrar na AppStore retomei o download e não vai, reiniciei no modo de segurança mas logo depois trava, reiniciei Comand + r e ele travava e na última vez após reiniciar ele trava até antes de aparecer a área de trabalho...
      Alguem sabe oq pode ter acontecido e se eu vou conseguir atualizar, ou até usar ele novamente? 
       
       
       
    • Por Marcio T Verolesi
      comprei um iphone novo no dia 05 e qdo fui descarregar o backup que havia feito no dia anterior o app chega nos 99% e simplesmente desliga e tenho que abri-lo novamente e a transferência tá lá no 0% começando de novo......... isso há quase uma semana já e nada .........
    • Por Eduardo Almeida Lima
      Olá.
      Comprei recentemente um MacBook usado e na hora de encontrar com a vendedora a mesma me disse que estava tudo ok.  Até me mostrou ligado e tudo mais.
      Me disse que anteriormente tentaram instalar o windows nele porém sem sucesso.
      Agora ao chegar em casa eu liguei o MacBook porém o mesmo após aparecer o símbolo da maçã fica alternando entre o símbolo da maca, um símbolo de proibição e o símbolo de uma pastinha com ingerrogacao.
      Alguém poderia me ajudar?
    • Por Roberto Peixoto
      Olá, Pessoas incríveis!

      Sou novo no fórum, e após procurar por algum tempo, não achei informações relevantes sobre o meu problema.

      Tenho um HD externo de 1 Tb da DELL, ele sempre funcionou muito bem, porém há mais ou menos um mês ele só funcionava quando eu reiniciava o Macbook Pro com sistema Mojave, mas hoje ele não quis mais aparecer na coluna no finder.
      Já  fui no utilitário de disco e ele reconhece um HD, porém nao consegue monta-lo já tentei reparar e também nao obteve sucesso, tenho um HD externo de mesa de 6Tb da WD, onde o app dele tb reconhece um novo volume, porém também nao consegue monta o HD de 1TB.
      Ainda nao testei o tuxera e nem o paragon, até pq esse HD eu fiz uma formatação limpa para receber os docs do mac. 
       
      Agradeço um monte a ajuda de vocês!
    • Por Cris Alves
      Boa tarde! Sou nova por aqui e bem leiga com sistemas Mac por isso preciso muita dessa ajuda a qual ja procurei na internet e não encontrei.
      O problema é que fiz Backup há um tempo do meu pc para um HD via Time Machine e em seguida o formatei e atualizei o sistema. Porém agora quero pegar apenas ALGUMAS fotos do HD e passar para  o pc e não consigo encontra-las. Já tentei abrir o app do Fotos dentro do Hd mas dá invalido o formato, tentei pequisar por palavras chaves como IMG também sem sucesso e ja explorei quase todas as pastas possíveis dentro do HD. To preocupada, tenho medo de ter perdido todas as minhas fotos, alguém me dá uma luz por favor!!! Obrigada desde já

    • Por Micael
      Boa noite, pessoal.
      Desde o dia 20/10/18 não consigo mais realizar backup do WhatsApp pelo app. Mesmo clicando em Efetuar Backup Agora, ele dá mensagem de erro:
      "Não foi possível completar o backup. Toque em "Efetuar Backup Agora" para tentar novamente"
      O Backup do iCloud está sendo feito normalmente (minha conta de 200 GB) e o app WhatsApp está incluso no backup.
      Hoje fiz o teste de desinstalar o WhatsApp e instalar novamente, ao instalar ele pegou o último backup do dia 20/10/18 e não último do iCloud. Seria essa isso mesmo?
      *Resultado, perdi todas as mensagens de 20/10/18 até hoje =\
      Alguém passou por algo do tipo?
      Segue mais informações:
      - Modelo do aparelho: iPhone 7 - Capacidade: 128 GB - Versão iOS: 12.1.1 - iCloud: 200 GB (59, 1 GB Usado) - WhatsApp - Tamanho Total: 18, 43 GB - Vídeos WhatsApp: 10,42 GB - Último Backup do WhatsApp (Aplicativo): 20/10/2018 - Último Backup do iCloud: Ontem (15/12/18) - Tamanho do Backup iCloud: 23,67 (está incluso o WhatsApp) Será que pode ser algo relacionado ao tamanho do meu iCloud? Pensei em mudar para 2 TB e tentar fazer, mas antes queria ver se alguém tem alguma luz heheh
      Se puderem me ajudar.
      Obrigado,
      Micael
       
  • Estatísticas do Fórum

    • Total de Tópicos
      47.968
    • Total de Posts
      411.475
×
×
  • Criar Novo...