Ir para conteúdo
  • Cadastre-se
Cristian Jullberto

MEU IPHONE 4 DA TIM PERDEU O SINAL E NUNCA MAIS ENCONTROU

Posts Recomendados

PESSOAL ME SALVA...

MEU IPHONE 4 , ESTAVA FUNCIONANDO QUE UMA BELEZA O MESMO É DA TIM E VEM DESBLOQUEADO DE FÁBRICA

SÓ QUE O DANADO PERDEU O SINAL E A TIM DIZIA QUE ERA PROBLEMA LÁ O PROBLEMA DA REDE FOI SOLUCIONADO SO QUE O MEU IPHONE SO FUNCIONA A REDE DE DADOS EDGE E OU 3G E FICA SEM SERVIÇO.

COMO RESOLVO.

EU COMPREI ELE DE SEGUNDA MÃO ESTA NA GARANTIA MAS O CARA QUE ME VENDEU FEZ O FAVOR DE SUMIR COM A NOTA DELE..

POR FAVOR .. ME AJUDEM AI..

UM GRANDE ABRAÇO E OBRIGADO DESDE JÁ

A DESCULPA A GRITARIA... EHEHE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que você falou pode ser que o seu celular tenha entrado para a lista negra da Anatel. Muita gente tem comprado o iPhones em planos caríssimos, pagando pouco no aparelho para vender logo depois, só que deixa de pagar a conta, aí a empresa de telefonia corta seu sinal e entra em nessa lista que não funciona em mais nenhuma operadora.

Por isso que tem que ter muito cuidado com iphones de segunda mão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema parecido com a operadora Oi, o culpado foi o chip. Foi só ir na loja e trocar o chip que segundo eles apresentou defeito e em no máximo 30 min, voltou a funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cristian, vamos lá, primeiro de tudo cara, CAPS é FEIO !!! :( nao adianta nada no final ainda pedir desculpas pela gritaria hehheh

entao cara primeiro de um RESET nas configuraçoes de rede do aparelho em

Ajuste > geral > Redefinir > ajustes de rede !!!

se isso nao funcionar, eu faria um RESTORE via itunes...

se isso nao funcionar, pode ser problemas no CHIP ,iria na TIM e pediria pra se possivel testar o CHIP achandoqeu ele estaria com problemas.. falaria que ja fez restore, e ja zerou ajustes de ree e continua... eles devem trocar na boa seu chip

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado a todos vocês pela atenção.

Leonardo Freire Então , o que acontece é que já fiz de tudo que achei na internet, restaurei, fiz down grade, fiz upgrade agora para o iOs5 e testei chip da claro, e comprei um novo chip da TIM , mas é a mesma história. Ele funciona o 3G e o Edge , porém a barra de sinal de voz fica sem nenhuma barra, será que é problema no iPhone, como eu disse no início, Ele estava super bem, até perder o sinal , liguei várias vezes na Tim e diziam que o problema era lá, quando solucionaram o iPhone não voltou mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei um iPhone 4 também via Mercado Livre. Ele veio lacrado, na caixa, fiz a primeira ativação com o iTunes.

Funciona normalmente com a VIVO, mais é só colocar um chip TIM que aparece a mensagem de "REDE RESTRITA".

Porem na nota fiscal do aparelho consta como sendo da Oi. A nota fiscal está no nome da empresa do cara.

Essa Black List não é unificada pelas operadoras?

Tenho como apresentar essa nota para retirar o bloqueio, caso seja este o problema?

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho problema assim também...

comprei o aparelho desbloqueado na OI, só que desde o começo usei chip da TIM. Ontem o aparelho simplesmente perdeu o sinal. Reiniciei tudo que podia, fiz um restore e nada, continuava sem sinal. Só que eu tirei o chip da TIM e coloquei em outro aparelho e funcionou. E coloquei o chip da OI no iPhone e funcionou. Simplesmente o iPhone não tem mais sinal quando coloco o chip da TIM, então tive que botar em outro aparelho e coloquei o da OI no iPhone.

Alguém sabe como resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

comigo aconteceu tb. comprei um iphone 4 na loja da TIM e esses dias a internet 3G parou de funcionar. entrei em contato com a TIM que não resolveu o problema. procurei a loja onde comprei e tb nada. já fiz reset, APN e mesmo assim não funciona. alguem poderia me ajudar? o aparelho não tem jailbreak e a versão é 4.3.3

vlw.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cristian por favor veja pra mim quala é a BASELAND que esta atual no seu celular para eu fazer umas consultas

Então a Base Band é 04.11.08

comigo aconteceu tb. comprei um iphone 4 na loja da TIM e esses dias a internet 3G parou de funcionar. entrei em contato com a TIM que não resolveu o problema. procurei a loja onde comprei e tb nada. já fiz reset, APN e mesmo assim não funciona. alguem poderia me ajudar? o aparelho não tem jailbreak e a versão é 4.3.3

vlw.

Então meu caro. tem mais de um mês que eu estou na luta. E ninguém resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu iphone 4 esta tendo o mesmo problema , raramente fica com 2 piques , sempre esta em 1 e sem serviço , estou começando a ficar procupado , hj eu estava fazendo uma chamada , e caiu a ligação !!!

Estou muito preocupado me ajudem !! O pior é que não é o chip , coloquei o meu chip no iphone da minha mãe , e adivinhem , 4barras !

Compartilhar este post


Link para o post
Compartilhar em outros sites

iphones que somente funcionam com o chip da oi sao blacklisted... todos os aparelhos blacklisted do Brasil, funcionam somente na Oi..... a blacklist é unificada, somente a oi ficando de fora.... se o seu iphone funciona com oi meu caro ela ta na blacklist e somente o dono do aparelho que consta na nota fiscal consegue tirar .....

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

<p>Meu caso é semelhante.</p>

<p>Estava perfeito, deu uma chuva forte e a TIM caiu rede ( é so chover que cai a tim ) ai quando voltou ( meu outro cel e o da minha namorada, mae etc voltaram ) mas meu iphone 4 não.</p>

<p>Só consigo usar a VIVO nele agora. a tim nada. ( nao testei com a OI ). se fosse essa tal de blacklist nao pegaria a VIVO certo?</p>

<p>já fiz de tudo!  quando coloco no itunes e restauro, aparece a mensagem de "congratulations, your iphone a benn unlocked" POrem, so pega a vivo.</p>

<p>a tim só o 3G.</p>

Editado por Beto Scartezini

Compartilhar este post


Link para o post
Compartilhar em outros sites

o Edlsd Assistência verifica isso , www.edlsd.com.br ele o meu iphone não funciona rede Celular em nenhuma operadora.

Sendo que funciona o EDGE e o 3G.

Ainda tenho esperanças de conseguir. Encontrei alguns anúncios no mercado livre que prometem resolver o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu está acontecendo algo parecido.

A minha rede está ok quando vou dormir, e quando acordo, está sem serviço. Ás vezes, quando ativo o "modo avião", espero alguns segundos e desativo, a rede volta.

Mas hoje ela não queria voltar de jeito nenhum.

Tirei o chip, coloquei novamente, e nada.

Fiz o mesmo procedimento outra vez, e nada.

Restaurei o meu JailBreak, nada!

Coloquei em "modo avião" de novo, e voltou.

Agora, redefini minha rede pra garantir, e está de boa por enquanto.

Vamos ver se continua assim!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite!

Amigos estou com mesmo problema!

Comprei Iphone 4 no mercado livre ( o anuncio dizia exclusivo TIM) como ja tinha chip TIM comprei.

O mesmo chegou a uns 20 dias atrás e tudo ok com o sinal TIM funcinando usando IOS 4.3.3......Até aí blz, mas quando atualizei para 5.0.1 coincidentemente sumiu o sinal da operadora e não aparece mais nada.

C:\Documents%20and%20Settings\End%20User\Desktop

Pesquisei bastante e ja tentei jailbreak etc....pensei em downgrade mas tá complicado.

Algué pode me ajudar? vejam:

post-31432-0-98175500-1322871754_thumb.jpost-31432-0-69958800-1322871758_thumb.j

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.565
    • Total de Posts
      416.225
×
×
  • Criar Novo...