Ir para conteúdo
  • Cadastre-se
Jvguidi

Problemas para acessar o Macmagazine no Windows 7 home premium 32 bits!

Posts Recomendados

Falando nisso, sei que não é o tópico correto, mas....

Acessando o MM:

- No iPhone, versão para celular abre aquela janelinha para vc instalar o atalho na tela do iPhone, mesmo com ele já estando instalado, em todo artigo que vc entra, nem entro mais pelo iPhone no MM. Bem chato isso.

- iPad fecha do nada.

- Mac tem dias que não carrega a pagina nem a pau.

Esses sintomas só acontece nas paginas do MM.

Editado por TiãoGavião

Compartilhar este post


Link para o post
Compartilhar em outros sites

Falando nisso, sei que não é o tópico correto, mas....

Acessando o MM:

- No iPhone, versão para celular abre aquela janelinha para vc instalar o atalho na tela do iPhone, mesmo com ele já estando instalado, em todo artigo que vc entra, nem entro mais pelo iPhone no MM. Bem chato isso.

- iPad fecha do nada.

- Mac tem dias que não carrega a pagina nem a pau.

Esses sintomas só acontece nas paginas do MM.

Tá com praga aí, rapá… :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é Rafael...

Pior que tá dessa maneira, mais chato é a janelinha na versão mobile do MM.

Sério, essa da janelinha eu só ouvi uma ou outra vez e não consigo reproduzir aqui. Veja se não estás bloqueando/limpando cookies, sei lá — depois de fechá-la, ela só deve voltar a aparecer depois de 30 dias.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sério, essa da janelinha eu só ouvi uma ou outra vez e não consigo reproduzir aqui. Veja se não estás bloqueando/limpando cookies, sei lá — depois de fechá-la, ela só deve voltar a aparecer depois de 30 dias.

Sério, essa da janelinha eu só ouvi uma ou outra vez e não consigo reproduzir aqui. Veja se não estás bloqueando/limpando cookies, sei lá — depois de fechá-la, ela só deve voltar a aparecer depois de 30 dias.

Para vc entender melhor:

Entrando no MM via iPhone e a tal janelinha pedindo para vc "adicionar a tela de inicio".

post-29593-0-59211000-1319849192_thumb.p

Entrando em um artigo qquer, tal janelinha novamente:

post-29593-0-46020400-1319849577_thumb.p

E finalmente, como vc pode ver o site e o fórum já estão adicionado a minha tela, sem a necessidade da tal janelinha ficar o tempo todo abrindo em cada artigo que vc abra :-(

post-29593-0-86771800-1319849737_thumb.p

Limpeza de dados e Cookies faço uma vez por semana ou mais, só acontece no MM, como os outros fatos.

Editado por TiãoGavião

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para vc entender melhor:

Entrando no MM via iPhone e a tal janelinha pedindo para vc "adicionar a tela de inicio".

post-29593-0-59211000-1319849192_thumb.p

Entrando em um artigo qquer, tal janelinha novamente:

post-29593-0-46020400-1319849577_thumb.p

E finalmente, como vc pode ver o site e o fórum já estão adicionado a minha tela, sem a necessidade da tal janelinha ficar o tempo todo abrindo em cada artigo que vc abra :-(

post-29593-0-86771800-1319849737_thumb.p

Limpeza de dados e Cookies faço uma vez por semana ou mais, só acontece no MM, como os outros fatos.

Eu entendi o problema, o fato é que não ocorre aqui — e o sistema está configurado pra só alertar o usuário de novo, após ele tocar no X, depois de 30 dias. Claro que, se você limpa os cookies antes disso, ela irá aparecer de novo de qualquer jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu entendi o problema, o fato é que não ocorre aqui — e o sistema está configurado pra só alertar o usuário de novo, após ele tocar no X, depois de 30 dias. Claro que, se você limpa os cookies antes disso, ela irá aparecer de novo de qualquer jeito.

Para vc entender melhor:

Entrando no MM via iPhone e a tal janelinha pedindo para vc "adicionar a tela de inicio".

post-29593-0-59211000-1319849192_thumb.p

Entrando em um artigo qquer, tal janelinha novamente:

post-29593-0-46020400-1319849577_thumb.p

E finalmente, como vc pode ver o site e o fórum já estão adicionado a minha tela, sem a necessidade da tal janelinha ficar o tempo todo abrindo em cada artigo que vc abra :-(

post-29593-0-86771800-1319849737_thumb.p

Limpeza de dados e Cookies faço uma vez por semana ou mais, só acontece no MM, como os outros fatos.

já percebi o problema dele. A navegação privada está ativada(pagina na cor preta)..como na navegação privada não salva dados dos sites, o site pensa que é a primeira vez que a pessoa entra..:) Editado por Franciscojunior

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      49.646
    • Total de Posts
      421.150
×
×
  • Criar Novo...