Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Olá,

tenho o Time Capsule de 1T há uns 3 anos e desde hoje cedo não consigo conectar dois macbooks, iphone e a appleTV na rede wifi criado pelo TC. Usando um cabo consigo conectar o macbook no Time Capsule e usar a internet e fazer back up no time machine. A rede criada pelo TC aparece nos airports dos macs e do iphone, mas toda vez que tento conectar aparece "connection timeout". Já reconfigurei o Time Capsule umas 20 vezes e nada. Já reiniciei o roteador da Net também e nada. Aguém sabe o que pode ser?

obrigado,

Rodrigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

tenho o Time Capsule de 1T há uns 3 anos e desde hoje cedo não consigo conectar dois macbooks, iphone e a appleTV na rede wifi criado pelo TC. Usando um cabo consigo conectar o macbook no Time Capsule e usar a internet e fazer back up no time machine. A rede criada pelo TC aparece nos airports dos macs e do iphone, mas toda vez que tento conectar aparece "connection timeout". Já reconfigurei o Time Capsule umas 20 vezes e nada. Já reiniciei o roteador da Net também e nada. Aguém sabe o que pode ser?

obrigado,

Rodrigo

Alguma coisa pode estar dando interferência no sinal do Wi-fi. Comprou telefone sem fio novo? Algum vizinho comprou? Microondas? Lâmprada Fluorescente com reator, ar condicionado... Testa com o iPhone perto do TC, se a rede funcionar pode ser interferência.

Se não, pode ser que a antena ou o emissor de rádio pifou... tem 3 anos o aparelho. Não é muito, mas também não é pouco.

Para evitar interferência, tente mudar o canal da rede WiFi (utilitário de airport -> Config. Manual -> Sem Fio -> 20111107-a733dbx6ibafpgyu5qkib72md.preview.jpgClick for large view - Uploaded with Skitch)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por rwwr
      Boa noite!
      Vendo duas Airports Express de 2º geração (modelo A1392).
      Ambas funcionam perfeitamente e acompanham o cabo de alimentação.
      Valor:
      R$ 200,00 + frete  para 1 unidade.
      R$ 350,00 + frete para 2 unidades.
      Contatos por inbox.
      Abs!
      Raphael
       


    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por mactulio
      Pessoal,
      Hoje tenho um Time Capsule para distribuir o sinal de Wifi no meu apartamento. Tenho também um Airport Express para entender o sinal ate o quarto dos fundos.
      Tudo isso ligado no modem da NET.
      Mas sinto que eles não esta dando mais conta do recado de levar um bom sinal. Será que devo trocar ou fazer alguma configuração no Time Capsule?
      No quarto dos fundos, o sinal esta muito fraco. Até liguei o Airport Express por cabo e não senti diferença.
      Já ouvi falar muito do D-LINK DIR-882. Parece ser uma boa.
      Alguém tem alguma ideia? OBRIGADO!
       
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por Diogo Ferreira Alves
      Boa tarde, pessoal.
      Tenho um Iphone 6 comprado em junho de 2015 e a bateria estava com problemas, comprometendo o desempenho do mesmo.
      Realizei o procedimento de troca de bateria mas o telefone começou a apresentar defeito no WiFi, Bluetooth e GPS.
      O WiFi só funciona quando estou a menos de 2 metros do roteador, o Bluetooth conecta e desconecta do carro e o GPS simplesmente não funciona.
      Realizei diversos contatos com a assistência técnica e com a Apple, mas a resposta é sempre a mesma, de que o aparelho não apresenta problemas e se eu quiser tenho a "opção" de trocar o meu aparelho por míseros R$1,5 mil. Extremamente indignado com isso, mas realmente não sei o que fazer quanto à garantia da assistência, e por consequência, da Apple.
       
      Em uma breve procura pela web achei diversas pessoas com o mesmo problema, que disseram trocar o "cabo flex" da antena wifi, e assim resolveram o problema.
      A peça custa em torno de R$50,00, mais os R$50,00 do kit pra abrir o celular.

      Alguém com o mesmo problema? Como resolveu?
      Abraços!
    • Por Junior Bianchi
      Olá pessoal,
      Estou em busca de dicas para montar um rede wi-fi mesh.
      Alguém usa alguma por aqui? Pensei no google wi-fi, porém achei aqui no brasil o TP-Link M5, que parece ser bom também, e com um preço melhor.
      Dicas??
       
      Valeu
    • Por Max Andrade
      Meu AirPort 802.11n com Firmeware 7.6.9 acusa seguinte erro:
      "Erro ao reconectar Z: a \\TIME-CAPSULE-DE\Airport HD
      Microsoft Windows Network: Você não pode se conectar ao compartilhamento de arquivos, pois ele não é seguro. Este compartilhamento requer o protocolo absoleto SMB1, que não é seguro e pode expor o sistema a ataques.
      Seu sistema requeer o SMB2 ou superior. Para obter mais informações sobre como resolver esse problema, consulte:
      https://go.microsoft.com/fwlink/?linkid=852747
      Essa conexão não foi restaurada"
      Visitei a página indicada e não consegui entender.
      Isso ocorre num desktop sob Windows 10 Pro
      Na mesma rede outro desktop usando Windows 7 continua acessando sem dificuldade os arquivos naquela mesma Time Capsule.
      Por favor, qual a solução?
    • Por Fabiana Beatriz Mazzorana
      Olá.
      Minha internet fica caindo o tempo todo no Mac não sei por que. O técnico da internet já foi até minha casa e trocou o modem, que disse que tava com problema, mas a internet não parou de cair. Eu uso via wi-fi, até porque no meu Mac nem tem entrada pro cabo de rede. A internet cai, tudo para de funcionar e eu fico vários minutos esperando a conexão voltar. Em qualquer outro dispositivo (celular, TV, etc) ela não cai.
      Liguei novamente na operadora e o atendente me informou que o Mac tem por padrão a configuração IPV6 e a configuração da operadora é IPV4. Eu sou muito leiga nesse assunto e não sei do que se trata. Alguém pode me ajudar a fazer essa troca do IPV6 pro IPV4 no Mac?
       
      Obrigada.
    • Por gabiaquino
      Pessoal,
      Utilizo meu iPhone normalmente na rede wifi. Porém, quando ligo o macbook ou tablet, a internet fica muito lenta e cai toda hora. Desligando esses aparelhos, volta a funcionar normalmente o wifi somente com iPhone. Já reiniciei o modem, mas parece que o problema é quando liga outros dipositivos Apple juntos. Alguém sabe o que pode ser? Obrigada!
    • Por Thiago_Cabral
      Prezad@s,
       
      Passando para relatar o meu caso a quem possa interessar ao tempo em que busco orientação sobre como resolver o problema!
      Comprei um Time Capsule de 3TB (modelo 2013, A1470) em 2014 e desde então ele funcionou muito bem até dezembro de 2017: o equipamento ficou fora de visibilidade na minha rede, acusando luz âmbar de forma intermitente.
      Segui todas as orientações de suporte da Apple, mas sem sucesso.
      Com o equipamento fora da garantia, decidi abrir a cápsula seguindo a orientação da iFix e tudo ocorreu bem.
      Retirei o HD e constatei que o mesmo estava sem atividade, ou seja, como se a placa lógica do mesmo estivesse com defeito (o HD soa como se estivesse trabalhando normalmente).
      Troquei o HD por outro novo, remontei a cápsula e a mesma luz âmbar continuava intermitente.
      Troquei o cooler também e nada se alterou.
      O problema aparenta não ser na fonte, pois o LED e o HD entram em funcionamento ao ligar o cabo de força.
      Alguém poderia me dar uma "luz" (que não resultasse na âmbar intermitente) sobre como posso dar uma nova chance ao equipamento?
       
      PS: Na cidade onde resido, temos uma ATT, mas, não diferente de outros relatos noutras cidades, o atendimento e o serviço deixam muito a desejar.
       
      Grato pela atenção de tod@s!
       
  • Estatísticas do Fórum

    • Total de Tópicos
      48.269
    • Total de Posts
      413.800
×
×
  • Criar Novo...