Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
Mari_

Meu macbook pro as vezes precisa carregar para desligar e as vezes parece que nunca vai acabar o carregamento, isso é normal?

Posts Recomendados

Amigo, não consegui entender a sua pergunta.

Tente ser mais específico, e não digite todo o conteúdo do seu post no título. Assim fica mais fácil de entender.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ela fala que precisa carregar rpa desligar ? como assim, tipo a opção de desligar não está disponivel antes ??? tipo tu clica e ele não desliga ?

pessoal, pra facilitar que sua duvida seja respondida ou que você seja ajuda-da, o minimo é descrever o problema com clareza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que eu entendi da pergunta dela, eu estou com o mesmo problema, após a instalação do lion, o meu macbook pro, demora pra iniciar, tipo uns 30 a 40 segundos. Antes era muito mais rápido.

Alguém sabe alguma solução pra isso?

Editado por Bruno Sena

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que eu entendi da pergunta dela, eu estou com o mesmo problema, após a instalação do lion, o meu macbook pro, demora pra iniciar, tipo uns 30 a 40 segundos. Antes era muito mais rápido.

Alguém sabe alguma solução pra isso?

vc acha muito 40 segundos? Tenho um MBP 2011 e demora 45 depois que reinstalei. O Snow demorava uns 35 seg. Duvido que com um HD normal o Lion se inicie em menos de 40 segundos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal....estou passando pelo mesmo problemaa...

Apos ter instalado o lion o meu macbook Pro demora tanto para ligar como para desligar!

Para ligar ele leva cerca de 45s~1min....agora ja para desligar meu Deusssssssss ele demora mtooo...na verdade ele nao desliga.

Todas as vezes que clico para desligar, ele fica rodando na tela cinzaaa e ja chegou de eu ir dormir e acordar e ele esta la rodando ainda!!!

Um absurdooo....sei que nao devo fazer isso mas nao tenho paciencia e acabo desligando no boot (botao) dele...

Ja entrei no utilitario de disco, verifiquei e restaurei, fecho tds os programamas e nao adianta....

Oq acontece???????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu Macbook Pro iniciava e desligava muito rápido com o Snow. Com o Lion, esse tempo aumentou um pouco.

Fiz uma instalação limpa recentemente, e eu percebi que de vez em quando ele demora mais do que o normal para desligar. Normalmente o desligamento é instantâneo, mas as vezes, ele demora. Estranho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal....estou passando pelo mesmo problemaa...

Apos ter instalado o lion o meu macbook Pro demora tanto para ligar como para desligar!

Para ligar ele leva cerca de 45s~1min....agora ja para desligar meu Deusssssssss ele demora mtooo...na verdade ele nao desliga.

Todas as vezes que clico para desligar, ele fica rodando na tela cinzaaa e ja chegou de eu ir dormir e acordar e ele esta la rodando ainda!!!

Um absurdooo....sei que nao devo fazer isso mas nao tenho paciencia e acabo desligando no boot (botao) dele...

Ja entrei no utilitario de disco, verifiquei e restaurei, fecho tds os programamas e nao adianta....

Oq acontece???????

Estou com o mesmo problema... Alguém sabe como poderíamos resolvelo?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
as vezes precisa carregar para desligar

Bah, como assim? hehe

e as vezes parece que nunca vai acabar o carregamento

Tipo, nunca fica em 100%?

==x==

O meu mbp tem feito o boot em torno de uns 40/45 seg, sei lá. Não tenho do que reclamar.

Pra desligar é rápido. Não lembro de ter demorado.

Mas realmente, com o SL o boot era excelente.

agora ja para desligar meu Deusssssssss ele demora mtooo...na verdade ele nao desliga.

Todas as vezes que clico para desligar, ele fica rodando na tela cinzaaa e ja chegou de eu ir dormir e acordar e ele esta la rodando ainda!!!

Um absurdooo....sei que nao devo fazer isso mas nao tenho paciencia e acabo desligando no boot (botao) dele...

Ja entrei no utilitario de disco, verifiquei e restaurei, fecho tds os programamas e nao adianta....

Oq acontece???????

Tem algo errado aí. O quê, eu não sei...

Compartilhar este post


Link para o post
Compartilhar em outros sites

MacBookPRO da assinatura com HD Momentus!!

- 28 Seg. cravados :P para inicializar.

:D :D :D

Realmente um HD híbrido dá um gás no bixinho!

Eu coloquei um SSD aqui, e ficou insanamente rápido! Recomendo para todos!

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como assim não desliga? Segura o botão off pra ver se não desliga...

Sejam mais específicos. Tá realmente impossível saber o que anda acontecendo por aqui.

Não tem como ser mais específico... Clico em desligar e o meu MB não desliga, fica na tela com aquela imagem de carregamento, apenas se eu segurar durante 15 segundos o botão de desligar que ele desliga mesmo, mas da forma convencional ele não desliga.

Editado por m_donangelo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.946
    • Total de Posts
      411.587
×
×
  • Criar Novo...