Ir para conteúdo
  • Cadastre-se
SuNe

MODERADOR!

Posts Recomendados

Descula por criar um topico assim.

Mas to com problema no site. Eu não to conseguindo postar nos tópicos.

Escrevo a frase e na hora de clicar no "Rsponder" aparece error in page. Tentei no Pc, Notebook e no Ipad e nenhum desses 3 ta conseguindo..=[

E normal isso:

Abrass

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo iPad da pra responder! Desculpa escrevi errado... Mas então ramon eu fiz isso no meu pc(de casa) e o note do trabalho. Só que os 2 não consegue escrever algo em tópico... Tipo no "classificado" eu vejo uns anúncios interessantes. Mas não tão conseguindo mandar msg. E entre outras coisas tbm... :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo iPad da pra responder! Desculpa escrevi errado... Mas então ramon eu fiz isso no meu pc(de casa) e o note do trabalho. Só que os 2 não consegue escrever algo em tópico... Tipo no "classificado" eu vejo uns anúncios interessantes. Mas não tão conseguindo mandar msg. E entre outras coisas tbm... :/

Seus posts tem algum link neles ou algo do tipo? O Fórum está com um bug nisso, se tiver tenta encurtá-los.

Compartilhar este post


Link para o post
Compartilhar em outros sites

"Seus posts tem algum link neles ou algo do tipo? O Fórum está com um bug nisso, se tiver tenta encurtá-los"

Não, não tem nenhum tipos de link no meu posts. To escrevendo pelo ipad2. Mas ainda não acostumei digitar pelo iPad.

Vo testa hj numa lan house perto de minha casa.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por aqui (Safari no OS X) o problema é que jamais carrega a caixa de resposta completamente - sempre sem a barra de edição, somente a caixa.

Já limpei o cache e nada, para postar, digito na caixa de resposta e clico em mais opções e aí sim, em responder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então... Tentei numa lan houve perto de minha casa tbm. E não consegui postar os tópicos. E nem msg. Veio uma pessoa pergunta sobre o produto, tentei responder pelo Pc e não consegui responder.. :/

Aaa e desculpa pelo "Up" que dei no produto, não sabia disso como meu perfil diz "estou chegando agora"... Vo fica mais atento com isso.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      49.757
    • Total de Posts
      422.032
×
×
  • Criar Novo...